<!DOCTYPE html>
<html lang="cs" prefix="og: http://ogp.me/ns#">
<head>

<script>
	dataLayer = [{
		'template': 'clanek',
		'rubrikaName': 'zpravy_region',
		'serverAdresa': 'jablonecky.denik.cz',
		'mobile': false,
		'version':'live',
	}];
</script><script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
'//www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
})(window,document,'script','dataLayer','GTM-TGXTRC');</script>    
    <meta http-equiv="Content-Type" content="text/html; charset=utf-8">
    <title>GALERIE: Školáci první pomoc dovedou mnohdy lépe, než by ji uměli dospělí - Jablonecký deník</title>
    <meta name="robots" content="index,follow">
    <meta name="description" lang="cs" content="Jablonec n. N. - Střed Jablonce zaplavili ranění a mladí zdravotníci. Sjeli se ze dvou krajů, a to Libereckého a Ústeckého. Vítězové všech oblastních kol…">
    <meta http-equiv="X-UA-Compatible" content="IE=EDGE">
        <meta property="og:site_name" content="Jablonecký deník">
    <meta property="og:type" content="article">
    <meta property="og:url" content="http://jablonecky.denik.cz/zpravy_region/skolaci-prvni-pomoc-dovedou-mnohdy-lepe-nez-by-ji-umeli-dospeli-20170529.html">
    <meta property="og:title" content="GALERIE: Školáci první pomoc dovedou mnohdy lépe, než by ji uměli dospělí">
    <meta property="og:image" content="http://g.denik.cz/10/14/jablonec-soutez-zdravotnik-cerveny-kriz-06_denik-630.jpg">
    <meta property="og:description" content="Jablonec n. N. - Střed Jablonce zaplavili ranění a mladí zdravotníci. Sjeli se ze dvou krajů, a to Libereckého a Ústeckého. Vítězové všech oblastních kol zápolili o postup na celorepublikové kolo, které proběhne 16. 18. 6. v Havlíčkově Brodě.">
    <link rel="previewimage" href="http://g.denik.cz/10/14/jablonec-soutez-zdravotnik-cerveny-kriz-06_denik-630.jpg">
    <meta property="article:published_time" content="2017-05-29T09:55:00+02:00">
    <meta property="article:publisher" content="https://www.facebook.com/Jabloneck%C3%BD-den%C3%ADk-145717718785742/">
    <meta name="twitter:card" content="summary_large_image">
    <meta name="twitter:site" content="@denikcz">
    <meta name="twitter:creator" content="@denikcz">
    <meta name="twitter:title" content="GALERIE: Školáci první pomoc dovedou mnohdy lépe, než by ji uměli dospělí">
    <meta name="twitter:description" content="Jablonec n. N. - Střed Jablonce zaplavili ranění a mladí zdravotníci. Sjeli se ze dvou krajů, a to Libereckého a Ústeckého. Vítězové všech…">
    <meta name="twitter:image" content="http://g.denik.cz/10/14/jablonec-soutez-zdravotnik-cerveny-kriz-06_denik-630.jpg">
    <meta property="author" content="Lenka Klimentová">

<script type="text/javascript">
    var _sf_async_config = _sf_async_config || {};
    _sf_async_config.uid = 62770;
    _sf_async_config.domain = 'denik.cz'; 
    _sf_async_config.flickerControl = false;
    _sf_async_config.useCanonical = true;
    	_sf_async_config.path = "http://jablonecky.denik.cz/zpravy_region/skolaci-prvni-pomoc-dovedou-mnohdy-lepe-nez-by-ji-umeli-dospeli-20170529.html";
    var _sf_startpt = (new Date()).getTime();
</script>
<script async src="//static.chartbeat.com/js/chartbeat_mab.js"></script>

    <link rel="stylesheet" type="text/css" media="print" href="http://g.denik.cz/css/print.css">

<link rel="stylesheet" type="text/css" href="http://g.denik.cz/webtemp/cssloader-e68ec2cf6f67-1479982721.css">
<link rel="stylesheet" type="text/css" href="http://g.denik.cz/webtemp/cssloader-19196e8be08f-1495697448.css">
<link rel="stylesheet" type="text/css" href="http://g.denik.cz/webtemp/cssloader-3554a9ccaff4-1495791719.css">
<link rel="stylesheet" type="text/css" href="http://g.denik.cz/webtemp/cssloader-e223bbcf210c-1495791719.css">
<link rel="stylesheet" type="text/css" href="http://g.denik.cz/webtemp/cssloader-090529332043-1495697448.css">

<link rel="stylesheet" type="text/css" href="http://g.denik.cz/webtemp/cssloader-d08232e16c03-1495791719.css">

<script type="text/javascript" src="http://g.denik.cz/webtemp/jsloader-98382c00fba7-1465545350.js"></script>
<script type="text/javascript" src="http://g.denik.cz/webtemp/jsloader-17a0487b919c-1468306843.js"></script>
<script type="text/javascript" src="http://g.denik.cz/webtemp/jsloader-ae35b9c84a57-1495697448.js"></script>
<script type="text/javascript" src="http://g.denik.cz/webtemp/jsloader-2709d165c74d-skyscraper-1495791719.js"></script>


<link rel="stylesheet" type="text/css" href="http://g.denik.cz/webtemp/cssloader-b49364e97e0a-tipliga-1495697448.css">

    <script src="http://g.denik.cz/js/mediaelementjs/mediaelement-and-player.min.js"></script>
    <link rel="stylesheet" href="http://g.denik.cz/js/mediaelementjs/mediaelementplayer.min.css">

    

    <!--[if lt IE 9]>
    <script language="javascript" type="text/javascript" src="/js/excanvas.js"></script>
    <![endif]-->

    <link rel="shortcut icon" href="http://g.denik.cz/images/favicon/denik_cz.ico" type="image/x-icon">
        <link rel="alternate" type="application/rss+xml" title="RSS kanál Jablonecký deník" href="http://jablonecky.denik.cz/rss/zpravy_region.html">
    
        <script>
        $(document).ready(function(){
            new CopyLink({
                container: document.getElementById('copylink-content'),
                handler: function () { return '<br>Zdroj: ' + location.href;}
            });
        });
    </script>

    <script type="text/javascript">
        var PoutakyAjaxLink = "http:\/\/www.denik.cz\/poutaky\/ajax-nacti-verejne-rubriky\/";
    </script>

<script>
    (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
        (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
            m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
    })(window,document,'script','//www.google-analytics.com/analytics.js','ga');

    ga('create', 'UA-2118046-1', 'denik.cz');
    ga('create', 'UA-2118046-31', 'auto', 'clientTracker');
    ga('create', 'UA-96109398-1', 'auto', 'secondAccount');
    ga('require', 'linkid');
    ga('send', 'pageview');
    ga('clientTracker.send', 'pageview');
</script>

    <script src="//assets.adobedtm.com/4beaca54604aa1db7a7d9296a08d83bee398e7fd/satelliteLib-d510f92ab8572ae6ef088c26133f8079a7f09323.js"></script>

<!-- start Mixpanel --><script type="text/javascript">(function(e,a) { if(!a.__SV) { var b=window;try { var c,l,i,j=b.location,g=j.hash;c=function(a,b) { return(l=a.match(RegExp(b+"=([^&]*)")))?l[1]:null } ;g&&c(g,"state")&&(i=JSON.parse(decodeURIComponent(c(g,"state"))),"mpeditor"===i.action&&(b.sessionStorage.setItem("_mpcehash",g),history.replaceState(i.desiredHash||"",e.title,j.pathname+j.search))) } catch(m) { } var k,h;window.mixpanel=a;a._i=[];a.init=function(b,c,f) { function e(b,a) { var c=a.split(".");2==c.length&&(b=b[c[0]],a=c[1]);b[a]=function() { b.push([a].concat(Array.prototype.slice.call(arguments,
0))) } } var d=a;"undefined"!==typeof f?d=a[f]=[]:f="mixpanel";d.people=d.people||[];d.toString=function(b) { var a="mixpanel";"mixpanel"!==f&&(a+="."+f);b||(a+=" (stub)");return a } ;d.people.toString=function() { return d.toString(1)+".people (stub)" } ;k="disable time_event track track_pageview track_links track_forms register register_once alias unregister identify name_tag set_config reset people.set people.set_once people.increment people.append people.union people.track_charge people.clear_charges people.delete_user".split(" ");
for(h=0;h<k.length;h++)e(d,k[h]);a._i.push([b,c,f]) } ;a.__SV=1.2;b=e.createElement("script");b.type="text/javascript";b.async=!0;b.src="undefined"!==typeof MIXPANEL_CUSTOM_LIB_URL?MIXPANEL_CUSTOM_LIB_URL:"file:"===e.location.protocol&&"//cdn.mxpnl.com/libs/mixpanel-2-latest.min.js".match(/^\/\//)?"https://cdn.mxpnl.com/libs/mixpanel-2-latest.min.js":"//cdn.mxpnl.com/libs/mixpanel-2-latest.min.js";c=e.getElementsByTagName("script")[0];c.parentNode.insertBefore(b,c) } } )(document,window.mixpanel||[]);
mixpanel.init("4ee122ffbd05fc38cbcac2c2901b4326");</script><!-- end Mixpanel -->
<!-- Cxense script begin -->
<script type="text/javascript">
var cX = cX || { } ; cX.callQueue = cX.callQueue || [];
cX.callQueue.push(['setSiteId', '1140709865545450804']);
cX.callQueue.push(['sendPageViewEvent']);
</script>
<script type="text/javascript">
(function(d,s,e,t) { e=d.createElement(s);e.type='text/java'+s;e.async='async';
e.src='http'+('https:'===location.protocol?'s://s':'://')+'cdn.cxense.com/cx.js';
t=d.getElementsByTagName(s)[0];t.parentNode.insertBefore(e,t); } )(document,'script');
</script>

<!-- Cxense script end -->
</head>
<body id="denik" class="">

<noscript><iframe src="//www.googletagmanager.com/ns.html?id=GTM-TGXTRC"
height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>

<div class="reklama-box-leaderboard">
	<div id="leaderboard-top" style="display:none"></div>
</div>
<div class="page">

    <div id="denik-top-lista-bg" class="">
        <div id="denik-top-lista">
            <div class="top-lista-right">
                <div class="top-lista-btn vice-btn">
                    <a href="#vice" onclick="return false;" class="ico vice"><span></span></a>
                </div>
            </div>
            <ul>
                    <li>
                        <a href="http://www.denik.cz/" class="ico denik"
                           title="Deník">
                            <span></span>
                            Deník
                        </a>
                    </li>
                    <li>
                        <a href="http://www.dotyk.cz/" class="ico dotyk"
                           title="Dotyk">
                            <span></span>
                            Dotyk
                        </a>
                    </li>
                    <li>
                        <a href="http://sip.denik.cz/" class="ico sip"
                           title="Šíp">
                            <span></span>
                            Šíp
                        </a>
                    </li>
                    <li>
                        <a href="http://www.kafe.cz/" class="ico kafe"
                           title="Kafe">
                            <span></span>
                            Kafe
                        </a>
                    </li>
                    <li>
                        <a href="http://automix.cars.cz/" class="ico automix"
                           title="Automix">
                            <span></span>
                            Automix
                        </a>
                    </li>
                    <li>
                        <a href="http://www.cars.cz/" class="ico autoweb"
                           title="Cars">
                            <span></span>
                            Cars
                        </a>
                    </li>
                    <li>
                        <a href="http://www.dumazahrada.cz/" class="ico hobby"
                           title="Dům a zahrada">
                            <span></span>
                            Dům a zahrada
                        </a>
                    </li>
                    <li>
                        <a href="http://www.national-geographic.cz/" class="ico ng"
                           title="National geographic">
                            <span></span>
                            National geographic
                        </a>
                    </li>
                    <li>
                        <a href="http://www.igurmet.cz/" class="ico recepty"
                           title="iGurmet">
                            <span></span>
                            iGurmet
                        </a>
                    </li>
                    <li>
                        <a href="http://vlasta.kafe.cz/" class="ico vlasta"
                           title="Vlasta">
                            <span></span>
                            Vlasta
                        </a>
                    </li>
                    <li>
                        <a href="http://story.kafe.cz/" class="ico story"
                           title="Story">
                            <span></span>
                            Story
                        </a>
                    </li>
                    <li>
                        <a href="http://www.kondice.cz/" class="ico kondice"
                           title="Kondice">
                            <span></span>
                            Kondice
                        </a>
                    </li>
                    <li>
                        <a href="http://kvety.kafe.cz/" class="ico kvety"
                           title="Květy">
                            <span></span>
                            Květy
                        </a>
                    </li>
                    <li>
                        <a href="http://prekvapeni.kafe.cz/" class="ico prekvapeni"
                           title="Překvapení">
                            <span></span>
                            Překvapení
                        </a>
                    </li>
                    <li>
                        <a href="https://www.estranky.cz/" class="ico estranky"
                           title="eStránky">
                            <span></span>
                            eStránky
                        </a>
                    </li>
            </ul>
        </div>
    </div>

    <div class="page-content">

<div class="hlavicka">
        <div class="logo-region">
            <a href="/">
                <img src="http://g.denik.cz/images/dv4/logo/jablonecky_denik.png" height="16">
                <img src="http://g.denik.cz/images/dv4/logo/denik_region-2x.png" width="180" height="30">
            </a>
        </div>
        

    <div class="login-search">
        <div class="login-search-inner">
            <div id="login-check" class="top-lista-btn"></div>
            <div class="icon icon-search" alt="Vyhledávání" title="Vyhledávání"></div>
        </div>
    </div>

    <div class="vyberte-region" onclick="vyberteRegion();">
        <span class="text">VYBRAT REGION</span>
        <span class="mapa"><i class="icon-mapa-cr"></i></span>

        <div class="dv4-hlavicka-mapa">
            <div class="mapa-inner">
                <div id="denik-hover"></div>
                <form action="/zpravy_region/skolaci-prvni-pomoc-dovedou-mnohdy-lepe-nez-by-ji-umeli-dospeli-20170529.html" method="post" id="frm-vyberDenikuForm" class="dv4-regionalni-denik-select">
                <select name="nazev" id="frm-vyberDenikuForm-nazev" class="form-control"><option value="">Vyberte deník</option><option value="http://www.denik.cz/">Deník.cz</option><option value="http://benesovsky.denik.cz/">Benešovský deník</option><option value="http://berounsky.denik.cz/">Berounský deník</option><option value="http://blanensky.denik.cz/">Blanenský deník</option><option value="http://boleslavsky.denik.cz/">Boleslavský deník</option><option value="http://brnensky.denik.cz/">Brněnský deník</option><option value="http://bruntalsky.denik.cz/">Bruntálský a krnovský deník</option><option value="http://breclavsky.denik.cz/">Břeclavský deník</option><option value="http://ceskobudejovicky.denik.cz/">Českobudějovický deník</option><option value="http://ceskokrumlovsky.denik.cz/">Českokrumlovský deník</option><option value="http://ceskolipsky.denik.cz/">Českolipský deník</option><option value="http://decinsky.denik.cz/">Děčínský deník</option><option value="http://domazlicky.denik.cz/">Domažlický deník</option><option value="http://fm.denik.cz/">Frýdecko-místecký a třinecký deník</option><option value="http://havirovsky.denik.cz/">Havířovský deník</option><option value="http://havlickobrodsky.denik.cz/">Havlíčkobrodský deník</option><option value="http://hodoninsky.denik.cz/">Hodonínský deník</option><option value="http://hradecky.denik.cz/">Hradecký deník</option><option value="http://hranicky.denik.cz/">Hranický deník</option><option value="http://chebsky.denik.cz/">Chebský deník</option><option value="http://chomutovsky.denik.cz/">Chomutovský deník</option><option value="http://chrudimsky.denik.cz/">Chrudimský deník</option><option value="http://jablonecky.denik.cz/">Jablonecký deník</option><option value="http://jicinsky.denik.cz/">Jičínský deník</option><option value="http://jihlavsky.denik.cz/">Jihlavský deník</option><option value="http://jindrichohradecky.denik.cz/">Jindřichohradecký deník</option><option value="http://karlovarsky.denik.cz/">Karlovarský deník</option><option value="http://karvinsky.denik.cz/">Karvinský a havířovský deník</option><option value="http://kladensky.denik.cz/">Kladenský deník</option><option value="http://klatovsky.denik.cz/">Klatovský deník</option><option value="http://kolinsky.denik.cz/">Kolínský deník</option><option value="http://krkonossky.denik.cz/">Krkonošský deník</option><option value="http://kromerizsky.denik.cz/">Kroměřížský deník</option><option value="http://kutnohorsky.denik.cz/">Kutnohorský deník</option><option value="http://liberecky.denik.cz/">Liberecký deník</option><option value="http://litomericky.denik.cz/">Litoměřický deník</option><option value="http://melnicky.denik.cz/">Mělnický deník</option><option value="http://moravskoslezsky.denik.cz/">Moravskoslezský deník</option><option value="http://mostecky.denik.cz/">Mostecký deník</option><option value="http://nachodsky.denik.cz/">Náchodský deník</option><option value="http://novojicinsky.denik.cz/">Novojičínský deník</option><option value="http://nymbursky.denik.cz/">Nymburský deník</option><option value="http://olomoucky.denik.cz/">Olomoucký deník</option><option value="http://opavsky.denik.cz/">Opavský a hlučínský deník</option><option value="http://orlicky.denik.cz/">Orlický deník</option><option value="http://pardubicky.denik.cz/">Pardubický deník</option><option value="http://pelhrimovsky.denik.cz/">Pelhřimovský deník</option><option value="http://pisecky.denik.cz/">Písecký deník</option><option value="http://plzensky.denik.cz/">Plzeňský deník</option><option value="http://podripsky.denik.cz/">Podřipský deník</option><option value="http://prachaticky.denik.cz/">Prachatický deník</option><option value="http://prazsky.denik.cz/">Pražský deník</option><option value="http://prostejovsky.denik.cz/">Prostějovský deník</option><option value="http://prerovsky.denik.cz/">Přerovský deník</option><option value="http://pribramsky.denik.cz/">Příbramský deník</option><option value="http://rakovnicky.denik.cz/">Rakovnický deník</option><option value="http://rokycansky.denik.cz/">Rokycanský deník</option><option value="http://rychnovsky.denik.cz/">Rychnovský deník</option><option value="http://slovacky.denik.cz/">Slovácký deník</option><option value="http://sokolovsky.denik.cz/">Sokolovský deník</option><option value="http://strakonicky.denik.cz/">Strakonický deník</option><option value="http://svitavsky.denik.cz/">Svitavský deník</option><option value="http://sumpersky.denik.cz/">Šumperský a jesenický deník</option><option value="http://taborsky.denik.cz/">Táborský deník</option><option value="http://tachovsky.denik.cz/">Tachovský deník</option><option value="http://teplicky.denik.cz/">Teplický deník</option><option value="http://trebicsky.denik.cz/">Třebíčský deník</option><option value="http://ustecky.denik.cz/">Ústecký deník</option><option value="http://valassky.denik.cz/">Valašský deník</option><option value="http://vyskovsky.denik.cz/">Vyškovský deník</option><option value="http://zlinsky.denik.cz/">Zlínský deník</option><option value="http://znojemsky.denik.cz/">Znojemský deník</option><option value="http://zatecky.denik.cz/">Žatecký a lounský deník</option><option value="http://zdarsky.denik.cz/">Žďárský deník</option></select>
                <input type="hidden" name="do" value="vyberDenikuForm-submit"><!--[if IE]><input type=IEbug disabled style="display:none"><![endif]-->
</form>

                <div class="dv4-hlavicka-mapa-svg" id="mapa-deniky" data-svg="http://g.denik.cz/images/dv3/mapa-cr-deniky.svg" data-json="http://g.denik.cz/s/servery-pro-svg-region-mapu.json"></div>
                <a href="#close" class="dv4-regionalni-denik-close">Zavřít mapu <i class="fa fa-close"></i> </a>
            </div>
        </div>
    </div>
    
</div>

<script>
    var focusSearchInputOnClick = function(){
        var lupaElement = document.getElementsByClassName("icon icon-search")[0];
        lupaElement.addEventListener("click", function(){
            document.getElementById("frm-hledaniForm-q").focus();
        })

    }

    focusSearchInputOnClick();
</script>
<ul class="dv4-menu clear-after denikRegion">
    <li class="dv4-menu-light">
        <a href="#vybrat-mesto">VYBRAT MĚSTO</a>

        <ul class="dv4-sub-menu esc-hide">
            <li><a data-ga-push="menu-mikroregion" title="Jablonec nad Nisou" href="/mikroregion/jablonec-nad-nisou.html">JABLONEC NAD NISOU</a></li>
            <li><a data-ga-push="menu-mikroregion" title="Tanvald" href="/mikroregion/tanvald.html">TANVALD</a></li>
            <li><a data-ga-push="menu-mikroregion" title="Železný Brod" href="/mikroregion/zelezny-brod.html">ŽELEZNÝ BROD</a></li>
        </ul>
    </li>

    <li>
        <a href="http://jablonecky.denik.cz/zpravy_region/" data-ga-push="menu" title="Zprávy" class="active">ZPRÁVY</a>
    </li>
    <li>
        <a href="http://jablonecky.denik.cz/sport_region/" data-ga-push="menu" title="Sport">SPORT</a>
        <ul class="dv4-sub-menu esc-hide">
            <li>
                <a href="http://jablonecky.denik.cz/fotbal_region/"  data-ga-push="menu-podrubriky" title="Fotbal">
                    FOTBAL
                </a>
            </li>
            <li>
                <a href="http://jablonecky.denik.cz/hokej_region/"  data-ga-push="menu-podrubriky" title="Hokej">
                    HOKEJ
                </a>
            </li>
            <li>
                <a href="http://jablonecky.denik.cz/ostatni_region/"  data-ga-push="menu-podrubriky" title="Ostatní sporty">
                    OSTATNÍ SPORTY
                </a>
            </li>
        </ul>
    </li>
    <li>
        <a href="http://jablonecky.denik.cz/nazory_region/" data-ga-push="menu" title="Názory">NÁZORY</a>
    </li>
    <li>
        <a href="http://jablonecky.denik.cz/kultura_region/" data-ga-push="menu" title="Kultura">KULTURA</a>
    </li>
    <li>
        <a href="http://jablonecky.denik.cz/z-regionu/" data-ga-push="menu" title="Z regionu">Z REGIONU</a>
    </li>
    <li>
        <a href="http://jablonecky.denik.cz/podnikani/" data-ga-push="menu" title="Podnikání">PODNIKÁNÍ</a>
        <ul class="dv4-sub-menu esc-hide">
            <li>
                <a href="http://eet.denik.cz/" onclick="ga('send', 'event', 'promo-EET-desktop', 'jablonecky.denik.cz', 'lišta')" data-ga-push="menu-podrubriky" title="Eet">
                    EET
                </a>
            </li>
        </ul>
    </li>
    <li>
        <a href="http://jablonecky.denik.cz/miminka/" data-ga-push="menu" title="Miminka">MIMINKA</a>
    </li>
    <li>
        <a href="http://auta.denik.cz/jablonecky" data-ga-push="menu" title="Auta">AUTA</a>
    </li>
    <li class="last">
        <a href="#vice" data-ga-push="menu" title="Další">DALŠÍ</a>
        <ul class="dv4-sub-menu esc-hide">
            <li>
                <a href="http://ustecky.denik.cz/tema/promeny-s-denikem.html"  data-ga-push="menu-podrubriky" title="Proměny s Deníkem">
                    PROMĚNY S DENÍKEM
                </a>
            </li>
            <li>
                <a href="http://jablonecky.denik.cz/cerna_kronika/"  data-ga-push="menu-podrubriky" title="Černá kronika">
                    ČERNÁ KRONIKA
                </a>
            </li>
        </ul>
    </li>
    
    <li class="search">
        <div class="search-form">
            <form action="/zpravy_region/skolaci-prvni-pomoc-dovedou-mnohdy-lepe-nez-by-ji-umeli-dospeli-20170529.html" method="get" id="frm-hledaniForm">
                <input type="text" name="q" placeholder="Vyhledat" id="frm-hledaniForm-q" required data-nette-rules='[{"op":":filled","msg":"Zedejte hledaný text."}]'><input type="submit" name="odeslat" value="Hledat">
            <input type="hidden" name="do" value="hledaniForm-submit"><!--[if IE]><input type=IEbug disabled style="display:none"><![endif]-->
</form>

        </div>
    </li>
</ul>

        <div class="content">

<div class="dv4-row sticky-range">
    <div class="dv4-left630">
        <div class="dv4-clanek-content article-content " id="copylink-content">
                <h1>GALERIE: Školáci první pomoc dovedou mnohdy lépe, než by ji uměli dospělí</h1>
                <p class="perex">Jablonec n. N. - Střed Jablonce zaplavili ranění a mladí zdravotníci. Sjeli se ze dvou krajů, a to Libereckého a Ústeckého. Vítězové všech oblastních kol zápolili o postup na celorepublikové kolo, které proběhne 16. 18. 6. v Havlíčkově Brodě.</p>

                <div class="dv4-clanek-datum-box">
                    <span class="datum">dnes 09:55</span>




<script type="text/javascript" async src="https://platform.twitter.com/widgets.js"></script>
<div class="dv4-clanek-sdileni">
    <span>SDÍLEJ:</span>
    <a title="Sdílej na Facebook" href="http://www.facebook.com/sharer.php?u=http://jablonecky.denik.cz/zpravy_region/skolaci-prvni-pomoc-dovedou-mnohdy-lepe-nez-by-ji-umeli-dospeli-20170529.html" onclick="javascript:window.open(this.href,'', 'menubar=no,toolbar=no,resizable=yes,scrollbars=yes,height=450,width=550,left=300,top=300');return false;" target="_blank" class="facebook"></a>
    <a title="Sdílej na Twitter" href="https://twitter.com/intent/tweet?url=http://jablonecky.denik.cz/zpravy_region/skolaci-prvni-pomoc-dovedou-mnohdy-lepe-nez-by-ji-umeli-dospeli-20170529.html&text=GALERIE%3A%20%C5%A0kol%C3%A1ci%20prvn%C3%AD%20pomoc%20dovedou%20mnohdy%20l%C3%A9pe%2C%20ne%C5%BE%20by%20ji%20um%C4%9Bli%20dosp%C4%9Bl%C3%AD&via=denikcz" class="twitter"></a>
    <a title="Sdílej na Google+" href="https://plus.google.com/share?url=http://jablonecky.denik.cz/zpravy_region/skolaci-prvni-pomoc-dovedou-mnohdy-lepe-nez-by-ji-umeli-dospeli-20170529.html" onclick="javascript:window.open(this.href,'', 'menubar=no,toolbar=no,resizable=yes,scrollbars=yes,height=450,width=550,left=300,top=300');return false;" target="_blank" class="google"></a>
</div>
                </div>



                            
                            
                            
                            
                            
                            
                            
                            
                            
                            
                            
                            
                            
                            
                            
                            
                            
                            
                            
                            
                            
                            
                            
                            
                            
                            
                            
                            
                            
                            
                            
                            
                            
                            
                            
                            
                            
                            
                            
                            

                    <div class="dv4-clanek-img-multimedia-box">
                        <div class="dv4-clanek-img-multimedia-left">
                            <div class="dv3-relative-box">
                                <a href="/galerie/soutez-zdravotniku-v-jablonci-nad-nisou.html?mm=7779865&amp;back=1845490932-444-10">
                                    <img src="http://g.denik.cz/10/14/jablonec-soutez-zdravotnik-cerveny-kriz-06_denik-630.jpg" width="630" height="473" alt="Střed Jablonce zaplavili ranění a mladí zdravotníci. Sjeli se ze dvou krajů a to Libereckého a Ústeckého. Vítězové všech oblastních kol zápolili o postup na celorepublikové kolo, které proběhne 16. – 18. června v Havlíčkově Brodě." title="Střed Jablonce zaplavili ranění a mladí zdravotníci. Sjeli se ze dvou krajů a to Libereckého a Ústeckého. Vítězové všech oblastních kol zápolili o postup na celorepublikové kolo, které proběhne 16. – 18. června v Havlíčkově Brodě." class="dv4-img">
                                </a>
                            </div>
                        </div>

                        <div class="dv4-clanek-img-multimedia-right">

                                    <div class="dv3-relative-box dv4-img-box ">
                                        <a href="/galerie/soutez-zdravotniku-v-jablonci-nad-nisou.html?mm=7779866&amp;back=1845490932-444-10">

                                            <img src="http://g.denik.cz/10/7e/jablonec-soutez-zdravotnik-cerveny-kriz-01_denik-180.jpg" width="180" height="135" alt="Střed Jablonce zaplavili ranění a mladí zdravotníci. Sjeli se ze dvou krajů a to Libereckého a Ústeckého. Vítězové všech oblastních kol zápolili o postup na celorepublikové kolo, které proběhne 16. – 18. června v Havlíčkově Brodě." title="Střed Jablonce zaplavili ranění a mladí zdravotníci. Sjeli se ze dvou krajů a to Libereckého a Ústeckého. Vítězové všech oblastních kol zápolili o postup na celorepublikové kolo, které proběhne 16. – 18. června v Havlíčkově Brodě.">

                                        </a>
                                    </div>



                                    <div class="dv3-relative-box dv4-img-box ">
                                        <a href="/galerie/soutez-zdravotniku-v-jablonci-nad-nisou.html?mm=7779867&amp;back=1845490932-444-10">

                                            <img src="http://g.denik.cz/10/5b/jablonec-soutez-zdravotnik-cerveny-kriz-02_denik-180.jpg" width="180" height="135" alt="Střed Jablonce zaplavili ranění a mladí zdravotníci. Sjeli se ze dvou krajů a to Libereckého a Ústeckého. Vítězové všech oblastních kol zápolili o postup na celorepublikové kolo, které proběhne 16. – 18. června v Havlíčkově Brodě." title="Střed Jablonce zaplavili ranění a mladí zdravotníci. Sjeli se ze dvou krajů a to Libereckého a Ústeckého. Vítězové všech oblastních kol zápolili o postup na celorepublikové kolo, které proběhne 16. – 18. června v Havlíčkově Brodě.">

                                        </a>
                                    </div>



                                    <div class="dv3-relative-box dv4-img-box ">
                                        <a href="/galerie/soutez-zdravotniku-v-jablonci-nad-nisou.html?mm=7779868&amp;back=1845490932-444-10">

                                            <img src="http://g.denik.cz/10/1b/jablonec-soutez-zdravotnik-cerveny-kriz-03_denik-180.jpg" width="180" height="135" alt="Střed Jablonce zaplavili ranění a mladí zdravotníci. Sjeli se ze dvou krajů a to Libereckého a Ústeckého. Vítězové všech oblastních kol zápolili o postup na celorepublikové kolo, které proběhne 16. – 18. června v Havlíčkově Brodě." title="Střed Jablonce zaplavili ranění a mladí zdravotníci. Sjeli se ze dvou krajů a to Libereckého a Ústeckého. Vítězové všech oblastních kol zápolili o postup na celorepublikové kolo, které proběhne 16. – 18. června v Havlíčkově Brodě.">

                                        </a>
                                    </div>




                                    <div class="dv4-img-box ">
                                        <a href="/galerie/soutez-zdravotniku-v-jablonci-nad-nisou.html?mm=7779865&amp;back=1845490932-444-10">
                                            <img src="http://g.denik.cz/10/7f/jablonec-soutez-zdravotnik-cerveny-kriz-04_denik-180.jpg" width="180" height="135" alt="Střed Jablonce zaplavili ranění a mladí zdravotníci. Sjeli se ze dvou krajů a to Libereckého a Ústeckého. Vítězové všech oblastních kol zápolili o postup na celorepublikové kolo, které proběhne 16. – 18. června v Havlíčkově Brodě." title="Střed Jablonce zaplavili ranění a mladí zdravotníci. Sjeli se ze dvou krajů a to Libereckého a Ústeckého. Vítězové všech oblastních kol zápolili o postup na celorepublikové kolo, které proběhne 16. – 18. června v Havlíčkově Brodě.">
                                            <i class="fa fa-camera"><span>40</span></i>
                                            <span class="text">ZOBRAZIT DALŠÍ FOTOGRAFIE <i class="fa fa-arrow-right"></i></span>
                                        </a>
                                    </div>

                        </div>
                        <div class="cl"></div>
                        <p class="dv4-clanek-img-popis">Střed Jablonce zaplavili ranění a mladí zdravotníci. Sjeli se ze dvou krajů a to Libereckého a Ústeckého. Vítězové všech oblastních kol zápolili o postup na celorepublikové kolo, které proběhne 16. – 18. června v Havlíčkově Brodě.<span>Foto: <span>Deník / Klimentová Lenka</span></span></p>
                    </div>

                <div class="dv4-clanek-text bbtext"><p>Zvládne první pomoc opravdu každý? Školáci předvedli, že ano a lékařka Eva Tauchmanová při soutěži dodala, že: „Pokud člověk chce, tak to jde."</p>
<p>„Na pěti soutěžních stanovištích první pomoci se hrálo o body a na děti čekaly situace, které by možná nezvládli ani dospělí," řekla hlavní rozhodčí soutěže, profesionální záchranářka, Michaela Endrlová. Kromě dovednostních praktik jako je obvazová technika a transport děti čekala otrava oxidem uhelnatým, anafylaktický šok a krvácející tržně zhmožděná rána na stehně.</p>
<p>„Tady byli skvělí rozhodčí s dobrým vztahem k dětem. Měli férové hodnocení a nikdo se na nikoho nepovyšoval," zhodnotil soutěž Rudolf Seidl ze Šluknova. Přijel s úplně nejmladším týmem, kde měli i předškoláka, a přesto odjížděli se stříbrným umístěním v mladší kategorii. Za nejsložitější modelovou situaci považuje záchranu dívky, která se chtěla otrávit výfukovými plyny. I s tou se ale děti ve skutečnosti mohou setkat.</p>
<p>Na jednom stanovišti první pomoci si posteskla učitelka doprovázející děti: „Improvizované prostředky většinou nikde nejsou…" Lékařka ze záchranné služby MUDr. Tauchmanová k tomu pohotově konstatovala: „Svět je plný improvizovaných prostředků."</p>
<h2 class="pseudo-h3">DOPROVODNÝ PROGRAM PRO DĚTI</h2>
<p>Vedle soutěžního klání připravili organizátoři soutěže Český červený kříž Jablonec spolu s partnery i nesoutěžní stanoviště.</p>
<p>Zastavili se v Muzeu skla a bižuterie, ve Vikýři a na dopravním hřišti. Na náměstí před radnicí probíhal další doprovodný program u dobrovolných hasičů Janova nad Nisou, vojáků z armádní zdravotní služby, u vězeňské služby z Rýnovic. Vítaným zpestřením byla ukázka odchytu a ošetřování zvířat od lučanského útulku Dášenka a byliny naší Jiřinky.</p></div>

                <p class="dv4-clanek-autor">Autor: <a href="/autor/lenka-klimentova-1276.html">Lenka Klimentová</a></p>
        </div>





        

<div class="reklama-box">
	<div id="commercial-article-native-detail" style="display:none"></div>
</div><div class="reklama-box">
	<div id="outstream" style="display:none"></div>
</div>


        <div class="dv4-clanek-datum-box" style="clear:both">
            <span class="datum">dnes 09:55</span>
    <a href="/diskuse/nova/LkL2S.html" class="diskuse-vstup">VSTUP DO DISKUSE</a>
<script type="text/javascript" async src="https://platform.twitter.com/widgets.js"></script>
<div class="dv4-clanek-sdileni">
    <span>SDÍLEJ:</span>
    <a title="Sdílej na Facebook" href="http://www.facebook.com/sharer.php?u=http://jablonecky.denik.cz/zpravy_region/skolaci-prvni-pomoc-dovedou-mnohdy-lepe-nez-by-ji-umeli-dospeli-20170529.html" onclick="javascript:window.open(this.href,'', 'menubar=no,toolbar=no,resizable=yes,scrollbars=yes,height=450,width=550,left=300,top=300');return false;" target="_blank" class="facebook"></a>
    <a title="Sdílej na Twitter" href="https://twitter.com/intent/tweet?url=http://jablonecky.denik.cz/zpravy_region/skolaci-prvni-pomoc-dovedou-mnohdy-lepe-nez-by-ji-umeli-dospeli-20170529.html&text=GALERIE%3A%20%C5%A0kol%C3%A1ci%20prvn%C3%AD%20pomoc%20dovedou%20mnohdy%20l%C3%A9pe%2C%20ne%C5%BE%20by%20ji%20um%C4%9Bli%20dosp%C4%9Bl%C3%AD&via=denikcz" class="twitter"></a>
    <a title="Sdílej na Google+" href="https://plus.google.com/share?url=http://jablonecky.denik.cz/zpravy_region/skolaci-prvni-pomoc-dovedou-mnohdy-lepe-nez-by-ji-umeli-dospeli-20170529.html" onclick="javascript:window.open(this.href,'', 'menubar=no,toolbar=no,resizable=yes,scrollbars=yes,height=450,width=550,left=300,top=300');return false;" target="_blank" class="google"></a>
</div>
        </div>



        <div class="dv4-clanek-silver-box">
            <div class="clear"></div>
             <h2 class="nadpis">DOPORUČENÉ ČLÁNKY</h2>
<div data-spklw-widget="widget-58001e243a9c2" onclick="ga('send', 'event', 'detail článku', &quot;jablonecky.denik.cz&quot;, 'Strossle články desktop')"></div> <script src="http://widgets.sprinklecontent.com/v2/sprinkle.js" async></script>        </div>

<div class="dv4-clanek-l">
    <a title="číst článek: GALERIE: Na zahradě vily dřevosochají pro dobrou věc"  href="/zpravy_region/na-zahrade-vily-drevosochaji-pro-dobrou-vec-20170528.html">
        <img src="http://g.denik.cz/10/22/desna-sympozium-drevosochani-03_denik-w630.jpg" width="629" height="354" alt="Na zahradě Riedlovy vily vrčí motorové pily FOTO: Petr Červa Desná - V týdnu od 22. do 26. května 2017 se na zahradě Riedelovy vily v Desné odehrává již 16. ročník Sympozia Desná . Dvanáct řezbářů - profesionálů i amatérů - zde pracuje na dřevěných sochác" title="Na zahradě Riedlovy vily vrčí motorové pily FOTO: Petr Červa Desná - V týdnu od 22. do 26. května 2017 se na zahradě Riedelovy vily v Desné odehrává již 16. ročník Sympozia Desná . Dvanáct řezbářů - profesionálů i amatérů - zde pracuje na dřevěných sochác">
        <span class="shadow"></span>
    </a>





    <div class="text">
        
                    <a class="icon" href="/galerie/na-zahrade-vily-drevosochaji-pro-dobrou-vec.html"><i class="fa fa-camera"></i> 15</a>

        <h2>
            <a title="číst článek: GALERIE: Na zahradě vily dřevosochají pro dobrou věc"  href="/zpravy_region/na-zahrade-vily-drevosochaji-pro-dobrou-vec-20170528.html">
                
                GALERIE: Na zahradě vily dřevosochají pro dobrou věc
                <span class="perex">Desná - Podaří se překonat loňský rekord aukce? Tehdy vybrali přes 200 tisíc korun.</span>
            </a>
        </h2>

    </div>
</div>


<div class="dv4-row mtb-20">
    <div class="dv4-left300">
        <div class="dv4-clanek-m">
            <a title="číst článek: Tady strávil mládí Donald Trump" target="_blank" href="http://www.denik.cz/bydleni/tady-stravil-mladi-donald-trump-20170523.html">
                <img src="http://g.denik.cz/1/8f/59513-dum-donalda-trumpa-2-clone_denik-300.jpg" width="300" height="225" alt="Dům Donalda Trumpa" title="Dům Donalda Trumpa">
                <span class="shadow"></span>
            </a>




            <div class="text">
                
                
                <h2>
                    <a title="číst článek: Tady strávil mládí Donald Trump" target="_blank" href="http://www.denik.cz/bydleni/tady-stravil-mladi-donald-trump-20170523.html">Tady strávil mládí Donald Trump</a>
                </h2>
                <div class="perex hidden">Donald Trump, nový prezident USA, nebyl vždy miliardářem. Neměl v New Yorku mrakodrap a nejezdil těmi nejdražšími vozy. V New Yorku se narodil a mládí strávil v tomto malém cihlovém domě.</div>
            </div>
        </div>
</div>

    <div class="dv4-left300">
        <div class="dv4-clanek-m">
            <a title="číst článek: Řidič naboural protijedoucí auto a odhodil jej na cyklisty" href="/nehody/ridic-naboural-protijedouci-auto-a-odhodil-jej-na-cyklisty-20170527.html">
                <img src="http://g.denik.cz/10/bf/5451ccz_denik-300.jpg" width="300" height="225" alt="PŘI NEHODĚ v Mírové pod Kozákovem nedaleko Turnova se v sobotu po poledni zranilo sedm lidí, z toho tři těžce. Havarovala tři auta a jedno z nich smetlo také dva cyklisty. " title="PŘI NEHODĚ v Mírové pod Kozákovem nedaleko Turnova se v sobotu po poledni zranilo sedm lidí, z toho tři těžce. Havarovala tři auta a jedno z nich smetlo také dva cyklisty. ">
                <span class="shadow"></span>
            </a>


                                <div class="tag-box2">
                    <div class="tag">
                            <span>AKTUALIZOVÁNO</span>
                            
                    </div>
                </div>



            <div class="text">
                
                                    <a class="icon" href="/galerie/sedm-zranenych-pri-dopravni-nehode.html"><i class="fa fa-camera"></i> 5</a>

                <h2>
                    <a title="číst článek: Řidič naboural protijedoucí auto a odhodil jej na cyklisty"  href="/nehody/ridic-naboural-protijedouci-auto-a-odhodil-jej-na-cyklisty-20170527.html">Řidič naboural protijedoucí auto a odhodil jej na cyklisty</a>
                </h2>
                <div class="perex hidden">Semilsko – Při dopravní nehodě v Mírové pod Kozákovem se v sobotu zranilo sedm lidí, z toho tři těžce. Pro jednoho pacienta přiletěl vrtulník.</div>
            </div>
        </div>
</div>

</div>
                                <div class="dv4-clanek-s-box">


        <div class="dv4-clanek-s">
            <div class="left">
                <a class="img-link"  title="číst článek: Sporný úsek cyklostezky chtějí stavět za rok" href="/z-regionu/sporny-usek-cyklostezky-chteji-stavet-za-rok-20170528.html">
                        <img src="http://g.denik.cz/63/d3/blansko-cyklostezka_denik-240.jpg" width="240" height="180" alt="Cyklostezka. Ilustrační foto. " title="Cyklostezka. Ilustrační foto. ">
                </a> 
            </div>

            <div class="right">

                <div class="clanek-head">
                    
                    
                    
                    
                    
                    
                </div>
                <h2><a  title="číst článek: Sporný úsek cyklostezky chtějí stavět za rok" href="/z-regionu/sporny-usek-cyklostezky-chteji-stavet-za-rok-20170528.html">Sporný úsek cyklostezky chtějí stavět za rok</a>
                </h2>
                <p>Českolipsko, Osečná –  Dostavba úseku cyklomygistrály podél Ploučnice mezi Novinami pod Ralskem a Mimoní začne nejdříve v příštím roce. Stavbu zpozdil spor o meandry.</p>
            </div>
        </div>


<div class="reklama-box">
	<div id="commercial-article-1-hp" style="display:none"></div>
</div>
        <div class="dv4-clanek-s">
            <div class="left">
                <a class="img-link"  title="číst článek: Ligový finiš: zamíchá liberecký Slovan pohárovými kartami?" href="/fotbal_region/ligovy-finis-zamicha-liberecky-slovan-poharovymi-kartami-20170526.html">
                        <img src="http://g.denik.cz/25/ea/fotbal-liberec-bohemians-praha-20170501-20_denik-240.jpg" width="240" height="180" alt="Utkání Slovanu Liberec (v modrém) proti Bohemians Praha 1905. Vlevo domácí Tomáš Souček ve výskoku" title="Utkání Slovanu Liberec (v modrém) proti Bohemians Praha 1905. Vlevo domácí Tomáš Souček ve výskoku">
                </a> 
            </div>

            <div class="right">

                <div class="clanek-head">
                    
                    
                    
                    
                    
                    
                </div>
                <h2><a  title="číst článek: Ligový finiš: zamíchá liberecký Slovan pohárovými kartami?" href="/fotbal_region/ligovy-finis-zamicha-liberecky-slovan-poharovymi-kartami-20170526.html">Ligový finiš: zamíchá liberecký Slovan pohárovými kartami?</a>
                </h2>
                <p>Severní Čechy - Slovan hostí Mladou Boleslav, která se na dálku přetahuje s Teplicemi o Evropskou ligu. Jablonec se bude loučit se sezonou v Karviné.</p>
            </div>
        </div>


<div class="reklama-box">
	<div id="commercial-article-2-GA-hp" style="display:none"></div>
</div>        <div class="dv4-clanek-s">
            <div class="left">
                <a class="img-link"  title="číst článek: Staročeské trhy začínají již dnes. Ty příští ale může ohrozit EET" href="/kultura_region/unikatni-staroceske-trhy-zacinaji-uz-zitra-ty-pristi-ale-muze-ohrozit-eet-20170526.html">
                        <img src="http://g.denik.cz/23/16/krkonose-staroceske-trhy-tur-0512_denik-240.jpg" width="240" height="180" alt="Staročeské trhy" title="Staročeské trhy">
                </a> 
            </div>

            <div class="right">

                <div class="clanek-head">
                    
                    
                    
                    
                    
                    
                </div>
                <h2><a  title="číst článek: Staročeské trhy začínají již dnes. Ty příští ale může ohrozit EET" href="/kultura_region/unikatni-staroceske-trhy-zacinaji-uz-zitra-ty-pristi-ale-muze-ohrozit-eet-20170526.html">Staročeské trhy začínají již dnes. Ty příští ale může ohrozit EET</a>
                </h2>
                <p>Turnov - /PROGRAM/ Robert Křesťan a Druhá tráva, Buty či Monkey Business. Ale především desítky stánků se zapomenutými řemeslya staročeskými specialitami. To jsou Staročeské trhy v Turnově. Konají se tradičně poslední květnový víkend. Ale snad ne naposled.</p>
            </div>
        </div>


<div class="reklama-box">
	<div id="commercial-article-2-hp" style="display:none"></div>
</div>        <div class="dv4-clanek-s">
            <div class="left">
                <a class="img-link"  title="číst článek: Chtěl levné zlato, ale narazil na podvodníka" href="/zlociny-a-soudy/chtel-levne-zlato-ale-narazil-na-podvodnika-20170526.html">
                        <img src="http://g.denik.cz/10/b3/zlato-cihla-penize-podvod_denik-240.jpg" width="240" height="180" alt="ZLATÁ KILOVÁ cihlička z plastu. Zájemce naletěl." title="ZLATÁ KILOVÁ cihlička z plastu. Zájemce naletěl.">
                </a> 
            </div>

            <div class="right">

                <div class="clanek-head">
                    
                    
                    
                    
                    
                    
                </div>
                <h2><a  title="číst článek: Chtěl levné zlato, ale narazil na podvodníka" href="/zlociny-a-soudy/chtel-levne-zlato-ale-narazil-na-podvodnika-20170526.html">Chtěl levné zlato, ale narazil na podvodníka</a>
                </h2>
                <p>Jablonec n. N., Trutnov - Kilo zlata jen za deset tisíc korun! S tak výhodnou investicí počítal čtyřicetiletý muž z Trutnovska, který se rozhodl využít bazarovou nabídku přes internet. Že jde o neúměrně nízkou částku, jej nezarazilo. A rozhodl se nakupovat.</p>
            </div>
        </div>

                </div>


    </div>
    <div class="dv4-right300">

            <div class="box">
                <a href="http://www.denik.cz/audit/"><img src="http://g.denik.cz/images/specialy/audit/banner_audit.png" width="300" height="100" alt="Předvolební speciál deníku: Jak splnila vláda své sliby?" title="Předvolební speciál deníku: Jak splnila vláda své sliby?"></a>
            </div>




<div id="sticky-above">
	

<div class="reklama-box">
	<div id="button-1" style="display:none"></div>
</div>
    <div class="box">
        <div class="nadpis-symbol-right">
            <h2>DALŠÍ ČLÁNKY Z RUBRIKY</h2>
        </div>
        <div class="dv3-right-clanek-box dalsi-z-rubriky">
            <div class="dv3-right-clanek clear-after">
                <a href="/zpravy_region/na-zahrade-vily-drevosochaji-pro-dobrou-vec-20170528.html" class="img-l"><img src="http://g.denik.cz/10/22/desna-sympozium-drevosochani-03_denik-100.jpg" width="100" height="75" alt="Na zahradě Riedlovy vily vrčí motorové pily FOTO: Petr Červa Desná - V týdnu od 22. do 26. května 2017 se na zahradě Riedelovy vily v Desné odehrává již 16. ročník Sympozia Desná . Dvanáct řezbářů - profesionálů i amatérů - zde pracuje na dřevěných sochác" title="Na zahradě Riedlovy vily vrčí motorové pily FOTO: Petr Červa Desná - V týdnu od 22. do 26. května 2017 se na zahradě Riedelovy vily v Desné odehrává již 16. ročník Sympozia Desná . Dvanáct řezbářů - profesionálů i amatérů - zde pracuje na dřevěných sochác"></a>
                <a href="/zpravy_region/na-zahrade-vily-drevosochaji-pro-dobrou-vec-20170528.html" class="text-r">
                    GALERIE: Na zahradě vily dřevosochají pro dobrou věc
                    <span>Desná - Podaří se překonat loňský rekord aukce? Tehdy vybrali přes 200…</span>
                </a>
            </div>
            <div class="dv3-right-clanek clear-after">
                <a href="/zpravy_region/nadrazi-ano-monstra-ale-nechceme-20170527.html" class="img-l"><img src="http://g.denik.cz/10/ac/mala-skala-83d_denik-100.jpg" width="100" height="75" alt="Malá Skála" title="Malá Skála"></a>
                <a href="/zpravy_region/nadrazi-ano-monstra-ale-nechceme-20170527.html" class="text-r">
                    Nádraží ano. Monstra ale nechceme
                    <span>Malá Skála - Dvě 180 metrů dlouhá nástupiště. Nasvícená, ozvučená ampliony…</span>
                </a>
            </div>
            <div class="dv3-right-clanek clear-after">
                <a href="/zpravy_region/hrdinsky-cin-parasutistu-dnes-pripomina-pametni-medaile-20170526.html" class="img-l"><img src="http://g.denik.cz/25/21/jablonec-mincovna-medaile-heyndrich-parasutiste-gabcik-kubis-06_denik-100.jpg" width="100" height="75" alt="Jablonecká Česká mincovna vzdala hold památce parašutistů, kteří provedli atentát na říšského protektora Reinharda Heydricha před 75 lety. Ke slavnostnímu křtu zlatého dukátu a stříbrné medaile s portréty Jana Kubiše a Jozefa Gabčíka se do pravoslavného c" title="Jablonecká Česká mincovna vzdala hold památce parašutistů, kteří provedli atentát na říšského protektora Reinharda Heydricha před 75 lety. Ke slavnostnímu křtu zlatého dukátu a stříbrné medaile s portréty Jana Kubiše a Jozefa Gabčíka se do pravoslavného c"></a>
                <a href="/zpravy_region/hrdinsky-cin-parasutistu-dnes-pripomina-pametni-medaile-20170526.html" class="text-r">
                    Hrdinský čin parašutistů dnes připomíná pamětní medaile
                    <span>Jablonec n. N./GALERIE/ - Další část prestižní série Národní hrdinové,…</span>
                </a>
            </div>
            <div class="dv3-right-clanek clear-after">
                <a href="/zpravy_region/skola-oslavuje-stopadesatiny-20170525.html" class="img-l"><img src="http://g.denik.cz/12/b2/skola-ilustracni-skolnik-20160120_denik-100.jpg" width="100" height="75" alt="Ilustrační foto" title="Ilustrační foto"></a>
                <a href="/zpravy_region/skola-oslavuje-stopadesatiny-20170525.html" class="text-r">
                    Rýnovická škola oslavuje 150. narozeniny
                    <span>Jablonec n. N. - Oslavy významného výročí pro všechny minulé i současné…</span>
                </a>
            </div>
            <div class="dv3-right-clanek clear-after">
                <a href="/zpravy_region/drevosochani_desna_sympozium_20170525.html" class="img-l"><img src="http://g.denik.cz/10/d8/desna-drevosochani-sympozium-20170525-12_denik-100.jpg" width="100" height="75" alt="Na zahradě Riedlovy vily v Desné se odehrává 16. ročník Sympozia Desná" title="Na zahradě Riedlovy vily v Desné se odehrává 16. ročník Sympozia Desná"></a>
                <a href="/zpravy_region/drevosochani_desna_sympozium_20170525.html" class="text-r">
                    FOTO: Sochaři vzali motorové pily a tvoří úžasná díla
                    <span>Desná - Originální dřevěné sochy půjdou v sobotu do dražby. Výtěžek pomůže…</span>
                </a>
            </div>
        </div>
    </div>

 

<div class="reklama-box ">
	<div id="square-1" style="display:none"></div>
</div>
<div class="reklama-box-ks">
	<div class="reklama-ks-text"></div>
	<div id="commercial-article-KS1" style="display:none"></div>
	<div id="commercial-article-KS2" style="display:none"></div>
	<div id="commercial-article-KS3" style="display:none"></div>
	<div id="commercial-article-KS4" style="display:none"></div>
	<div id="commercial-article-KS5" style="display:none"></div>
	<div id="commercial-article-KS6" style="display:none"></div>
	<div id="commercial-article-KS7" style="display:none"></div>
	<div id="commercial-article-KS8" style="display:none"></div>
</div>


<div class="promo-dumazahrada">
    <a class="title" href="http://www.dumazahrada.cz" target="_blank"><img src="http://g.denik.cz/images/sip/promo-dumazahrada/daz_logo.png" alt="Dům a zahrada"></a>
    <div class="articles-wrap">
            <a href="http://www.dumazahrada.cz/bydleni/kuchyne/24251-vlastni-stavy/?utm_source=denikRegion&amp;utm_medium=selfpromo&amp;utm_campaign=box-dumaazahrada&amp;utm_content=detail" target="_blank" class="article">
                <div class="img"><img src="http://g.denik.cz/s/rss/821e3931b48b262fe2562913cbbd0eb9.jpg" alt="Pojďme si udělat vlastní šťávy ze zahradních květů"></div>
                <div class="text">Pojďme si udělat vlastní šťávy ze zahradních květů</div>
            </a>
            <a href="http://www.dumazahrada.cz/stavba-rekonstrukce/stavba/24249-novy-online-pomocnik/?utm_source=denikRegion&amp;utm_medium=selfpromo&amp;utm_campaign=box-dumaazahrada&amp;utm_content=detail" target="_blank" class="article">
                <div class="img"><img src="http://g.denik.cz/s/rss/efde948bf3739ed94dee435e15e4068b.jpg" alt="Nový online pomocník při návrhu fasády"></div>
                <div class="text">Nový online pomocník při návrhu fasády</div>
            </a>
    </div>
</div>

    <div class="foto-video-box">
        <div class="nadpis-symbol-right">
            <a href="/galerie/"><h2>FOTO A VIDEO</h2></a>
        </div>

        <div class="dv3-right-clanek-box">

            <div class="dv3-right-clanek video clear-after">
                <a class="img-l video" title="číst článek: Aparát CUBE fix, díky němuž se chirurgům daří operovat srostlé prsty" href="/galerie/aparat-cube-fix-diky-nemuz-se-chirurgum-dari-operovat-srostle-prsty.html?mm=7769126">
                    <img src="http://g.denik.cz/10/f8/vysoke-nad-jizerou-primar-ruka-chirugie-pristroj-cube-fix-04_denik-100.jpg" width="100" height="75" alt="Aparát CUBE fix, díky němuž se chirurgům daří operovat srostlé prsty" title="Aparát CUBE fix, díky němuž se chirurgům daří operovat srostlé prsty">
                </a>
                <a title="číst článek: Aparát CUBE fix, díky němuž se chirurgům daří operovat srostlé prsty" class="video-text" href="/galerie/aparat-cube-fix-diky-nemuz-se-chirurgum-dari-operovat-srostle-prsty.html">
                    <div class="title">video</div>
                    Aparát CUBE fix, díky němuž se chirurgům daří operovat…
                </a>
            </div>

                                    <div class="dv3-right-clanek clear-after">
                        <a class="img-l" title="číst článek: Soutěž zdravotníků v Jablonci nad Nisou" href="/galerie/soutez-zdravotniku-v-jablonci-nad-nisou.html">
                            <img src="http://g.denik.cz/10/14/jablonec-soutez-zdravotnik-cerveny-kriz-06_denik-100.jpg" width="100" height="75" alt="Střed Jablonce zaplavili ranění a mladí zdravotníci. Sjeli se ze dvou krajů a to Libereckého a Ústeckého. Vítězové všech oblastních kol zápolili o postup na celorepublikové kolo, které proběhne 16. – 18. června v Havlíčkově Brodě." title="Střed Jablonce zaplavili ranění a mladí zdravotníci. Sjeli se ze dvou krajů a to Libereckého a Ústeckého. Vítězové všech oblastních kol zápolili o postup na celorepublikové kolo, které proběhne 16. – 18. června v Havlíčkově Brodě.">
                        </a>
                        <a title="číst článek: Soutěž zdravotníků v Jablonci nad Nisou" class="video-text" href="/galerie/soutez-zdravotniku-v-jablonci-nad-nisou.html">
                            <div class="title">galerie</div>
                            Soutěž zdravotníků v Jablonci nad Nisou
                        </a>
                    </div>
        </div>
    </div>

<div id="nabidka-vozidel-z-regionu">
    <div class="promo-box-cars-3">
        <div class="title">NABÍDKA VOZIDEL Z REGIONU</div>
        <a href="http://www.cars.cz/" target="_blank"><img class="logo" src="//g.denik.cz/images/automix/loga/cars.png" alt="Cars"></a>
        <div class="box-wrap">
            <a href="http://ads.cars.cz/adclick.php?bannerid=679&amp;zoneid=458&amp;source=jablonecky.denik.cz&amp;dest=http%3A%2F%2Fwww.cars.cz%2Finzerce%2Fosobni-auto-O%2FSkoda%2FOctavia%2FOctavia-II-1-6-TDI-Kombi-1490763691397613.html%3Fd_jn%26utm_source%3DdenikCZ%26utm_medium%3Dbox%26utm_term%3Djablonecky.denik.cz%26utm_content%3Dpos1?utm_source=api-cars&utm_campaign=box-hp-3auta-denik" target="_blank" class="box">
                <div class="left">
                    <img src="https://img.cars.cz/xchanger/user/20613/9119/12638/0/11374473590613/images/m1490763691397613.jpg" alt="Škoda Octavia">
                </div>
                <div class="right">
                    <div class="title-car">Škoda Octavia</div>
                    <div class="date">rok 2011</div>
                    <div class="price">164 900,- Kč</div>
                </div>
            </a>
            <a href="http://ads.cars.cz/adclick.php?bannerid=679&amp;zoneid=458&amp;source=jablonecky.denik.cz&amp;dest=http%3A%2F%2Fwww.cars.cz%2Finzerce%2Fosobni-auto-O%2FVolkswagen%2FGolf%2FGolf-1-6-serviska-Hatchback-1495535041433800.html%3Fd_jn%26utm_source%3DdenikCZ%26utm_medium%3Dbox%26utm_term%3Djablonecky.denik.cz%26utm_content%3Dpos2?utm_source=api-cars&utm_campaign=box-hp-3auta-denik" target="_blank" class="box">
                <div class="left">
                    <img src="https://img.cars.cz/xchanger/user/14571/6768/12411/0/11170103054571/images/m1495535041433800.jpg" alt="Volkswagen Golf">
                </div>
                <div class="right">
                    <div class="title-car">Volkswagen Golf</div>
                    <div class="date">rok 2004</div>
                    <div class="price">109 900,- Kč</div>
                </div>
            </a>
            <a href="http://ads.cars.cz/adclick.php?bannerid=679&amp;zoneid=458&amp;source=jablonecky.denik.cz&amp;dest=http%3A%2F%2Fwww.cars.cz%2Finzerce%2Fosobni-auto-O%2FVolkswagen%2FGolf%2FGolf-Variant-V-Kombi-1493122276250571.html%3Fd_jn%26utm_source%3DdenikCZ%26utm_medium%3Dbox%26utm_term%3Djablonecky.denik.cz%26utm_content%3Dpos3?utm_source=api-cars&utm_campaign=box-hp-3auta-denik" target="_blank" class="box">
                <div class="left">
                    <img src="https://img.cars.cz/xchanger/user/22819/28236/13575/0/12218347102819/images/m1493122276250571.jpg" alt="Volkswagen Golf">
                </div>
                <div class="right">
                    <div class="title-car">Volkswagen Golf</div>
                    <div class="date">rok 2007</div>
                    <div class="price">129 990,- Kč</div>
                </div>
            </a>
        </div>
    </div>
</div>

<div class="reklama-box">
	<div id="button-2" style="display:none"></div>
</div></div>

<div id="sticky-inner">

<div class="reklama-box reklama-box-skyscraper">
	<div id="skyscraper-1"></div>
</div>
<div class="nadpis-symbol-right" style="margin-top: 25px">
    <h2 class="symbol-color-sip"><a href="http://sip.denik.cz/">ŠÍP</a></h2>
</div>
<div class="dv3-right-clanek-box">
    <div class="dv3-right-clanek sip clear-after">
        <a href="http://sip.denik.cz/celebrity/vyleceny-alkoholik-brad-pitt-plati-za-strizlivost-pres-sto-tisic-za-den-20170529.html" class="img-l" target="_blank"><img src="http://g.denik.cz/56/39/pitt-strizlivost-hl_denik-100.jpg" width="100" height="56" alt="Zakalený pohled a nevolnost vyměnil Brad Pitt za pohodu a dobrou náladu. Jak to udělal?" title="Zakalený pohled a nevolnost vyměnil Brad Pitt za pohodu a dobrou náladu. Jak to udělal?"></a>
        <a href="http://sip.denik.cz/celebrity/vyleceny-alkoholik-brad-pitt-plati-za-strizlivost-pres-sto-tisic-za-den-20170529.html" target="_blank">Vyléčený ALKOHOLIK Brad Pitt platí za STŘÍZLIVOST přes sto tisíc za den!</a>
    </div>
    <div class="dv3-right-clanek sip clear-after">
        <a href="http://sip.denik.cz/celebrity/herecka-dana-moravkova-pod-palbou-kritiky-fanynky-ji-nemuzou-odpustit-neveru-20170516.html" class="img-l" target="_blank"><img src="http://g.denik.cz/56/2e/yan-1711_denik-100.jpg" width="100" height="56" alt="Dana Morávková" title="Dana Morávková"></a>
        <a href="http://sip.denik.cz/celebrity/herecka-dana-moravkova-pod-palbou-kritiky-fanynky-ji-nemuzou-odpustit-neveru-20170516.html" target="_blank">Herečka Dana Morávková pod PALBOU KRITIKY: Lidi jí nemůžou odpustit NEVĚRU!</a>
    </div>
    <div class="dv3-right-clanek sip clear-after">
        <a href="http://sip.denik.cz/celebrity/pamatujete-si-na-jindru-z-princezny-ze-mlejna-zivil-se-uklidem-zachodu-20170514.html" class="img-l" target="_blank"><img src="http://g.denik.cz/56/b5/radek-valenta-princezna-ze-mlejna-herec_denik-100.jpg" width="100" height="56" alt="Dnes byste kudrnatého Jindru vážně nepoznali." title="Dnes byste kudrnatého Jindru vážně nepoznali."></a>
        <a href="http://sip.denik.cz/celebrity/pamatujete-si-na-jindru-z-princezny-ze-mlejna-zivil-se-uklidem-zachodu-20170514.html" target="_blank">Pamatujete si na Jindru z Princezny ze mlejna? Živil se ÚKLIDEM ZÁCHODŮ!</a>
    </div>
    <div class="dv3-right-clanek sip clear-after">
        <a href="http://sip.denik.cz/zabava-a-video/jake-to-je-kdyz-je-preriznete-23-veci-ktere-jsou-zajimavejsi-napul-nez-v-kuse-20170522.html" class="img-l" target="_blank"><img src="http://g.denik.cz/56/55/perex-veci-vejpul_denik-100.jpg" width="100" height="56" alt="" title=""></a>
        <a href="http://sip.denik.cz/zabava-a-video/jake-to-je-kdyz-je-preriznete-23-veci-ktere-jsou-zajimavejsi-napul-nez-v-kuse-20170522.html" target="_blank">Jaké to je, když JE PŘEŘÍZNETE? 23 věcí, které jsou zajímavější napůl než v kuse</a>
    </div>
    <div class="dv3-right-clanek sip clear-after">
        <a href="http://sip.denik.cz/celebrity/svetova-sexbomba-nesnasi-svoje-prsa-cislo-7-neuhadnete-proc-20150410.html" class="img-l" target="_blank"><img src="http://g.denik.cz/56/67/profimedia-00881417491_denik-100.jpg" width="100" height="56" alt="Kráska si stěžuje na své velké poprsí. Má k tomu důvod..." title="Kráska si stěžuje na své velké poprsí. Má k tomu důvod..."></a>
        <a href="http://sip.denik.cz/celebrity/svetova-sexbomba-nesnasi-svoje-prsa-cislo-7-neuhadnete-proc-20150410.html" target="_blank">Světová sexbomba NESNÁŠÍ svoje PRSA číslo 7! Neuhádnete proč…</a>
    </div>
</div>


<div class="dv3-right-clanek-news_odjinud">
    <div class="dv3-right-clanek-odjinud">
        ZPRÁVY ODJINUD
    </div>
    <div class="dv3-right-news-odjinud">

            <div class="mrg12_odjinud foto">
                <a class="img-l" href="https://www.frekvence1.cz/clanky/rychla-pomoc-na-spaleniny-od-slunicka-co-delat-kdyz-to-s-opalovanim-prezeneme.shtml?utm_source=denik&utm_medium=banner" target="_blank" onclick="ga('send', 'event', 'traffic-exchange', &quot;jablonecky.denik.cz&quot;, 'Zprávy odjinud - Frekvence1')"><img src="http://g.denik.cz/s/rss/91620d942004f3056fd3209052c99d42.jpg"></a>
                <a class="text-r" href="https://www.frekvence1.cz/clanky/rychla-pomoc-na-spaleniny-od-slunicka-co-delat-kdyz-to-s-opalovanim-prezeneme.shtml?utm_source=denik&utm_medium=banner" target="_blank" onclick="ga('send', 'event', 'traffic-exchange', &quot;jablonecky.denik.cz&quot;, 'Zprávy odjinud - Frekvence1')">Rychlá pomoc na spáleniny od sluníčka? Babské RADY, co dělat, když to s opalováním přeženeme</a>
                <span class="dv3-right-zdroj-odjinud">Frekvence 1</span>
            </div>

            <div class="mrg12_odjinud foto">
                <!--<a class="img-l" href="http://tn.nova.cz/clanek/teenager-vzal-na-skolni-ples-svou-babicku-duvod-vas-dojme.html" target="_blank" onclick="ga('send', 'event', 'traffic-exchange', jablonecky.denik.cz, 'Zprávy odjinud - Nova')"><img src="http://g.denik.cz/s/rss/92c8f920e1d3cb7074f7f57c1a0eccac.jpg"></a>-->
                <a class="text-r" href="http://tn.nova.cz/clanek/teenager-vzal-na-skolni-ples-svou-babicku-duvod-vas-dojme.html?utm_source=denikcz&utm_medium=external_box&utm_campaign=exchange_traffic" target="_blank" onclick="ga('send', 'event', 'traffic-exchange', &quot;jablonecky.denik.cz&quot;, 'Zprávy odjinud - Nova')">Mladík vzal na školní ples svou babičku. Důvod vás dojme</a>
                <span class="dv3-right-zdroj-odjinud">TN.cz</span>
            </div>

            <div class="mrg12_odjinud foto">
                <!--<a class="img-l" href="http://tn.nova.cz/clanek/davate-si-pred-sexem-zvykacku-delate-velkou-chybu-tvrdi-vedci.html" target="_blank" onclick="ga('send', 'event', 'traffic-exchange', jablonecky.denik.cz, 'Zprávy odjinud - Nova')"><img src="http://g.denik.cz/s/rss/7018404de6d642c9b1ec8dc429a237c2.jpg"></a>-->
                <a class="text-r" href="http://tn.nova.cz/clanek/davate-si-pred-sexem-zvykacku-delate-velkou-chybu-tvrdi-vedci.html?utm_source=denikcz&utm_medium=external_box&utm_campaign=exchange_traffic" target="_blank" onclick="ga('send', 'event', 'traffic-exchange', &quot;jablonecky.denik.cz&quot;, 'Zprávy odjinud - Nova')">Dáváte si před sexem žvýkačku? Děláte velkou chybu, tvrdí vědci!</a>
                <span class="dv3-right-zdroj-odjinud">TN.cz</span>
            </div>

            <div class="mrg12_odjinud foto">
                <!--<a class="img-l" href="http://www.blesk.cz/clanek/celebrity-serialy-filmy-kino-a-tv/471877/synovec-zazvorkove-83-odhalil-kopecky-prohral-stellu-v-sachach-musela-jit-s-cizim-muzem.html?utm_source=denik.cz&utm_medium=traffic-exchange" target="_blank" onclick="ga('send', 'event', 'traffic-exchange', jablonecky.denik.cz, 'Zprávy odjinud - Blesk')"><img src="http://g.denik.cz/s/rss/a11fab567c527cdbd21884ac0f84e15a.jpg"></a>-->
                <a class="text-r" href="http://www.blesk.cz/clanek/celebrity-serialy-filmy-kino-a-tv/471877/synovec-zazvorkove-83-odhalil-kopecky-prohral-stellu-v-sachach-musela-jit-s-cizim-muzem.html?utm_source=denik.cz&amp;utm_medium=traffic-exchange" target="_blank" onclick="ga('send', 'event', 'traffic-exchange', &quot;jablonecky.denik.cz&quot;, 'Zprávy odjinud - Blesk')">Synovec Zázvorkové (†83) odhalil: Kopecký prohrál Stellu v šachách! Musela jít s cizím mužem!</a>
                <span class="dv3-right-zdroj-odjinud">Blesk.cz</span>
            </div>

            <div class="mrg12_odjinud foto">
                <!--<a class="img-l" href="http://www.blesk.cz/clanek/zpravy-politika/471514/jourova-chce-vymest-nekvalitni-potraviny-z-ceskych-obchodu-zatlacim-na-to.html?utm_source=denik.cz&utm_medium=traffic-exchange" target="_blank" onclick="ga('send', 'event', 'traffic-exchange', jablonecky.denik.cz, 'Zprávy odjinud - Blesk')"><img src="http://g.denik.cz/s/rss/6c7c62c5b1c705658443a8e31a866157.jpg"></a>-->
                <a class="text-r" href="http://www.blesk.cz/clanek/zpravy-politika/471514/jourova-chce-vymest-nekvalitni-potraviny-z-ceskych-obchodu-zatlacim-na-to.html?utm_source=denik.cz&amp;utm_medium=traffic-exchange" target="_blank" onclick="ga('send', 'event', 'traffic-exchange', &quot;jablonecky.denik.cz&quot;, 'Zprávy odjinud - Blesk')">Jourová chce vymést nekvalitní potraviny z českých obchodů: Zatlačím na to</a>
                <span class="dv3-right-zdroj-odjinud">Blesk.cz</span>
            </div>

    </div>
</div>


        <div class="nadpis-symbol-right" style="margin-top: 15px;">
            <h2 class="symbol-color-kafe"><a href="http://www.kafe.cz/">KAFE</a></h2>
        </div>
        <div class="dv3-right-clanek-box">
            <div class="dv3-right-clanek sip clear-after">
                <a href="http://www.kafe.cz/moda/komu-to-letos-v-cannes-nejvic-sluselo-charlize-theron-julianne-moore-a-eve-herzigove-36040.aspx?utm_source=denik&utm_campaign=box-clanek-Denik" title="číst článek: KOMU to letos v CANNES NEJVÍC SLUŠELO? Charlize Theron, Julianne Moore a Evě Herzigové" class="img-l" target="_blank"><img src="http://g.denik.cz/s/rss/e6148f9b4159dbe11a8d6047e2b14555.jpg" width="100" height="56" alt=""></a>
                <a href="http://www.kafe.cz/moda/komu-to-letos-v-cannes-nejvic-sluselo-charlize-theron-julianne-moore-a-eve-herzigove-36040.aspx?utm_source=denik&utm_campaign=box-clanek-Denik" title="číst článek: KOMU to letos v CANNES NEJVÍC SLUŠELO? Charlize Theron, Julianne Moore a Evě Herzigové" target="_blank">KOMU to letos v CANNES NEJVÍC SLUŠELO? Charlize Theron, Julianne…</a>
                
            </div>
            <div class="dv3-right-clanek sip clear-after">
                <a href="http://www.kafe.cz/rodina-a-domov/tyto-fotografie-sokovaly-svet-aldi-riza-kouril-ve-dvou-letech-40-cigaret-denne-co-je-s-nim-dnes-35498.aspx?utm_source=denik&utm_campaign=box-clanek-Denik" title="číst článek: Tyto fotografie šokovaly svět: Aldi Riza kouřil ve dvou letech 40 cigaret denně! Co je s ním dnes?" class="img-l" target="_blank"><img src="http://g.denik.cz/s/rss/4c9aab85a2cf66068cac67c77713372b.jpg" width="100" height="56" alt=""></a>
                <a href="http://www.kafe.cz/rodina-a-domov/tyto-fotografie-sokovaly-svet-aldi-riza-kouril-ve-dvou-letech-40-cigaret-denne-co-je-s-nim-dnes-35498.aspx?utm_source=denik&utm_campaign=box-clanek-Denik" title="číst článek: Tyto fotografie šokovaly svět: Aldi Riza kouřil ve dvou letech 40 cigaret denně! Co je s ním dnes?" target="_blank">Tyto fotografie šokovaly svět: Aldi Riza kouřil ve dvou letech 40…</a>
                
            </div>
            <div class="dv3-right-clanek sip clear-after">
                <a href="http://www.kafe.cz/laska-a-vztahy/nejsilenejsi-sexualni-poucky-viktorianske-anglie-to-vam-hlava-nepobere-35764.aspx?utm_source=denik&utm_campaign=box-clanek-Denik" title="číst článek: Nejšílenější sexuální poučky viktoriánské Anglie. To vám hlava nepobere" class="img-l" target="_blank"><img src="http://g.denik.cz/s/rss/9663b67d34397ad0e25d81b816f4e070.jpg" width="100" height="56" alt=""></a>
                <a href="http://www.kafe.cz/laska-a-vztahy/nejsilenejsi-sexualni-poucky-viktorianske-anglie-to-vam-hlava-nepobere-35764.aspx?utm_source=denik&utm_campaign=box-clanek-Denik" title="číst článek: Nejšílenější sexuální poučky viktoriánské Anglie. To vám hlava nepobere" target="_blank">Nejšílenější sexuální poučky viktoriánské Anglie. To vám hlava…</a>
                
            </div>
            <div class="dv3-right-clanek sip clear-after">
                <a href="http://www.kafe.cz/zabava/chteli-byt-sexy-ale-nevyslo-to-25-nejvetsich-zoufalcu-internetu-34955.aspx?utm_source=denik&utm_campaign=box-clanek-Denik" title="číst článek: Chtěli být SEXY, ale nevyšlo to: 25 největších ZOUFALCŮ internetu" class="img-l" target="_blank"><img src="http://g.denik.cz/s/rss/9945b48d2740ee9a8c21274a87bce02a.jpg" width="100" height="56" alt=""></a>
                <a href="http://www.kafe.cz/zabava/chteli-byt-sexy-ale-nevyslo-to-25-nejvetsich-zoufalcu-internetu-34955.aspx?utm_source=denik&utm_campaign=box-clanek-Denik" title="číst článek: Chtěli být SEXY, ale nevyšlo to: 25 největších ZOUFALCŮ internetu" target="_blank">Chtěli být SEXY, ale nevyšlo to: 25 největších ZOUFALCŮ internetu</a>
                </div>
        </div>
</div>
    </div>
</div>

<script type="text/javascript" src="//g.denik.cz/js/jquery.formatDateTime.js"></script>
<script>
    $(document).ready(function(){
        if ($( ".dv4-clanek-content" ).find( ".reportaz table.texty" ).length) {
            var refresh = setInterval(checkOnline, 10000);
        }
        checkOnline();

    });
    function checkOnline() {
        var element = $( ".dv4-clanek-content" ).find( ".reportaz table.texty" );
        //nastaveni odkazu na reportaz
        element.each(function() {
            if($(this).data('uzavreno')!=1){
                nactiTexty($(this));
                nactiSkore($(this));
            }
        });
    }

    function nactiSkore(element){
            if(element.data('kategorie') == 'hokej' || $(this).data('kategorie') == 'fotbal'){
            var linkScore= "\/online-reportaz\/nacti-score-box\/" + '?reportaz_nazev=' + element.data('nazev');
                $.get(linkScore, function(response){
                    var score  = jQuery.parseJSON(response);
                    $('.reportaz span.skoreTym1-'+element.data('id')).text(score.skoreTym1);
                    $('.reportaz span.skoreTym2-'+element.data('id')).text(score.skoreTym2);
                });
            };
    };

    function nactiTexty(element){
        var link= "\/online-reportaz\/nacti-texty\/" + '?reportaz_nazev=' + element.data('nazev')+'&limit='+element.data('limit');//parametr nic musel byt vlozen aby bylo mozne odeslat parametr nazev

        var path = "";
        var id = element.data("id");

        $.get(link, function(response){
            if (response != null) {
                var response  = jQuery.parseJSON(response );
                var box = $('* table.texty[data-id="'+id+'"]');
                var reportazUrl = box.data('url');

                box.empty();

                if(response[0]['uvod'] != ""){
                    box.append(
                            '<tr class="uvod"><td colspan="3"><a href="'+box.data('url')+'">'+response[0]['uvod']+'</a></td></tr>'
                    );
                }

                $.each(response, function(key, element) {
                    if(element.result.multimedia_id==null){
                        if(element.result.dulezite == 0){
                            box.append(
                                    '<tr><td class="ikonka"><span class="'+element.result.filtr+'"></span></td><td class="cas">'+element.result.cas+'</td><td><div class="text">'+element.result.text+'</div></td></tr>'
                            );
                        }else{
                            box.append(
                                    '<tr><td class="ikonka"><span class="'+element.result.filtr+'"></span></td><td class="cas">'+element.result.cas+'</td><td><div class="text"><span class="dulezite"></span>'+element.result.text+'</div></td></tr>'
                            );
                        }

                    }else{
                        if(element.result.dulezite == 0){
                            box.append(
                                    '<tr><td class="ikonka"><span class="'+element.result.filtr+'"></span></td><td class="cas">'+element.result.cas+'</td><td class="multimedia"><div class="text"><span class="dulezite"></span>'+element.result.text+'</div><div class="obr"><img src="'+element.result.multimedia_url+'"></div></td></tr>'
                            );
                        }else{
                            box.append(
                                    '<tr><td class="ikonka"><span class="'+element.result.filtr+'"></span></td><td class="cas">'+element.result.cas+'</td><td class="multimedia"><div class="text">'+element.result.text+'</div><div class="obr"><img src="'+element.result.multimedia_url+'"></div></td></tr>'
                            );
                        }

                    }
                    box.find("tr:even").addClass('even');
                });
            };
        });
    };
</script>

    <script type="text/javascript">
        var vv_code = "utf8";
    </script>
    <script src="http://d.vvbox.cz/vv.js?ver=1" type="text/javascript"></script>
        </div>
        
<div class="reklama-box-leaderboard">
	<div id="leaderboard-bottom" style="display:none"></div>
</div>
<ul class="dv4-bottom-pas">
    	<li><a href="/rss/"><i class="icon-rss"></i><span>RSS KANÁLY</span></a></li>
	    <li class="show-mobile-only"><a rel="nofollow" href="/zpravy_region/skolaci-prvni-pomoc-dovedou-mnohdy-lepe-nez-by-ji-umeli-dospeli-20170529.html?do=redirectToMobile"><i class="icon-mobile"></i><span>MOBILNÍ<BR>DENÍK</span></a></li>
	    <li><a href="/newsletter/"><i class="icon-newsletter"></i><span>ZPRÁVY<BR>E-MAILEM</span></a></li>
	    <li><a href="http://www.mojeinzerce.cz/inzerce-predplatne/kontakty/jablonecky_denik.html" target="_blank"><i class="icon-inzerce"></i><span>INZERCE</span></a></li>
	    <li><a href="http://www.denik.cz/poutaky/"><i class="icon-poutaky"></i><span>ZPRÁVY NA<BR>VÁŠ WEB</span></a></li>
	    <li><a href="http://www.mojepredplatne.cz/" target="_blank"><i class="icon-predplatne"></i><span>VAŠE<BR>PŘEDPLATNÉ</span></a></li>
	    <li><a href="/napoveda-aplikace/"><i class="icon-aplikace"></i><span>APLIKACE</span></a></li>
	    <li><a href="http://epaper.denik.cz/" target="_blank"><i class="icon-epaper"></i><span>ELEKTRONICKÉ<BR>VYDÁNÍ NOVIN</span></a></li>
	    <li><a href="http://www.vlmedia.cz/kariera" target="_blank"><i class="icon-kariera"></i><span>KARIÉRA</span></a></li>
</ul>
<div class="dv4-paticka">
    <a class="dv4-paticka-logo" href="http://www.vlmedia.cz" target="_blank"><img src="http://g.denik.cz/images/dv4/vlm-paticka.jpg" width="110" alt="" title=""></a>
    <div class="dv4-paticka-content">
        <p>Copyright &copy; <a href="http://www.vlmedia.cz/" title="" target="_blank">VLTAVA LABE MEDIA a.s.</a>, 2005 - 2017, všechna práva vyhrazena.<br>
        Používáme informační servis ČTK. Kontakt na <a href="http://www.vlmedia.cz/kontakty/regiony/jablonecky_denik.html" target="_blank">redakci</a>.<br>
        Publikování nebo šíření obsahu Denik.cz je bez písemného souhlasu<br>VLTAVA LABE MEDIA a.s., zakázáno.<br>
        <a href="http://www.vlmedia.cz/podminky/" title="Marketingové podmínky" target="_blank">Marketingové podmínky.</a> <a href="http://www.vlmedia.cz/cookies/" title="Marketingové podmínky" target="_blank">Cookies</a>
        </p>
    </div>
<ul class="dv4-paticka-social">
    <li><a href="https://www.facebook.com/Jabloneck%C3%BD-den%C3%ADk-145717718785742/"><img src="http://g.denik.cz/images/dv4/facebook.jpg" width="120" height="24" alt="" title=""></a></li>
</ul>
</div>    </div>
</div>

<div id="sticky" style="display:none"></div><div id="sign-info" data-login-check="/sign/info/"></div>


<!-- (C)2000-2013 Gemius SA - gemiusAudience / Denik.cz / Zpravodajstvi_Denik -->
<script type="text/javascript">
<!--//--><![CDATA[//><!--
var pp_gemius_identifier = 'zIfgjThTtwrdwzw4Y4DprpdRDkaUqs_g95aNpkqWstH..7';
function gemius_pending(i) { window[i] = window[i] || function() {var x = window[i+'_pdata'] = window[i+'_pdata'] || []; x[x.length]=arguments;};};
gemius_pending('gemius_hit'); gemius_pending('gemius_event'); gemius_pending('pp_gemius_hit'); gemius_pending('pp_gemius_event');
(function(d,t) {try {var gt=d.createElement(t),s=d.getElementsByTagName(t)[0]; gt.setAttribute('async','async'); gt.setAttribute('defer','defer');
 gt.src='http://spir.hit.gemius.pl/xgemius.js'; s.parentNode.insertBefore(gt,s);} catch (e) { }})(document,'script');
//--><!]]>
</script>




<script type='text/javascript'>
    var _sf_async_config = _sf_async_config || {};
    _sf_async_config.sections = "3-Clanky - jablonecky.denik.cz";
    _sf_async_config.authors = "Lenka Klimentová";
    (function() {
        function loadChartbeat() {
            window._sf_endpt = (new Date()).getTime();
            var e = document.createElement('script');
            e.setAttribute('language', 'javascript');
            e.setAttribute('type', 'text/javascript');
            e.setAttribute('src', '//static.chartbeat.com/js/chartbeat.js');
            document.body.appendChild(e);
        }
        var oldonload = window.onload;
        window.onload = (typeof window.onload != 'function') ?
                loadChartbeat : function() {
            oldonload();
            loadChartbeat();
        };
    })();
</script>

<script type="text/javascript">_satellite.pageBottom();</script>

<script type="text/javascript" src="http://g.denik.cz/webtemp/jsloader-fd922454f8e4-cookies-lista-1495791719.js"></script>
<link rel="stylesheet" type="text/css" href="http://g.denik.cz/webtemp/cssloader-f49848743e37-cookies-lista-1495791719.css">
<script type="text/javascript">initCookies();</script>


<div id="preroll-postroll-in" style="display:none"></div>



</body>
</html>
