<!DOCTYPE html>
<html lang="cs" prefix="og: http://ogp.me/ns#">
<head>
    <meta http-equiv="Content-Type" content="text/html; charset=utf-8">
    <title>V horách čekáme super víkend - Jablonecký deník</title>
    <meta name="robots" content="index,follow">
    <meta name="description" lang="cs" content="Jablonecko - Rolby vyjely i v noci a pro milovníky bílé stopy je na víkend v horách připraveno opět 180 kilometrů.">
    <meta http-equiv="X-UA-Compatible" content="IE=EDGE">
        <meta property="og:site_name" content="Jablonecký deník">
    <meta property="og:type" content="article">
    <meta property="og:url" content="http://jablonecky.denik.cz/zpravy_region/v-horach-cekame-super-vikend-20170128.html">
    <meta property="og:title" content="V horách čekáme super víkend">
    <meta property="og:image" content="http://g.denik.cz/10/9b/7218986-jablonec-nad-nisou-bedrichov-zima-volny-cas-snih-lyzovani-lyze-pes-sport_denik-630.jpg">
    <meta property="og:description" content="Jablonecko - Rolby vyjely i v noci a pro milovníky bílé stopy je na víkend v horách připraveno opět 180 kilometrů.">
    <link rel="previewimage" href="http://g.denik.cz/10/9b/7218986-jablonec-nad-nisou-bedrichov-zima-volny-cas-snih-lyzovani-lyze-pes-sport_denik-630.jpg">
    <meta property="article:published_time" content="2017-01-28T07:03:00+01:00">
    <meta property="article:publisher" content="https://www.facebook.com/Jabloneck%C3%BD-den%C3%ADk-145717718785742/">
    <meta name="twitter:card" content="summary_large_image">
    <meta name="twitter:site" content="@denikcz">
    <meta name="twitter:creator" content="@denikcz">
    <meta name="twitter:title" content="V horách čekáme super víkend">
    <meta name="twitter:description" content="Jablonecko - Rolby vyjely i v noci a pro milovníky bílé stopy je na víkend v horách připraveno opět 180 kilometrů.">
    <meta name="twitter:image" content="http://g.denik.cz/10/9b/7218986-jablonec-nad-nisou-bedrichov-zima-volny-cas-snih-lyzovani-lyze-pes-sport_denik-630.jpg">
    <meta property="author" content="Lenka Klimentová">

<script type="text/javascript">
    var _sf_async_config = _sf_async_config || {};
    _sf_async_config.uid = 62770;
    _sf_async_config.domain = 'denik.cz'; 
    _sf_async_config.flickerControl = false;
    _sf_async_config.useCanonical = true;
    	_sf_async_config.path = "http://jablonecky.denik.cz/zpravy_region/v-horach-cekame-super-vikend-20170128.html";
    var _sf_startpt = (new Date()).getTime();
</script>
<script async src="//static.chartbeat.com/js/chartbeat_mab.js"></script>

    <link rel="stylesheet" type="text/css" media="print" href="http://g.denik.cz/css/print.css">

<link rel="stylesheet" type="text/css" href="http://g.denik.cz/webtemp/cssloader-e68ec2cf6f67-1479982721.css">
<link rel="stylesheet" type="text/css" href="http://g.denik.cz/webtemp/cssloader-6305cc6c9a3c-1485255748.css">
<link rel="stylesheet" type="text/css" href="http://g.denik.cz/webtemp/cssloader-284395dad78b-1484739995.css">

<link rel="stylesheet" type="text/css" href="http://g.denik.cz/webtemp/cssloader-d08232e16c03-1485521804.css">

<script type="text/javascript" src="http://g.denik.cz/webtemp/jsloader-326ce303dd5c-1485255748.js"></script>


    <script src="http://g.denik.cz/js/mediaelementjs/mediaelement-and-player.min.js"></script>
    <link rel="stylesheet" href="http://g.denik.cz/js/mediaelementjs/mediaelementplayer.min.css">

    

    <!--[if lt IE 9]>
    <script language="javascript" type="text/javascript" src="/js/excanvas.js"></script>
    <![endif]-->

    <link rel="shortcut icon" href="http://g.denik.cz/images/favicon/denik_cz.ico" type="image/x-icon">
        <link rel="alternate" type="application/rss+xml" title="RSS kanál Jablonecký deník" href="http://jablonecky.denik.cz/rss/zpravy_region.html">
    
        <script>
        $(document).ready(function(){
            new CopyLink({
                container: document.getElementById('copylink-content'),
                handler: function () { return '<br>Zdroj: ' + location.href;}
            });
        });
    </script>

    <script type="text/javascript">
        var PoutakyAjaxLink = "http:\/\/www.denik.cz\/poutaky\/ajax-nacti-verejne-rubriky\/";
    </script>

<script>
    (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
        (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
            m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
    })(window,document,'script','//www.google-analytics.com/analytics.js','ga');

    ga('create', 'UA-2118046-1', 'denik.cz');
    ga('create', 'UA-2118046-31', 'auto', 'clientTracker');
    ga('require', 'linkid');
    ga('send', 'pageview');
    ga('clientTracker.send', 'pageview');
</script>
<!-- Piwik -->
<script type="text/javascript">
  var _paq = _paq || [];
  _paq.push(["setDomains", "*.denik.cz"]);
  _paq.push(['trackPageView']);
  _paq.push(['enableLinkTracking']);
  (function() {
    var u="https://piwik.denik.cz/";
    _paq.push(['setTrackerUrl', u+'piwik.php']);
    _paq.push(['setSiteId', 10]);
    var d=document, g=d.createElement('script'), s=d.getElementsByTagName('script')[0];
    g.type='text/javascript'; g.async=true; g.defer=true; g.src=u+'piwik.js'; s.parentNode.insertBefore(g,s);
   } )();
</script>
<!-- End Piwik Code -->


    <script src="//assets.adobedtm.com/4beaca54604aa1db7a7d9296a08d83bee398e7fd/satelliteLib-d510f92ab8572ae6ef088c26133f8079a7f09323.js"></script>

<!-- start Mixpanel --><script type="text/javascript">(function(e,a) { if(!a.__SV) { var b=window;try { var c,l,i,j=b.location,g=j.hash;c=function(a,b) { return(l=a.match(RegExp(b+"=([^&]*)")))?l[1]:null } ;g&&c(g,"state")&&(i=JSON.parse(decodeURIComponent(c(g,"state"))),"mpeditor"===i.action&&(b.sessionStorage.setItem("_mpcehash",g),history.replaceState(i.desiredHash||"",e.title,j.pathname+j.search))) } catch(m) { } var k,h;window.mixpanel=a;a._i=[];a.init=function(b,c,f) { function e(b,a) { var c=a.split(".");2==c.length&&(b=b[c[0]],a=c[1]);b[a]=function() { b.push([a].concat(Array.prototype.slice.call(arguments,
0))) } } var d=a;"undefined"!==typeof f?d=a[f]=[]:f="mixpanel";d.people=d.people||[];d.toString=function(b) { var a="mixpanel";"mixpanel"!==f&&(a+="."+f);b||(a+=" (stub)");return a } ;d.people.toString=function() { return d.toString(1)+".people (stub)" } ;k="disable time_event track track_pageview track_links track_forms register register_once alias unregister identify name_tag set_config reset people.set people.set_once people.increment people.append people.union people.track_charge people.clear_charges people.delete_user".split(" ");
for(h=0;h<k.length;h++)e(d,k[h]);a._i.push([b,c,f]) } ;a.__SV=1.2;b=e.createElement("script");b.type="text/javascript";b.async=!0;b.src="undefined"!==typeof MIXPANEL_CUSTOM_LIB_URL?MIXPANEL_CUSTOM_LIB_URL:"file:"===e.location.protocol&&"//cdn.mxpnl.com/libs/mixpanel-2-latest.min.js".match(/^\/\//)?"https://cdn.mxpnl.com/libs/mixpanel-2-latest.min.js":"//cdn.mxpnl.com/libs/mixpanel-2-latest.min.js";c=e.getElementsByTagName("script")[0];c.parentNode.insertBefore(b,c) } } )(document,window.mixpanel||[]);
mixpanel.init("4ee122ffbd05fc38cbcac2c2901b4326");</script><!-- end Mixpanel -->
<!-- Cxense script begin -->
<script type="text/javascript">
var cX = cX || { } ; cX.callQueue = cX.callQueue || [];
cX.callQueue.push(['setSiteId', '1140709865545450804']);
cX.callQueue.push(['sendPageViewEvent']);
</script>
<script type="text/javascript">
(function(d,s,e,t) { e=d.createElement(s);e.type='text/java'+s;e.async='async';
e.src='http'+('https:'===location.protocol?'s://s':'://')+'cdn.cxense.com/cx.js';
t=d.getElementsByTagName(s)[0];t.parentNode.insertBefore(e,t); } )(document,'script');
</script>

<!-- Cxense script end --></head>
<body class="">

<noscript><iframe src="//www.googletagmanager.com/ns.html?id=GTM-TGXTRC"
height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
<script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
'//www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
})(window,document,'script','dataLayer','GTM-TGXTRC');</script>

    <div id="denik-top-lista-bg" class="">
        <div id="denik-top-lista">
            <div class="top-lista-right">
                <div class="top-lista-btn vice-btn">
                    <a href="#vice" onclick="return false;" class="ico vice"><span></span>více</a>
                    <div class="top-lista-podmenu"></div>
                </div>

                <div id="login-check" class="top-lista-btn"></div>
            </div>
            <ul>
                    <li>
                        <a href="http://www.denik.cz/" class="ico denik"
                           title="Deník">
                            <span></span>
                            Deník
                        </a>
                    </li>
                    <li>
                        <a href="http://www.dotyk.cz/" class="ico dotyk"
                           title="Dotyk">
                            <span></span>
                            Dotyk
                        </a>
                    </li>
                    <li>
                        <a href="http://tv.kafe.cz/" class="ico tv"
                           title="TV Program">
                            <span></span>
                            TV Program
                        </a>
                    </li>
                    <li>
                        <a href="http://sip.denik.cz/" class="ico sip"
                           title="Šíp">
                            <span></span>
                            Šíp
                        </a>
                    </li>
                    <li>
                        <a href="http://www.kafe.cz/" class="ico kafe"
                           title="Kafe">
                            <span></span>
                            Kafe
                        </a>
                    </li>
                    <li>
                        <a href="http://vlasta.kafe.cz/" class="ico vlasta"
                           title="Vlasta">
                            <span></span>
                            Vlasta
                        </a>
                    </li>
                    <li>
                        <a href="http://story.kafe.cz/" class="ico story"
                           title="Story">
                            <span></span>
                            Story
                        </a>
                    </li>
                    <li>
                        <a href="http://www.dumazahrada.cz/" class="ico hobby"
                           title="DůmaZahrada">
                            <span></span>
                            DůmaZahrada
                        </a>
                    </li>
                    <li>
                        <a href="http://praktickazena.kafe.cz/" class="ico prazena"
                           title="Kreativ">
                            <span></span>
                            Kreativ
                        </a>
                    </li>
                    <li>
                        <a href="http://www.igurmet.cz/" class="ico recepty"
                           title="iGurmet">
                            <span></span>
                            iGurmet
                        </a>
                    </li>
                    <li>
                        <a href="http://www.national-geographic.cz/" class="ico ng"
                           title="National-geographic">
                            <span></span>
                            National-geographic
                        </a>
                    </li>
                    <li>
                        <a href="http://kvety.kafe.cz/" class="ico kvety"
                           title="Květy">
                            <span></span>
                            Květy
                        </a>
                    </li>
                    <li>
                        <a href="http://prekvapeni.kafe.cz/" class="ico prekvapeni"
                           title="Překvapení">
                            <span></span>
                            Překvapení
                        </a>
                    </li>
                    <li>
                        <a href="http://www.kondice.cz/" class="ico kondice"
                           title="Kondice">
                            <span></span>
                            Kondice
                        </a>
                    </li>
                    <li>
                        <a href="http://vzpominej.denik.cz/" class="ico vzpominej"
                           title="Vzpomínej">
                            <span></span>
                            Vzpomínej
                        </a>
                    </li>
                    <li>
                        <a href="http://www.cars.cz/" class="ico autoweb"
                           title="Cars.cz">
                            <span></span>
                            Cars.cz
                        </a>
                    </li>
                    <li>
                        <a href="https://www.estranky.cz/" class="ico estranky"
                           title="eStránky">
                            <span></span>
                            eStránky
                        </a>
                    </li>
                    <li>
                        <a href="http://iglanc.kafe.cz/" class="ico iglanc"
                           title="iGlanc">
                            <span></span>
                            iGlanc
                        </a>
                    </li>
                    <li>
                        <a href="http://vitavera.denik.cz/" class="ico vitavera"
                           title="Psychologická poradna">
                            <span></span>
                            Psychologická poradna
                        </a>
                    </li>
            </ul>
        </div>
    </div>

<div class="rkl-top">
    <div class="cl"></div>

<div id="bbReklama-19627.2.25.7" style="display: none">
<div class="reklama-box"><div class="reklama-text"></div><div class="rek-leaderboard-top">
<div id="bmone2n-19627.2.25.7"></div>
</div></div>
</div>    <div class="cl"></div>
</div>

<div id="bbReklama-19627.2.18.7" style="display: none">

<div id="bmone2n-19627.2.18.7"></div>

</div>

<div class="page">
    <div class="page-content">

<div class="hlavicka">
        <div class="logo-region">
            <a href="/">
                <img src="http://g.denik.cz/images/dv4/logo/jablonecky_denik.png" height="16">
                <img src="http://g.denik.cz/images/dv4/logo/denik_region-2x.png" width="180" height="30">
            </a>
        </div>
        

    <div class="vyberte-region dv3-hlavicka-mapa-dropdown">
        <span class="text">VYBERTE SI REGION</span>
        <span class="mapa"><i class="icon-mapa-cr"></i></span>

        <div class="dv3-hlavicka-mapa">
            <a href="#close" class="dv3-regionalni-denik-close"><i class="fa fa-close"></i></a>
            <form action="/zpravy_region/v-horach-cekame-super-vikend-20170128.html" method="post" id="frm-vyberDenikuForm" class="dv3-regionalni-denik-select">
            <select name="nazev" id="frm-vyberDenikuForm-nazev" class="form-control"><option value="">Vyberte deník</option><option value="http://www.denik.cz/">Deník.cz</option><option value="http://benesovsky.denik.cz/">Benešovský deník</option><option value="http://berounsky.denik.cz/">Berounský deník</option><option value="http://blanensky.denik.cz/">Blanenský deník</option><option value="http://boleslavsky.denik.cz/">Boleslavský deník</option><option value="http://brnensky.denik.cz/">Brněnský deník</option><option value="http://bruntalsky.denik.cz/">Bruntálský a krnovský deník</option><option value="http://breclavsky.denik.cz/">Břeclavský deník</option><option value="http://ceskobudejovicky.denik.cz/">Českobudějovický deník</option><option value="http://ceskokrumlovsky.denik.cz/">Českokrumlovský deník</option><option value="http://ceskolipsky.denik.cz/">Českolipský deník</option><option value="http://decinsky.denik.cz/">Děčínský deník</option><option value="http://domazlicky.denik.cz/">Domažlický deník</option><option value="http://fm.denik.cz/">Frýdecko-místecký a třinecký deník</option><option value="http://havirovsky.denik.cz/">Havířovský deník</option><option value="http://havlickobrodsky.denik.cz/">Havlíčkobrodský deník</option><option value="http://hodoninsky.denik.cz/">Hodonínský deník</option><option value="http://hradecky.denik.cz/">Hradecký deník</option><option value="http://hranicky.denik.cz/">Hranický deník</option><option value="http://chebsky.denik.cz/">Chebský deník</option><option value="http://chomutovsky.denik.cz/">Chomutovský deník</option><option value="http://chrudimsky.denik.cz/">Chrudimský deník</option><option value="http://jablonecky.denik.cz/">Jablonecký deník</option><option value="http://jicinsky.denik.cz/">Jičínský deník</option><option value="http://jihlavsky.denik.cz/">Jihlavský deník</option><option value="http://jindrichohradecky.denik.cz/">Jindřichohradecký deník</option><option value="http://karlovarsky.denik.cz/">Karlovarský deník</option><option value="http://karvinsky.denik.cz/">Karvinský a havířovský deník</option><option value="http://kladensky.denik.cz/">Kladenský deník</option><option value="http://klatovsky.denik.cz/">Klatovský deník</option><option value="http://kolinsky.denik.cz/">Kolínský deník</option><option value="http://krkonossky.denik.cz/">Krkonošský deník</option><option value="http://kromerizsky.denik.cz/">Kroměřížský deník</option><option value="http://kutnohorsky.denik.cz/">Kutnohorský deník</option><option value="http://liberecky.denik.cz/">Liberecký deník</option><option value="http://litomericky.denik.cz/">Litoměřický deník</option><option value="http://melnicky.denik.cz/">Mělnický deník</option><option value="http://moravskoslezsky.denik.cz/">Moravskoslezský deník</option><option value="http://mostecky.denik.cz/">Mostecký deník</option><option value="http://nachodsky.denik.cz/">Náchodský deník</option><option value="http://novojicinsky.denik.cz/">Novojičínský deník</option><option value="http://nymbursky.denik.cz/">Nymburský deník</option><option value="http://olomoucky.denik.cz/">Olomoucký deník</option><option value="http://opavsky.denik.cz/">Opavský a hlučínský deník</option><option value="http://orlicky.denik.cz/">Orlický deník</option><option value="http://pardubicky.denik.cz/">Pardubický deník</option><option value="http://pelhrimovsky.denik.cz/">Pelhřimovský deník</option><option value="http://pisecky.denik.cz/">Písecký deník</option><option value="http://plzensky.denik.cz/">Plzeňský deník</option><option value="http://podripsky.denik.cz/">Podřipský deník</option><option value="http://prachaticky.denik.cz/">Prachatický deník</option><option value="http://prazsky.denik.cz/">Pražský deník</option><option value="http://prostejovsky.denik.cz/">Prostějovský deník</option><option value="http://prerovsky.denik.cz/">Přerovský deník</option><option value="http://pribramsky.denik.cz/">Příbramský deník</option><option value="http://rakovnicky.denik.cz/">Rakovnický deník</option><option value="http://rokycansky.denik.cz/">Rokycanský deník</option><option value="http://rychnovsky.denik.cz/">Rychnovský deník</option><option value="http://slovacky.denik.cz/">Slovácký deník</option><option value="http://sokolovsky.denik.cz/">Sokolovský deník</option><option value="http://strakonicky.denik.cz/">Strakonický deník</option><option value="http://svitavsky.denik.cz/">Svitavský deník</option><option value="http://sumpersky.denik.cz/">Šumperský a jesenický deník</option><option value="http://taborsky.denik.cz/">Táborský deník</option><option value="http://tachovsky.denik.cz/">Tachovský deník</option><option value="http://teplicky.denik.cz/">Teplický deník</option><option value="http://trebicsky.denik.cz/">Třebíčský deník</option><option value="http://ustecky.denik.cz/">Ústecký deník</option><option value="http://valassky.denik.cz/">Valašský deník</option><option value="http://vyskovsky.denik.cz/">Vyškovský deník</option><option value="http://zlinsky.denik.cz/">Zlínský deník</option><option value="http://znojemsky.denik.cz/">Znojemský deník</option><option value="http://zatecky.denik.cz/">Žatecký a lounský deník</option><option value="http://zdarsky.denik.cz/">Žďárský deník</option></select>
            <input type="hidden" name="do" value="vyberDenikuForm-submit"><!--[if IE]><input type=IEbug disabled style="display:none"><![endif]-->
</form>

            <div class="dv3-hlavicka-mapa-svg" id="mapa-deniky" data-svg="http://g.denik.cz/images/dv3/mapa-cr-deniky.svg" data-json="http://g.denik.cz/s/servery-pro-svg-region-mapu.json"></div>
        </div>
    </div>
</div><ul class="dv4-menu clear-after ">
    <li class="dv4-menu-light">
        <a href="#vybrat-mesto">VYBRAT MĚSTO</a>

        <ul class="dv4-sub-menu esc-hide">
            <li><a data-ga-push="menu-mikroregion" title="Jablonec nad Nisou" href="/mikroregion/jablonec-nad-nisou.html">JABLONEC NAD NISOU</a></li>
            <li><a data-ga-push="menu-mikroregion" title="Tanvald" href="/mikroregion/tanvald.html">TANVALD</a></li>
            <li><a data-ga-push="menu-mikroregion" title="Železný Brod" href="/mikroregion/zelezny-brod.html">ŽELEZNÝ BROD</a></li>
        </ul>
    </li>

    <li>
        <a href="http://jablonecky.denik.cz/zpravy_region/" data-ga-push="menu" title="Zprávy" class="active">ZPRÁVY</a>
    </li>
    <li>
        <a href="http://jablonecky.denik.cz/sport_region/" data-ga-push="menu" title="Sport">SPORT</a>
        <ul class="dv4-sub-menu esc-hide">
            <li><a href="http://jablonecky.denik.cz/fotbal_region/" data-ga-push="menu-podrubriky" title="Fotbal">FOTBAL</a></li>
            <li><a href="http://jablonecky.denik.cz/hokej_region/" data-ga-push="menu-podrubriky" title="Hokej">HOKEJ</a></li>
            <li><a href="http://jablonecky.denik.cz/ostatni_region/" data-ga-push="menu-podrubriky" title="Ostatní sporty">OSTATNÍ SPORTY</a></li>
        </ul>
    </li>
    <li>
        <a href="http://jablonecky.denik.cz/cerna_kronika/" data-ga-push="menu" title="Černá kronika">ČERNÁ KRONIKA</a>
    </li>
    <li>
        <a href="http://jablonecky.denik.cz/kultura_region/" data-ga-push="menu" title="Kultura">KULTURA</a>
    </li>
    <li>
        <a href="http://jablonecky.denik.cz/z-regionu/" data-ga-push="menu" title="Z regionu">Z REGIONU</a>
    </li>
    <li>
        <a href="http://jablonecky.denik.cz/podnikani/" data-ga-push="menu" title="Podnikání">PODNIKÁNÍ</a>
    </li>
    <li>
        <a href="http://jablonecky.denik.cz/miminka/" data-ga-push="menu" title="Miminka">MIMINKA</a>
    </li>
    <li>
        <a href="http://auta.denik.cz/jablonecky" data-ga-push="menu" title="Auta">AUTA</a>
    </li>
    <li>
        <a href="#vice" data-ga-push="menu" title="Další">DALŠÍ</a>
        <ul class="dv4-sub-menu esc-hide">
            <li><a href="http://ustecky.denik.cz/tema/promeny-s-denikem.html" data-ga-push="menu-podrubriky" title="Proměny s Deníkem">PROMĚNY S DENÍKEM</a></li>
        </ul>
    </li>

    <li class="dv4-menu-search"><a href="/hledani/"><i class="fa fa-search"></i></a></li>
</ul>

        <div class="content">

<div class="dv4-row sticky-range">
    <div class="dv4-left630">
        <div class="dv4-clanek-content article-content " id="copylink-content">
                <h1>V horách čekáme super víkend</h1>
                <p class="perex">Jablonecko - Rolby vyjely i v noci a pro milovníky bílé stopy je na víkend v horách připraveno opět 180 kilometrů.</p>


                <div class="dv4-clanek-datum-box">
                    <span class="datum">28.1.2017</span>



<script type="text/javascript" async src="https://platform.twitter.com/widgets.js"></script>
<div class="dv4-clanek-sdileni">
    <span>SDÍLEJ:</span>
    <a title="Sdílej na Facebook" href="http://www.facebook.com/sharer.php?u=http://jablonecky.denik.cz/zpravy_region/v-horach-cekame-super-vikend-20170128.html" onclick="javascript:window.open(this.href,'', 'menubar=no,toolbar=no,resizable=yes,scrollbars=yes,height=450,width=550,left=300,top=300');return false;" target="_blank" class="facebook"></a>
    <a title="Sdílej na Twitter" href="https://twitter.com/intent/tweet?url=http://jablonecky.denik.cz/zpravy_region/v-horach-cekame-super-vikend-20170128.html&text=V%20hor%C3%A1ch%20%C4%8Dek%C3%A1me%20super%20v%C3%ADkend&via=denikcz" class="twitter"></a>
    <a title="Sdílej na Google+" href="https://plus.google.com/share?url=http://jablonecky.denik.cz/zpravy_region/v-horach-cekame-super-vikend-20170128.html" onclick="javascript:window.open(this.href,'', 'menubar=no,toolbar=no,resizable=yes,scrollbars=yes,height=450,width=550,left=300,top=300');return false;" target="_blank" class="google"></a>
</div>
                </div>




                    <div class="dv4-clanek-img-multimedia-box">
                        <div class="dv4-clanek-img-multimedia-left">
                            <div class="title">
                                <div class="title-fotogalerie">Fotogalerie</div>
                                <div class="pocet-fotogalerie">11 fotografií</div>
                            </div>
                            <a href="/galerie/lyzarska-sezona-v-plnem-proudu.html?mm=7489345">
                                <img src="http://g.denik.cz/10/9b/7218986-jablonec-nad-nisou-bedrichov-zima-volny-cas-snih-lyzovani-lyze-pes-sport_denik-630.jpg" width="630" height="473" alt="Na magistrálu vybírají lidé z několika nástupních míst. Včera i se psím doprovodem. " title="Na magistrálu vybírají lidé z několika nástupních míst. Včera i se psím doprovodem. " class="dv4-img">
                            </a>
                        </div>

                        <div class="dv4-clanek-img-multimedia-right">
                            
                            
                            
                           



                                    <div class="dv4-img-box ">
                                        <a href="/galerie/lyzarska-sezona-v-plnem-proudu.html?mm=7489345">
                                            <img src="http://g.denik.cz/10/40/snih-jested-1_denik-180.jpg" width="180" height="135" alt="Do regionu zamířili lidé ze středních Čech i cizinci. Rušno bylo i ve skiareálu Ještěd. " title="Do regionu zamířili lidé ze středních Čech i cizinci. Rušno bylo i ve skiareálu Ještěd. ">
                                        </a>
                                    </div>

                                


                                    <div class="dv4-img-box ">
                                        <a href="/galerie/lyzarska-sezona-v-plnem-proudu.html?mm=7489346">
                                            <img src="http://g.denik.cz/10/d9/snih-jested-2_denik-180.jpg" width="180" height="135" alt="Do regionu zamířili lidé ze středních Čech i cizinci. Rušno bylo i ve skiareálu Ještěd. " title="Do regionu zamířili lidé ze středních Čech i cizinci. Rušno bylo i ve skiareálu Ještěd. ">
                                        </a>
                                    </div>

                                


                                    <div class="dv4-img-box ">
                                        <a href="/galerie/lyzarska-sezona-v-plnem-proudu.html?mm=7489347">
                                            <img src="http://g.denik.cz/10/25/snih-jested-3_denik-180.jpg" width="180" height="135" alt="Do regionu zamířili lidé ze středních Čech i cizinci. Rušno bylo i ve skiareálu Ještěd. " title="Do regionu zamířili lidé ze středních Čech i cizinci. Rušno bylo i ve skiareálu Ještěd. ">
                                        </a>
                                    </div>

                                



                                    <div class="dv4-img-box ">
                                        <a href="/galerie/lyzarska-sezona-v-plnem-proudu.html?mm=7489345">
                                            <img src="http://g.denik.cz/10/bf/snih-jested-4_denik-180.jpg" width="180" height="135" alt="Do regionu zamířili lidé ze středních Čech i cizinci. Rušno bylo i ve skiareálu Ještěd. " title="Do regionu zamířili lidé ze středních Čech i cizinci. Rušno bylo i ve skiareálu Ještěd. ">
                                            <i class="fa fa-arrow-right"></i>
                                        </a>
                                    </div>
                                
                        </div>
                        <div class="cl"></div>
                        <p class="dv4-clanek-img-popis">Na magistrálu vybírají lidé z několika nástupních míst. Včera i se psím doprovodem. <span>Foto: <span>Deník/ Petr Zbranek </span></span></p>
                    </div>


                <div class="dv4-clanek-text bbtext">
                    <p>„Počasí nádhera, ranní úprava rolbou fantastická, ale jako každý den, bezohlední majitelé Montanie se svou čtyřkolkou dováželi jídlo na Smědavu a perfektní úprava je pryč. Proč si vlastník i objektu ve Frýdlantě nedováží na Smědavu jídlo odtud a neničí upravenou magistrálu? Kdo jim dal povolení?" zlobil se včera odpoledne v diskusi na webu Jezerské o.p.s., která se stará o Jizerskohorskou magistrálu, běžkař Pavel. Do Jizerek si přijel stejně jako stovky ostatních užít skvělé počasí.</p>
<p>A nebyl jediný. „Čerstvá úprava, jen úsek Boudy Protržená čerstvě rozvorán čtyřkolkou. Ta pravidelně jezdí nad ránem z Josefova Dolu, přes Boudy a Protrženou na Soušskou. Dokud to bylo tvrdé, tak to nevadilo. Po noční úpravě to pěkně zničili… Neví někdo, kdo to dělá?" ptá se ostatních další.</p>
<p>Rolby ale vyjely i v noci a pro milovníky bílé stopy je na víkend v horách připraveno opět 180 kilometrů. Zaříznuté stopy najdeme díky dobrým sněhovým podmínkám na řadě dalších míst Jablonecka a Semilska.</p>
<p>Meteorologům tak úplně stoprocentně nevyšla předpověď a mínus šestnáct stupňů o víkendu nečekáme. Ranních šest sedm pod nulou se dá vydržet. Jen svižný vítr včera tlačil pocitově zimu o hodně níž. I lanovku na Ještěd museli kvůli jeho síle zastavit. Kolem poledne ale paráda.</p>
<p>„Do je jako Kützbühl," volali na sebe dva starší sjezdaři včera dopoledne na ještědských Pláních. V celém areálu najdete celkem devět kilometrů sjezdovek.</p>
<p>Na nápor se připravují i v největším lyžařském středisku Jizerských hor, na Tanvaldském Špičáku. „Přijďte si vyzkoušet pohyb na skialpech," zve Petr Bažant na K2 Skitouring days, který se tu koná 29. ledna. Ve středisku leží na sjezdovkách metr až metr a půl zmrzlého sněhu.</p>
                </div>

                <p class="dv4-clanek-autor">Autor: <a href="/autor/lenka-klimentova-1276.html">Lenka Klimentová</a></p>
        </div>



        
        

<div class="">

<div id="bbReklama-19627.2.6.7" style="display: none">

<div id="bmone2n-19627.2.6.7"></div>

</div></div>
<div class="">

<div id="bbReklama-19627.2.24.7" style="display: none">
<div class="reklama-box"><span class="reklama-text-l"></span>
<div id="bmone2n-19627.2.24.7"></div>
</div>
</div></div>

        <div class="dv4-clanek-datum-box">
            <span class="datum">28.1.2017</span>
    <a href="/diskuse/nova/yCzQu.html" class="diskuse-vstup">VSTUP DO DISKUSE</a>
<script type="text/javascript" async src="https://platform.twitter.com/widgets.js"></script>
<div class="dv4-clanek-sdileni">
    <span>SDÍLEJ:</span>
    <a title="Sdílej na Facebook" href="http://www.facebook.com/sharer.php?u=http://jablonecky.denik.cz/zpravy_region/v-horach-cekame-super-vikend-20170128.html" onclick="javascript:window.open(this.href,'', 'menubar=no,toolbar=no,resizable=yes,scrollbars=yes,height=450,width=550,left=300,top=300');return false;" target="_blank" class="facebook"></a>
    <a title="Sdílej na Twitter" href="https://twitter.com/intent/tweet?url=http://jablonecky.denik.cz/zpravy_region/v-horach-cekame-super-vikend-20170128.html&text=V%20hor%C3%A1ch%20%C4%8Dek%C3%A1me%20super%20v%C3%ADkend&via=denikcz" class="twitter"></a>
    <a title="Sdílej na Google+" href="https://plus.google.com/share?url=http://jablonecky.denik.cz/zpravy_region/v-horach-cekame-super-vikend-20170128.html" onclick="javascript:window.open(this.href,'', 'menubar=no,toolbar=no,resizable=yes,scrollbars=yes,height=450,width=550,left=300,top=300');return false;" target="_blank" class="google"></a>
</div>
        </div>

        <div class="dv4-clanek-temata">
            <ul>
                <li><a title="Téma: Lyžařská sezona" href="/tema/lyzovani.html">LYŽAŘSKÁ SEZONA</a></li>
            </ul>
        </div>

        <div class="dv4-clanek-silver-box">
            <h2 class="nadpis">SOUVISEJÍCÍ ČLÁNKY</h2>

    
                
                   
                   

                    
                    
                    
                   
                        <div class="clanek-box">
                            <div class="img">
                                <a title="Téma: Chybí jen razítko a areál získá provozovatel-" onclick="ga('send', 'event', 'detail článku', &quot;jablonecky.denik.cz&quot;, 'Související články desktop')" href="/z-regionu/chybi-jen-razitko-a-areal-ziska-provozovatel-20170117.html"><img src="http://g.denik.cz/10/cc/harrachov-lanovka_denik-180.jpg" width="180" height="135" alt="Na magistrálu vybírají lidé z několika nástupních míst. Včera i se psím doprovodem. " title="Na magistrálu vybírají lidé z několika nástupních míst. Včera i se psím doprovodem. "></a>
                            </div>
                            <h2><a title="Téma: Chybí jen razítko a areál získá provozovatel-" onclick="ga('send', 'event', 'detail článku', &quot;jablonecky.denik.cz&quot;, 'Související články desktop')" href="/z-regionu/chybi-jen-razitko-a-areal-ziska-provozovatel-20170117.html">Chybí jen razítko a areál získá provozovatel</a></h2>
                        </div>

                    
                    
                    
                   
                        <div class="clanek-box">
                            <div class="img">
                                <a title="Téma: Nárazový vítr potrápil nejen lyžaře-" onclick="ga('send', 'event', 'detail článku', &quot;jablonecky.denik.cz&quot;, 'Související články desktop')" href="/z-regionu/narazovy-vitr-potrapil-nejen-lyzare-20161211.html"><img src="http://g.denik.cz/10/ff/inverze-jesteed_denik-180.jpg" width="180" height="135" alt="Na magistrálu vybírají lidé z několika nástupních míst. Včera i se psím doprovodem. " title="Na magistrálu vybírají lidé z několika nástupních míst. Včera i se psím doprovodem. "></a>
                            </div>
                            <h2><a title="Téma: Nárazový vítr potrápil nejen lyžaře-" onclick="ga('send', 'event', 'detail článku', &quot;jablonecky.denik.cz&quot;, 'Související články desktop')" href="/z-regionu/narazovy-vitr-potrapil-nejen-lyzare-20161211.html">Nárazový vítr potrápil nejen lyžaře</a></h2>
                        </div>

                                <div class="clear"></div>
             <h2 class="nadpis">DOPORUČENÉ ČLÁNKY</h2>
<div data-spklw-widget="widget-58001e243a9c2" onclick="ga('send', 'event', 'detail článku', &quot;jablonecky.denik.cz&quot;, 'Strossle články desktop')"></div> <script src="http://widgets.sprinklecontent.com/v2/sprinkle.js" async></script>        </div>

<div class="dv4-clanek-l">
    <a title="číst článek: Šlechtici si přijeli pro zlaté a stříbrné mince"  href="/zpravy_region/slechtici-si-prijeli-pro-zlate-a-stribrne-mince-20170131.html">
        <img src="http://g.denik.cz/10/c5/01pp_denik-w630.jpg" width="629" height="354" alt="KAREL MORNSTEIN-ZIEROTIN u lisu v České mincovně při ražbě mince s portréty svých předků. " title="KAREL MORNSTEIN-ZIEROTIN u lisu v České mincovně při ražbě mince s portréty svých předků. ">
        <span class="shadow"></span>
    </a>





    <div class="text">
        
                    <a class="icon" href="/galerie/prastary-rod-zerotinu-na-mincich.html"><i class="fa fa-camera"></i> 8</a>

        <h2>
            <a title="číst článek: Šlechtici si přijeli pro zlaté a stříbrné mince"  href="/zpravy_region/slechtici-si-prijeli-pro-zlate-a-stribrne-mince-20170131.html">
                
                Šlechtici si přijeli pro zlaté a stříbrné mince
                <span class="perex">Jablonec n. N. - Jablonec nad Nisou hostil prastarý šlechtický rod, Česká mincovna vyrazila mince Žerotínům.</span>
            </a>
        </h2>

    </div>
</div>


<div class="dv4-row mtb-20">
    <div class="dv4-left300">
        <div class="dv4-clanek-m">
            <a title="číst článek: Lupič kradl, ale ženy také osahával, policisté hledají svědky" href="/zlociny-a-soudy/lupic-kradl-ale-zeny-take-osahaval-policiste-hledaji-svedky-20170131.html">
                <img src="http://g.denik.cz/10/a8/1416819_janec_nad_nisou_okresn__soud_sen_t_denik-300.jpg" width="300" height="225" alt="Okresní soud v Jablonci." title="Okresní soud v Jablonci.">
                <span class="shadow"></span>
            </a>




            <div class="text">
                
                
                <h2>
                    <a title="číst článek: Lupič kradl, ale ženy také osahával, policisté hledají svědky"  href="/zlociny-a-soudy/lupic-kradl-ale-zeny-take-osahaval-policiste-hledaji-svedky-20170131.html">Lupič kradl, ale ženy také osahával, policisté hledají svědky</a>
                </h2>
                <div class="perex hidden">Jablonecko - Obětí sexuálního násilí může být mnohem více.</div>
            </div>
        </div>
</div>

    <div class="dv4-left300">
        <div class="dv4-clanek-m">
            <a title="číst článek: Vousatá fenka Kali je hrdinka" href="/zpravy_region/vousata-fenka-kali-je-hrdinka-20170130.html">
                <img src="http://g.denik.cz/10/e7/kali-detail-web_denik-300.jpg" width="300" height="225" alt="To je psí láska a přízeň! To chlupaté oblíznutí od fenky velkého knírače Kali si Janeta Mačudová nechá s radostí líbit. Aby ne. Když zvíře o víkendu hlídala, zachránilo jí život. " title="To je psí láska a přízeň! To chlupaté oblíznutí od fenky velkého knírače Kali si Janeta Mačudová nechá s radostí líbit. Aby ne. Když zvíře o víkendu hlídala, zachránilo jí život. ">
                <span class="shadow"></span>
            </a>


                                <div class="tag-box2">
                    <div class="tag">
                            <span>EXKLUZIVNĚ</span>
                            
                    </div>
                </div>



            <div class="text">
                
                
                <h2>
                    <a title="číst článek: Vousatá fenka Kali je hrdinka"  href="/zpravy_region/vousata-fenka-kali-je-hrdinka-20170130.html">Vousatá fenka Kali je hrdinka</a>
                </h2>
                <div class="perex hidden">Liberec - Neodbytným skákáním a chňapáním za rukáv ženy ji přiměla k několika krokům. Zachránila jí tak život!</div>
            </div>
        </div>
</div>

</div>
                        <div class="dv4-clanek-s-box">


        <div class="dv4-clanek-s">
            <div class="left">
                <a class="img-link"  title="číst článek: Nejúspěšnější sportovec Liberecka: Dosáhne Kristýna na hattrick?" href="/z-regionu/nejuspesnejsi-sportovec-liberecka-dosahne-kristyna-na-hattrick-20170131.html">
                        <img src="http://g.denik.cz/25/17/3197657_liberec_sport_aerobik_m_r_denik-240.jpg" width="240" height="180" alt="KRISTÝNA BERNÁTOVÁ." title="KRISTÝNA BERNÁTOVÁ.">
                </a> 
            </div>

            <div class="right">

                <div class="clanek-head">
                    
                    
                    
                    
                    
                </div>

                <h2><a  title="číst článek: Nejúspěšnější sportovec Liberecka: Dosáhne Kristýna na hattrick?" href="/z-regionu/nejuspesnejsi-sportovec-liberecka-dosahne-kristyna-na-hattrick-20170131.html">Nejúspěšnější sportovec Liberecka: Dosáhne Kristýna na hattrick?</a>
                </h2>
                <p>Liberec - /ROZHOVOR/ Dva roky po sobě to aerobička Kristýna Bernátová vyhrála u čtenářů Libereckého deníku a stala se v anketě Nejúspěšnější sportovec Liberecka Hvězdou Deníku. V minulém ročníku byla dokonce Hvězdou Deníku v celém kraji! Jak dopadne letos, bude jasné už dnes večer na slavnostním předávání ocenění v nové aule Technické univerzity.</p>
            </div>
        </div>



<div id="bbReklama-19627.1.12.7" style="display: none">

<div id="bmone2n-19627.1.12.7"></div>

</div>        <div class="dv4-clanek-s">
            <div class="left">
                <a class="img-link"  title="číst článek: V Libereckém kraji mohou mít kvůli sněhu problémy kamiony" href="/z-regionu/v-libereckem-kraji-mohou-mit-kvuli-snehu-problemy-kamiony-20170131.html">
                        <img src="http://g.denik.cz/61/b6/doprava_3kolony20080930_denik-240.jpg" width="240" height="180" alt="Kamionová doprava. Ilustrační foto" title="Kamionová doprava. Ilustrační foto">
                </a> 
            </div>

            <div class="right">

                <div class="clanek-head">
                                            <div class="tag-box">
                            <div class="tag">
                                    <span>AKTUALIZOVÁNO</span>
                                    
                            </div>
                        </div>

                    
                    
                    
                    
                </div>

                <h2><a  title="číst článek: V Libereckém kraji mohou mít kvůli sněhu problémy kamiony" href="/z-regionu/v-libereckem-kraji-mohou-mit-kvuli-snehu-problemy-kamiony-20170131.html">V Libereckém kraji mohou mít kvůli sněhu problémy kamiony</a>
                </h2>
                <p>Frýdlant - V Libereckém kraji napadlo do rána až pět centimetrů sněhu, silnice jsou s opatrností sjízdné. Problémy mohou mít hlavně kamiony ve stoupáních. Teploty klesají až k minus deseti stupňům, a sůl tak účinkuje jen pomalu.</p>
            </div>
        </div>



<div id="bbReklama-19627.2.30.7" style="display: none">

<div id="bmone2n-19627.2.30.7"></div>

</div>        <div class="dv4-clanek-s">
            <div class="left">
                <a class="img-link"  title="číst článek: Nedělní tragédii na sjezdovce vyšetřuje policie jako možné usmrcení z nedbalosti" href="/nehody/nedelni-tragedii-na-sjezdovce-vysetruje-policie-jako-mozne-usmrceni-z-nedbalosti-20170130.html">
                        <img src="http://g.denik.cz/25/72/5153708-liberec-je-it-td-sjezdovka-zima-sn-sh-sport_denik-240.jpg" width="240" height="180" alt="Lyžování na Ještědu" title="Lyžování na Ještědu">
                </a> 
            </div>

            <div class="right">

                <div class="clanek-head">
                    
                    
                    
                    
                    
                </div>

                <h2><a  title="číst článek: Nedělní tragédii na sjezdovce vyšetřuje policie jako možné usmrcení z nedbalosti" href="/nehody/nedelni-tragedii-na-sjezdovce-vysetruje-policie-jako-mozne-usmrceni-z-nedbalosti-20170130.html">Nedělní tragédii na sjezdovce vyšetřuje policie jako možné usmrcení z nedbalosti</a>
                </h2>
                <p>Liberec - Tragickou srážku lyžaře s čtyřkolkou Horské služby bude policie vyšetřovat jako možné usmrcení z nedbalosti.</p>
            </div>
        </div>

            </div>


    </div>
    <div class="dv4-right300">




            <div class="box">
                <div class="nadpis-symbol-right">
                    <h2>DALŠÍ ČLÁNKY Z RUBRIKY</h2>
                </div>
                <div class="dv3-right-clanek-box">
                    <div class="dv3-right-clanek clear-after">
                        <a href="/zpravy_region/turnov-chce-vybudovat-zarizeni-pro-lidi-postizene-demenci-20170131.html" class="img-l"><img src="http://g.denik.cz/10/0d/kosmonodsy_denik-100.jpg" width="100" height="75" alt="Psychiatrická léčebna Kosmonosy." title="Psychiatrická léčebna Kosmonosy."></a>
                        <a href="/zpravy_region/turnov-chce-vybudovat-zarizeni-pro-lidi-postizene-demenci-20170131.html" class="text-r">
                            Turnov chce vybudovat zařízení pro lidi postižené demencí
                            <span>Turnov - Turnov na Semilsku se nevzdává plánů na výstavbu zařízení pro…</span>
                        </a>
                    </div>
                    <div class="dv3-right-clanek clear-after">
                        <a href="/zpravy_region/slechtici-si-prijeli-pro-zlate-a-stribrne-mince-20170131.html" class="img-l"><img src="http://g.denik.cz/10/c5/01pp_denik-100.jpg" width="100" height="75" alt="KAREL MORNSTEIN-ZIEROTIN u lisu v České mincovně při ražbě mince s portréty svých předků. " title="KAREL MORNSTEIN-ZIEROTIN u lisu v České mincovně při ražbě mince s portréty svých předků. "></a>
                        <a href="/zpravy_region/slechtici-si-prijeli-pro-zlate-a-stribrne-mince-20170131.html" class="text-r">
                            Šlechtici si přijeli pro zlaté a stříbrné mince
                            <span>Jablonec n. N. - Jablonec nad Nisou hostil prastarý šlechtický rod, Česká…</span>
                        </a>
                    </div>
                    <div class="dv3-right-clanek clear-after">
                        <a href="/zpravy_region/vousata-fenka-kali-je-hrdinka-20170130.html" class="img-l"><img src="http://g.denik.cz/10/e7/kali-detail-web_denik-100.jpg" width="100" height="75" alt="To je psí láska a přízeň! To chlupaté oblíznutí od fenky velkého knírače Kali si Janeta Mačudová nechá s radostí líbit. Aby ne. Když zvíře o víkendu hlídala, zachránilo jí život. " title="To je psí láska a přízeň! To chlupaté oblíznutí od fenky velkého knírače Kali si Janeta Mačudová nechá s radostí líbit. Aby ne. Když zvíře o víkendu hlídala, zachránilo jí život. "></a>
                        <a href="/zpravy_region/vousata-fenka-kali-je-hrdinka-20170130.html" class="text-r">
                            Vousatá fenka Kali je hrdinka
                            <span>Liberec - Neodbytným skákáním a chňapáním za rukáv ženy ji přiměla k…</span>
                        </a>
                    </div>
                    <div class="dv3-right-clanek clear-after">
                        <a href="/zpravy_region/v-libereckem-kraji-lyzovaly-o-vikendu-desitky-tisic-lidi-20170129.html" class="img-l"><img src="http://g.denik.cz/10/ca/lib-lyze_denik-100.jpg" width="100" height="75" alt="Lyžování - ilustrační snímek" title="Lyžování - ilustrační snímek"></a>
                        <a href="/zpravy_region/v-libereckem-kraji-lyzovaly-o-vikendu-desitky-tisic-lidi-20170129.html" class="text-r">
                            V Libereckém kraji lyžovaly o víkendu desítky tisíc lidí
                            <span>Liberecký kraj - Zatímco v sobotu na horách vládlo ještě inverzní počasí,…</span>
                        </a>
                    </div>
                    <div class="dv3-right-clanek clear-after">
                        <a href="/zpravy_region/jsou-pripraveni-nejen-k-ohni-pomahaji-i-nehod-i-na-vode-20170129.html" class="img-l"><img src="http://g.denik.cz/10/08/has-voda-oles-7_denik-100.jpg" width="100" height="75" alt="VÝCVIK profesionálních hasičů z Tanvaldu na zamrzlé vodě ve Zlaté Olešnici." title="VÝCVIK profesionálních hasičů z Tanvaldu na zamrzlé vodě ve Zlaté Olešnici."></a>
                        <a href="/zpravy_region/jsou-pripraveni-nejen-k-ohni-pomahaji-i-nehod-i-na-vode-20170129.html" class="text-r">
                            Jsou připraveni nejen k ohni, pomáhají i nehod i na vodě
                            <span>Tanvald, Zlatá Olešnice – Tanvaldští profesionální hasiči trénovali…</span>
                        </a>
                    </div>
                </div>
            </div>


<div class="clearafter">
    <div class="reklama300x100">

<div id="bbReklama-19627.2.17.7" style="display: none">
<div class="reklama-box"><div class="reklama-text-l"></div>
<div id="bmone2n-19627.2.17.7"></div>
</div>
</div>    </div>
</div>

<div class="clearafter">

<div id="bbReklama-19627.2.14.7" style="display: none">
<div class="reklama-box reklama-big-square"><span class="reklama-text-l"></span>
<div id="bmone2n-19627.2.14.7"></div>
</div>
</div></div>

<div class="komercni-sdeleni">
    <div class="komercni-sdeleni-text"></div>

<div id="bbReklama-20573.24.1.7" style="display: none">
<div class="reklama-box">
<div id="bmone2n-20573.24.1.7"></div>
</div>
</div>
<div id="bbReklama-20573.24.2.7" style="display: none">
<div class="reklama-box">
<div id="bmone2n-20573.24.2.7"></div>
</div>
</div>
<div id="bbReklama-20573.24.3.7" style="display: none">
<div class="reklama-box">
<div id="bmone2n-20573.24.3.7"></div>
</div>
</div>
<div id="bbReklama-20573.24.5.7" style="display: none">
<div class="reklama-box">
<div id="bmone2n-20573.24.5.7"></div>
</div>
</div>
<div id="bbReklama-20573.3.3.7" style="display: none">
<div class="reklama-box">
<div id="bmone2n-20573.3.3.7"></div>
</div>
</div>
<div id="bbReklama-20573.3.6.7" style="display: none">
<div class="reklama-box">
<div id="bmone2n-20573.3.6.7"></div>
</div>
</div>
<div id="bbReklama-20573.24.4.7" style="display: none">
<div class="reklama-box">
<div id="bmone2n-20573.24.4.7"></div>
</div>
</div>
<div id="bbReklama-20573.24.6.7" style="display: none">
<div class="reklama-box">
<div id="bmone2n-20573.24.6.7"></div>
</div>
</div></div>
    <div class="box">
        <div class="nadpis-symbol-right">
            <a href="/galerie/"><h2>FOTO A VIDEO</h2></a>
        </div>

        <div class="dv3-right-clanek-box">

            <div class="dv3-right-clanek video clear-after">
                <a class="img-l video" title="číst článek: Policisté pronásledovali zloděje z Liberce až do Polska" href="/galerie/policiste-pronasledovali-zlodeje-z-liberce-az-do-polska.html?mm=7481770">
                    <img src="http://g.denik.cz/63/0c/policie-cr-ilustracka_denik-100.jpg" width="100" height="75" alt="Policisté pronásledovali zloděje z Liberce až do Polska" title="Policisté pronásledovali zloděje z Liberce až do Polska">
                </a>
                <a title="číst článek: Policisté pronásledovali zloděje z Liberce až do Polska" class="video-text" href="/galerie/policiste-pronasledovali-zlodeje-z-liberce-az-do-polska.html">
                    <div class="title">video</div>
                    Policisté pronásledovali zloděje z Liberce až do Polska
                </a>
            </div>

                                    <div class="dv3-right-clanek clear-after">
                        <a class="img-l" title="číst článek: Prastarý rod Žerotínů na mincích" href="/galerie/prastary-rod-zerotinu-na-mincich.html">
                            <img src="http://g.denik.cz/10/51/03pp_denik-100.jpg" width="100" height="75" alt="KAREL MORNSTEIN-ZIEROTIN se v České mincovně se zúčastnil ražby mincí s portréty svých předků. " title="KAREL MORNSTEIN-ZIEROTIN se v České mincovně se zúčastnil ražby mincí s portréty svých předků. ">
                        </a>
                        <a title="číst článek: Prastarý rod Žerotínů na mincích" class="video-text" href="/galerie/prastary-rod-zerotinu-na-mincich.html">
                            <div class="title">galerie</div>
                            Prastarý rod Žerotínů na mincích
                        </a>
                    </div>
        </div>
    </div>

<iframe src="http://denik.cars.cz/?src=jablonecky.denik.cz" frameborder="0" class="carscz-box"></iframe>
<div class="nadpis-symbol-right" style="margin-top: 25px">
    <h2 class="symbol-color-sip"><a href="http://sip.denik.cz/">ŠÍP</a></h2>
</div>
<div class="dv3-right-clanek-box">
    <div class="dv3-right-clanek sip clear-after">
        <a href="http://sip.denik.cz/celebrity/specialni-test-sipu-dcery-slavnych-otcu-poznate-je-vsechny-i-bez-napovedy-20170126.html" class="img-l" target="_blank"><img src="http://g.denik.cz/56/16/perefovafotkaotcove_denik-100.jpg" width="100" height="56" alt="" title=""></a>
        <a href="http://sip.denik.cz/celebrity/specialni-test-sipu-dcery-slavnych-otcu-poznate-je-vsechny-i-bez-napovedy-20170126.html" target="_blank">SPECIÁLNÍ TEST ŠÍPU: Dcery slavných otců. Poznáte je všechny i bez nápovědy?</a>
    </div>
    <div class="dv3-right-clanek sip clear-after">
        <a href="http://sip.denik.cz/zabava-a-video/nejlepsi-video-jake-jste-kdy-videli-pes-ktery-ma-absolutni-hudebni-sluch-20170126.html" class="img-l" target="_blank"><img src="http://g.denik.cz/56/1d/perexpesan_denik-100.jpg" width="100" height="56" alt="" title=""></a>
        <a href="http://sip.denik.cz/zabava-a-video/nejlepsi-video-jake-jste-kdy-videli-pes-ktery-ma-absolutni-hudebni-sluch-20170126.html" target="_blank">VIDEO, co vás totálně dostane: Tenhle pes má rytmus, o jakém se vám ani nezdá!</a>
    </div>
    <div class="dv3-right-clanek sip clear-after">
        <a href="http://sip.denik.cz/celebrity/sok-ve-svete-celebrit-vlaky-zaby-osklivost-kdo-se-boji-ceho-20170125.html" class="img-l" target="_blank"><img src="http://g.denik.cz/56/1c/perexcelebrikety_denik-100.jpg" width="100" height="56" alt="" title=""></a>
        <a href="http://sip.denik.cz/celebrity/sok-ve-svete-celebrit-vlaky-zaby-osklivost-kdo-se-boji-ceho-20170125.html" target="_blank">ŠOK VE SVĚTĚ CELEBRIT! Vlaky, žáby, ošklivost... kdo se bojí čeho?</a>
    </div>
    <div class="dv3-right-clanek sip clear-after">
        <a href="http://sip.denik.cz/celebrity/to-je-ale-divocina-milostna-scena-issove-bere-dech-20170125.html" class="img-l" target="_blank"><img src="http://g.denik.cz/56/61/klara-issova-kk_denik-100.jpg" width="100" height="56" alt="Klára Issová má pro strach uděláno. " title="Klára Issová má pro strach uděláno. "></a>
        <a href="http://sip.denik.cz/celebrity/to-je-ale-divocina-milostna-scena-issove-bere-dech-20170125.html" target="_blank">To je ale divočina! Milostná scéna Issové bere DECH!</a>
    </div>
    <div class="dv3-right-clanek sip clear-after">
        <a href="http://sip.denik.cz/zabava-a-video/to-je-k-smichu-nejtrapnejsi-snimky-z-dovolenych-20170125.html" class="img-l" target="_blank"><img src="http://g.denik.cz/56/7e/uzuuuu-1_denik-100.jpg" width="100" height="56" alt="Trapné fotky z dovolených" title="Trapné fotky z dovolených"></a>
        <a href="http://sip.denik.cz/zabava-a-video/to-je-k-smichu-nejtrapnejsi-snimky-z-dovolenych-20170125.html" target="_blank">To je k SMÍCHU! Nejtrapnější snímky z dovolených...</a>
    </div>
</div>



<div class="dv3-right-clanek-news_odjinud">
    <div class="dv3-right-clanek-odjinud">
        ZPRÁVY ODJINUD
    </div>
    <div class="dv3-right-news-odjinud">
       
                        <div class="mrg12_odjinud">
                    <p class="dv3-right-zdroj-odjinud">Blesk.cz</p>
                    <p><a href="http://www.blesk.cz/clanek/zpravy-krimi/446950/syn-oty-s-truchli-po-sebevrazde-otce-slibil-ze-prijde-na-moje-narozeniny-ted-je-mrtvy.html?utm_source=denik.cz&amp;utm_medium=traffic-exchange" target="_blank" onclick="ga('send', 'event', 'traffic-exchange', &quot;jablonecky.denik.cz&quot;, 'Zprávy odjinud - Blesk')">Syn Oty S. truchlí po sebevraždě otce: Slíbil, že přijde na moje narozeniny, teď je mrtvý</a><p>
                </div>

                <div class="mrg12_odjinud">
                    <p class="dv3-right-zdroj-odjinud">Blesk.cz</p>
                    <p><a href="http://www.blesk.cz/clanek/zpravy-politika/446942/jste-zkorumpovana-pakaz-vyjel-babis-na-novinarku-ct-ptala-se-na-dluhopisy.html?utm_source=denik.cz&amp;utm_medium=traffic-exchange" target="_blank" onclick="ga('send', 'event', 'traffic-exchange', &quot;jablonecky.denik.cz&quot;, 'Zprávy odjinud - Blesk')">„Jste zkorumpovaná pakáž,“ vyjel Babiš na novinářku ČT. Ptala se na dluhopisy</a><p>
                </div>

            <div class="mrg12_odjinud">
                <p class="dv3-right-zdroj-odjinud">TN.cz</p>
                <p><a href="http://tn.nova.cz/clanek/skandal-na-letisti-zena-musela-dokazat-ze-ma-v-prsech-mleko.html?utm_source=denikcz&utm_medium=external_box&utm_campaign=exchange_traffic" target="_blank" onclick="ga('send', 'event', 'traffic-exchange', &quot;jablonecky.denik.cz&quot;, 'Zprávy odjinud - Nova')">Skandál na letišti: Žena musela dokázat, že má v prsech mléko!</a><p>
            </div>

            <div class="mrg12_odjinud">
                <p class="dv3-right-zdroj-odjinud">Frekvence 1</p>
                <p><a href="http://www.frekvence1.cz/zpravy/zemrel-opravdovy-americky-hrdina-astronaut-john-glenn-25174.shtml" target="_blank" onclick="ga('send', 'event', 'traffic-exchange', &quot;jablonecky.denik.cz&quot;, 'Zprávy odjinud - Frekvence1')"> Zemřel opravdový americký hrdina, astronaut John Glenn </a><p>
            </div>

            <div class="mrg12_odjinud">
                <p class="dv3-right-zdroj-odjinud">TN.cz</p>
                <p><a href="http://tn.nova.cz/clanek/mesic-narozeni-napovi-jaci-jste-v-posteli-takhle-ovlivnuje-vas-vykon.html?utm_source=denikcz&utm_medium=external_box&utm_campaign=exchange_traffic" target="_blank" onclick="ga('send', 'event', 'traffic-exchange', &quot;jablonecky.denik.cz&quot;, 'Zprávy odjinud - Nova')">Měsíc narození napoví, jací jste v posteli! Takhle ovlivňuje váš výkon</a><p>
            </div>

    </div>
</div>

        <div class="nadpis-symbol-right" style="margin-top: 15px;">
            <h2 class="symbol-color-kafe"><a href="http://www.kafe.cz/">KAFE</a></h2>
        </div>
        <div class="dv3-right-clanek-box">
            <div class="dv3-right-clanek sip clear-after">
                <a href="http://www.kafe.cz/horoskopy/velky-horoskop-na-unor-bude-to-mesic-plny-zvratu-nebo-nas-obklopi-klid-35704.aspx?utm_source=denik&utm_campaign=box-clanek-Denik" title="číst článek: Velký horoskop na únor! Bude to měsíc plný zvratů, nebo nás obklopí klid?" class="img-l" target="_blank"><img src="http://g.denik.cz/s/rss/ecb0ff83cf5f20c5fac9ce56d6cbc927.jpg" width="100" height="56" alt=""></a>
                <a href="http://www.kafe.cz/horoskopy/velky-horoskop-na-unor-bude-to-mesic-plny-zvratu-nebo-nas-obklopi-klid-35704.aspx?utm_source=denik&utm_campaign=box-clanek-Denik" title="číst článek: Velký horoskop na únor! Bude to měsíc plný zvratů, nebo nás obklopí klid?" target="_blank">Velký horoskop na únor! Bude to měsíc plný zvratů, nebo nás obklopí…</a>
                
            </div>
            <div class="dv3-right-clanek sip clear-after">
                <a href="http://www.kafe.cz/krasa-a-zdravi/10-smrticich-modnich-trendu-kvuli-kterym-zkraslujicim-prostredkum-zeny-drive-umiraly-35303.aspx?utm_source=denik&utm_campaign=box-clanek-Denik" title="číst článek: 10 SMRTÍCÍCH MÓDNÍCH TRENDŮ: Kvůli kterým zkrášlujícím prostředkům ženy dříve umíraly?" class="img-l" target="_blank"><img src="http://g.denik.cz/s/rss/7fe0bdc167a302adb381d3c706e96b7f.jpg" width="100" height="56" alt=""></a>
                <a href="http://www.kafe.cz/krasa-a-zdravi/10-smrticich-modnich-trendu-kvuli-kterym-zkraslujicim-prostredkum-zeny-drive-umiraly-35303.aspx?utm_source=denik&utm_campaign=box-clanek-Denik" title="číst článek: 10 SMRTÍCÍCH MÓDNÍCH TRENDŮ: Kvůli kterým zkrášlujícím prostředkům ženy dříve umíraly?" target="_blank">10 SMRTÍCÍCH MÓDNÍCH TRENDŮ: Kvůli kterým zkrášlujícím prostředkům…</a>
                
            </div>
            <div class="dv3-right-clanek sip clear-after">
                <a href="http://www.kafe.cz/celebrity/svatby-roku-2016-pripomente-si-ktere-celebrity-do-toho-prastily-a-jak-jim-to-sluselo-35703.aspx?utm_source=denik&utm_campaign=box-clanek-Denik" title="číst článek: SVATBY ROKU 2016: Připomeňte si, které celebrity do toho praštily a jak jim to slušelo!" class="img-l" target="_blank"><img src="http://g.denik.cz/s/rss/7090028a38642690fa0fabdf39d95ac0.jpg" width="100" height="56" alt=""></a>
                <a href="http://www.kafe.cz/celebrity/svatby-roku-2016-pripomente-si-ktere-celebrity-do-toho-prastily-a-jak-jim-to-sluselo-35703.aspx?utm_source=denik&utm_campaign=box-clanek-Denik" title="číst článek: SVATBY ROKU 2016: Připomeňte si, které celebrity do toho praštily a jak jim to slušelo!" target="_blank">SVATBY ROKU 2016: Připomeňte si, které celebrity do toho praštily a…</a>
                
            </div>
            <div class="dv3-right-clanek sip clear-after">
                <a href="http://www.kafe.cz/zabava/poznali-byste-je-jeste-jak-dnes-vypadaji-herci-ze-serialu-m-a-s-h-35684.aspx?utm_source=denik&utm_campaign=box-clanek-Denik" title="číst článek: POZNALI BYSTE JE JEŠTĚ? Jak dnes vypadají HERCI ze seriálu M.A.S.H." class="img-l" target="_blank"><img src="http://g.denik.cz/s/rss/af279afe3397ff4b19910925f70b87fd.jpg" width="100" height="56" alt=""></a>
                <a href="http://www.kafe.cz/zabava/poznali-byste-je-jeste-jak-dnes-vypadaji-herci-ze-serialu-m-a-s-h-35684.aspx?utm_source=denik&utm_campaign=box-clanek-Denik" title="číst článek: POZNALI BYSTE JE JEŠTĚ? Jak dnes vypadají HERCI ze seriálu M.A.S.H." target="_blank">POZNALI BYSTE JE JEŠTĚ? Jak dnes vypadají HERCI ze seriálu M.A.S.H.</a>
                </div>
        </div>

<div class="clearafter">

<div id="bbReklama-19627.2.19.7" style="display: none">
<div class="reklama-box reklama-big-square"><span class="reklama-text-l"></span>
<div id="bmone2n-19627.2.19.7"></div>
</div>
</div></div>


<div class="sticky-inner">

<div id="bbReklama-19627.2.27.7" style="display: none">
<div class="reklama-box"><div class="reklama-text"></div>
<div id="bmone2n-19627.2.27.7"></div>
</div>
</div></div>    </div>
</div>

<script type="text/javascript" src="/js/jquery.formatDateTime.js"></script>
<script>
    $(document).ready(function(){
        if ($( ".dv4-clanek-content" ).find( ".reportaz table.texty" ).length) {
            var refresh = setInterval(checkOnline, 10000);
        }
        checkOnline();

    });
    function checkOnline() {
        var element = $( ".dv4-clanek-content" ).find( ".reportaz table.texty" );
        //nastaveni odkazu na reportaz
        element.each(function() {
            if($(this).data('uzavreno')!=1){
                nactiTexty($(this));
                nactiSkore($(this));
            }
        });
    }

    function nactiSkore(element){
            if(element.data('kategorie') == 'hokej' || $(this).data('kategorie') == 'fotbal'){
            var linkScore= "\/online-reportaz\/nacti-score-box\/" + '?reportaz_nazev=' + element.data('nazev');
                $.get(linkScore, function(response){
                    var score  = jQuery.parseJSON(response);
                    $('.reportaz span.skoreTym1-'+element.data('id')).text(score.skoreTym1);
                    $('.reportaz span.skoreTym2-'+element.data('id')).text(score.skoreTym2);
                });
            };
    };

    function nactiTexty(element){
        var link= "\/online-reportaz\/nacti-texty\/" + '?reportaz_nazev=' + element.data('nazev')+'&limit='+element.data('limit');//parametr nic musel byt vlozen aby bylo mozne odeslat parametr nazev

        var path = "";
        var id = element.data("id");

        $.get(link, function(response){
            if (response != null) {
                var response  = jQuery.parseJSON(response );
                var box = $('* table.texty[data-id="'+id+'"]');
                var reportazUrl = box.data('url');

                box.empty();

                if(response[0]['uvod'] != ""){
                    box.append(
                            '<tr class="uvod"><td colspan="3"><a href="'+box.data('url')+'">'+response[0]['uvod']+'</a></td></tr>'
                    );
                }

                $.each(response, function(key, element) {
                    if(element.result.multimedia_id==null){
                        if(element.result.dulezite == 0){
                            box.append(
                                    '<tr><td class="ikonka"><span class="'+element.result.filtr+'"></span></td><td class="cas">'+element.result.cas+'</td><td><div class="text">'+element.result.text+'</div></td></tr>'
                            );
                        }else{
                            box.append(
                                    '<tr><td class="ikonka"><span class="'+element.result.filtr+'"></span></td><td class="cas">'+element.result.cas+'</td><td><div class="text"><span class="dulezite"></span>'+element.result.text+'</div></td></tr>'
                            );
                        }

                    }else{
                        if(element.result.dulezite == 0){
                            box.append(
                                    '<tr><td class="ikonka"><span class="'+element.result.filtr+'"></span></td><td class="cas">'+element.result.cas+'</td><td class="multimedia"><div class="text"><span class="dulezite"></span>'+element.result.text+'</div><div class="obr"><img src="'+element.result.multimedia_url+'"></div></td></tr>'
                            );
                        }else{
                            box.append(
                                    '<tr><td class="ikonka"><span class="'+element.result.filtr+'"></span></td><td class="cas">'+element.result.cas+'</td><td class="multimedia"><div class="text">'+element.result.text+'</div><div class="obr"><img src="'+element.result.multimedia_url+'"></div></td></tr>'
                            );
                        }

                    }
                    box.find("tr:even").addClass('even');
                });
            };
        });
    };
</script>

    <script type="text/javascript">
        var vv_code = "utf8";
    </script>
    <script src="http://d.vvbox.cz/vv.js?ver=1" type="text/javascript"></script>
        </div>
        
<div class="">

<div id="bbReklama-19627.2.11.7" style="display: none">
<div class="reklama-bottom"><div class="reklama-box"><div class="reklama-text"></div>
<div id="bmone2n-19627.2.11.7"></div>
</div></div>
</div></div>

<ul class="dv4-bottom-pas">
    	<li><a href="/rss/"><i class="icon-rss"></i><span>RSS KANÁLY</span></a></li>
	    <li class="show-mobile-only"><a rel="nofollow" href="/zpravy_region/v-horach-cekame-super-vikend-20170128.html?do=redirectToMobile"><i class="icon-mobile"></i><span>MOBILNÍ<BR>DENÍK</span></a></li>
	    <li><a href="/newsletter/"><i class="icon-newsletter"></i><span>ZPRÁVY<BR>E-MAILEM</span></a></li>
	    <li><a href="http://www.mojeinzerce.cz/inzerce-predplatne/kontakty/jablonecky_denik.html" target="_blank"><i class="icon-inzerce"></i><span>INZERCE</span></a></li>
	    <li><a href="http://www.denik.cz/poutaky/"><i class="icon-poutaky"></i><span>ZPRÁVY NA<BR>VÁŠ WEB</span></a></li>
	    <li><a href="http://www.mojepredplatne.cz/" target="_blank"><i class="icon-predplatne"></i><span>VAŠE<BR>PŘEDPLATNÉ</span></a></li>
	    <li><a href="/napoveda-aplikace/"><i class="icon-aplikace"></i><span>APLIKACE</span></a></li>
	    <li><a href="http://epaper.denik.cz/" target="_blank"><i class="icon-epaper"></i><span>ELEKTRONICKÉ<BR>VYDÁNÍ NOVIN</span></a></li>
	    <li><a href="http://www.vlmedia.cz/kariera/kariera.html" target="_blank"><i class="icon-kariera"></i><span>KARIÉRA</span></a></li>
</ul>
<div class="dv4-paticka">
    <a class="dv4-paticka-logo" href="http://www.vlmedia.cz" target="_blank"><img src="http://g.denik.cz/images/dv4/vlm-paticka.jpg" width="110" alt="" title=""></a>
    <div class="dv4-paticka-content">
        <p>Copyright &copy; <a href="http://www.vlmedia.cz/" title="" target="_blank">VLTAVA LABE MEDIA a.s.</a>, 2005 - 2017, všechna práva vyhrazena.<br>
        Používáme informační servis ČTK. Kontakt na <a href="http://www.vlmedia.cz/kontakty/regiony/jablonecky_denik.html" target="_blank">redakci</a>.<br>
        Publikování nebo šíření obsahu Denik.cz je bez písemného souhlasu<br>VLTAVA LABE MEDIA a.s., zakázáno.<br>
        <a href="http://www.vlmedia.cz/podminky/" title="Marketingové podmínky" target="_blank">Marketingové podmínky.</a> <a href="http://www.vlmedia.cz/cookies/" title="Marketingové podmínky" target="_blank">Cookies</a>
        </p>
    </div>
<ul class="dv4-paticka-social">
    <li><a href="https://www.facebook.com/Jabloneck%C3%BD-den%C3%ADk-145717718785742/"><img src="http://g.denik.cz/images/dv4/facebook.jpg" width="120" height="24" alt="" title=""></a></li>
</ul>
</div>    </div>
</div>

<div id="sign-info" data-login-check="/sign/info/"></div>


    <script type="text/javascript" charset="utf-8" src="http://go.cz.bbelements.com/bb/bb_one2n.js"></script>

<script type='text/javascript'>/* <![CDATA[ */
var bbkeywords=''; //fill in: 'key1;key2;..'
bmone2n.addPosition("19627.1.12.7","","bbReklama-19627.1.12.7","display:block;");
bmone2n.addPosition("19627.2.6.7","","bbReklama-19627.2.6.7","display:block;");
bmone2n.addPosition("19627.2.11.7","","bbReklama-19627.2.11.7","display:block;");
bmone2n.addPosition("19627.2.14.7","","bbReklama-19627.2.14.7","display:block;");
bmone2n.addPosition("19627.2.17.7","","bbReklama-19627.2.17.7","display:block;");
bmone2n.addPosition("19627.2.18.7","","bbReklama-19627.2.18.7","display:block;");
bmone2n.addPosition("19627.2.19.7","","bbReklama-19627.2.19.7","display:block;");
bmone2n.addPosition("19627.2.24.7","","bbReklama-19627.2.24.7","display:block;");
bmone2n.addPosition("19627.2.25.7","","bbReklama-19627.2.25.7","display:block;");
bmone2n.addPosition("19627.2.27.7","","bbReklama-19627.2.27.7","display:block;");
bmone2n.addPosition("19627.2.30.7","","bbReklama-19627.2.30.7","display:block;");
bmone2n.addPosition("20573.3.3.7","","bbReklama-20573.3.3.7","display:block;");
bmone2n.addPosition("20573.3.6.7","","bbReklama-20573.3.6.7","display:block;");
bmone2n.addPosition("20573.24.1.7","","bbReklama-20573.24.1.7","display:block;");
bmone2n.addPosition("20573.24.2.7","","bbReklama-20573.24.2.7","display:block;");
bmone2n.addPosition("20573.24.3.7","","bbReklama-20573.24.3.7","display:block;");
bmone2n.addPosition("20573.24.4.7","","bbReklama-20573.24.4.7","display:block;");
bmone2n.addPosition("20573.24.5.7","","bbReklama-20573.24.5.7","display:block;");
bmone2n.addPosition("20573.24.6.7","","bbReklama-20573.24.6.7","display:block;");
bmone2n.getAd('go.cz.bbelements.com',bbkeywords,''+(typeof(bburlparam)=='string'?'&'+bburlparam:''),'utf-8');
/* ]]> */</script>
<div id="bmone2t-19627.1.12.7" style="display:none"><script type="text/javascript">/* <![CDATA[ */ bmone2n.makeAd("19627.1.12.7"); /* ]]> */</script></div>
<div id="bmone2t-19627.2.6.7" style="display:none"><script type="text/javascript">/* <![CDATA[ */ bmone2n.makeAd("19627.2.6.7"); /* ]]> */</script></div>
<div id="bmone2t-19627.2.11.7" style="display:none"><script type="text/javascript">/* <![CDATA[ */ bmone2n.makeAd("19627.2.11.7"); /* ]]> */</script></div>
<div id="bmone2t-19627.2.14.7" style="display:none"><script type="text/javascript">/* <![CDATA[ */ bmone2n.makeAd("19627.2.14.7"); /* ]]> */</script></div>
<div id="bmone2t-19627.2.17.7" style="display:none"><script type="text/javascript">/* <![CDATA[ */ bmone2n.makeAd("19627.2.17.7"); /* ]]> */</script></div>
<div id="bmone2t-19627.2.18.7" style="display:none"><script type="text/javascript">/* <![CDATA[ */ bmone2n.makeAd("19627.2.18.7"); /* ]]> */</script></div>
<div id="bmone2t-19627.2.19.7" style="display:none"><script type="text/javascript">/* <![CDATA[ */ bmone2n.makeAd("19627.2.19.7"); /* ]]> */</script></div>
<div id="bmone2t-19627.2.24.7" style="display:none"><script type="text/javascript">/* <![CDATA[ */ bmone2n.makeAd("19627.2.24.7"); /* ]]> */</script></div>
<div id="bmone2t-19627.2.25.7" style="display:none"><script type="text/javascript">/* <![CDATA[ */ bmone2n.makeAd("19627.2.25.7"); /* ]]> */</script></div>
<div id="bmone2t-19627.2.27.7" style="display:none"><script type="text/javascript">/* <![CDATA[ */ bmone2n.makeAd("19627.2.27.7"); /* ]]> */</script></div>
<div id="bmone2t-19627.2.30.7" style="display:none"><script type="text/javascript">/* <![CDATA[ */ bmone2n.makeAd("19627.2.30.7"); /* ]]> */</script></div>
<div id="bmone2t-20573.3.3.7" style="display:none"><script type="text/javascript">/* <![CDATA[ */ bmone2n.makeAd("20573.3.3.7"); /* ]]> */</script></div>
<div id="bmone2t-20573.3.6.7" style="display:none"><script type="text/javascript">/* <![CDATA[ */ bmone2n.makeAd("20573.3.6.7"); /* ]]> */</script></div>
<div id="bmone2t-20573.24.1.7" style="display:none"><script type="text/javascript">/* <![CDATA[ */ bmone2n.makeAd("20573.24.1.7"); /* ]]> */</script></div>
<div id="bmone2t-20573.24.2.7" style="display:none"><script type="text/javascript">/* <![CDATA[ */ bmone2n.makeAd("20573.24.2.7"); /* ]]> */</script></div>
<div id="bmone2t-20573.24.3.7" style="display:none"><script type="text/javascript">/* <![CDATA[ */ bmone2n.makeAd("20573.24.3.7"); /* ]]> */</script></div>
<div id="bmone2t-20573.24.4.7" style="display:none"><script type="text/javascript">/* <![CDATA[ */ bmone2n.makeAd("20573.24.4.7"); /* ]]> */</script></div>
<div id="bmone2t-20573.24.5.7" style="display:none"><script type="text/javascript">/* <![CDATA[ */ bmone2n.makeAd("20573.24.5.7"); /* ]]> */</script></div>
<div id="bmone2t-20573.24.6.7" style="display:none"><script type="text/javascript">/* <![CDATA[ */ bmone2n.makeAd("20573.24.6.7"); /* ]]> */</script></div>
<script type="text/javascript">/* <![CDATA[ */ bmone2n.moveAd(); /* ]]> */</script>



<!-- (C)2000-2013 Gemius SA - gemiusAudience / Denik.cz / Zpravodajstvi_Denik -->
<script type="text/javascript">
<!--//--><![CDATA[//><!--
var pp_gemius_identifier = 'zIfgjThTtwrdwzw4Y4DprpdRDkaUqs_g95aNpkqWstH..7';
function gemius_pending(i) { window[i] = window[i] || function() {var x = window[i+'_pdata'] = window[i+'_pdata'] || []; x[x.length]=arguments;};};
gemius_pending('gemius_hit'); gemius_pending('gemius_event'); gemius_pending('pp_gemius_hit'); gemius_pending('pp_gemius_event');
(function(d,t) {try {var gt=d.createElement(t),s=d.getElementsByTagName(t)[0]; gt.setAttribute('async','async'); gt.setAttribute('defer','defer');
 gt.src='http://spir.hit.gemius.pl/xgemius.js'; s.parentNode.insertBefore(gt,s);} catch (e) { }})(document,'script');
//--><!]]>
</script>




<script type='text/javascript'>
    var _sf_async_config = _sf_async_config || {};
    _sf_async_config.sections = "3-Clanky - jablonecky.denik.cz";
    _sf_async_config.authors = "Lenka Klimentová";
    (function() {
        function loadChartbeat() {
            window._sf_endpt = (new Date()).getTime();
            var e = document.createElement('script');
            e.setAttribute('language', 'javascript');
            e.setAttribute('type', 'text/javascript');
            e.setAttribute('src', '//static.chartbeat.com/js/chartbeat.js');
            document.body.appendChild(e);
        }
        var oldonload = window.onload;
        window.onload = (typeof window.onload != 'function') ?
                loadChartbeat : function() {
            oldonload();
            loadChartbeat();
        };
    })();
</script>

<script type="text/javascript">_satellite.pageBottom();</script>

    <!-- Play - video -->
    <script type="text/javascript">
        (function (ad){ var t=window.top,d=document,js,s="script",id="videoad-harvester-js",fjs=d.getElementsByTagName(s)[0];(t._vahbuffer=t._vahbuffer||[]).push(ad);if(d.getElementById(id)){ if(t.VideoAdHarvester){ t.VideoAdHarvester.harvest()}}else{ js=d.createElement(s);js.id=id;js.src="http://www.richmedia.cz/videoad/scripts/v10_0/harvester.min.js";fjs.parentNode.insertBefore(js,fjs);}})({
            place: 'youtube',
            bbid: '19627/11/3/7',
            bbidpost: '19627/11/4/7'
        });
    </script>
    <script type="text/javascript">
        (function (ad){ var t=window.top,d=document,js,s="script",id="videoad-harvester-js",fjs=d.getElementsByTagName(s)[0];(t._vahbuffer=t._vahbuffer||[]).push(ad);if(d.getElementById(id)){ if(t.VideoAdHarvester){ t.VideoAdHarvester.harvest()}}else{ js=d.createElement(s);js.id=id;js.src="http://www.richmedia.cz/videoad/scripts/v10_0/harvester.min.js";fjs.parentNode.insertBefore(js,fjs);}})({
            place: 'mediaelement',
            bbid: '19627/11/1/7',
            bbidpost: '19627/11/2/7'
        });
    </script>
    <!-- /Play - video -->


</body>
</html>
