
<!DOCTYPE html>
<html lang="cs" prefix="og: http://ogp.me/ns#">
<head>
        <meta http-equiv="Content-Type" content="text/html; charset=utf-8">
        <title>Martin M. Šimečka: Civilizace, která se vynuceně honí za výkonem, není zdravá - Jablonecký deník</title>
        <meta http-equiv="X-UA-Compatible" content="IE=EDGE">
        <meta name="viewport" content="width=1024">

      


	
	

<script>
	window.dataLayer = window.dataLayer || [];
	window.dataLayer.push({
		'serverAdresa': 'jablonecky.denik.cz',
		'rubrikaTitle': '30 dobrých skutků',
		'rubrikaName': 'darujte-radost-dobre-skutky',
		'template': 'clanek',
		'title': "Martin M. Šimečka: Civilizace, která se vynuceně honí za výkonem, není zdravá",
		'tag': ["Milan Šimečka", "kniha", "Slovensko", "časopis", "Květy (časopis)", "sport", "Bratislava"],
		'author': 'Ondřej Mrázek',
		'publishedDateTime': "2021-12-14T05:00:00+01:00",
    	'modifiedDateTime': "2021-12-14T05:00:00+01:00",
		'articleID': 2479990572,
		'articleType': 'text',
			'articleAttachment': [],
		'back': "2479990572-22735-10",
		'image': 'https://g.denik.cz/1/f2/martina-m-simecku-ocenil-v-roce-2018-tehdejsi-slovensky-prezident-andrej-kiska-radem-ludovita-stura_denik-630-16x9.jpg',
		'topics': [],
		'galleryData': {
			'url': "https:\/\/jablonecky.denik.cz\/galerie\/slovensky-spisovatel-a-novinar-martin-m-simecka.html?photo=1&back=2479990572-22735-10",
			'images': [
					{
						'url': 'https://g.denik.cz/1/ad/martin-m-simecka-s-konem-archiv-kvety_denik-150-3x2.jpg',
						'description': "Slovenský spisovatel a novinář Martin M. Šimečka s koněm",
						'source': "se svolením Martina M. Šimečky"
					},
					{
						'url': 'https://g.denik.cz/1/f2/martina-m-simecku-ocenil-v-roce-2018-tehdejsi-slovensky-prezident-andrej-kiska-radem-ludovita-stura_denik-150-3x2.jpg',
						'description': "Martina. M. Šimečku ocenil v roce 2018 tehdejší slovenský prezident Andrej Kiska Řádem Ľudovíta Štúra 1. stupně",
						'source': "se svolením Martina M. Šimečky"
					}
			],
			'count': 2,
			'count-page': 3,
			'count-foto': 2,
			'count-video': 1,
			'count-audio': 0,
			'count-preview': 0,
	    },
		'time': {
			'clientStart': new Date().toISOString()
		},
		'homepage': "https:\/\/jablonecky.denik.cz\/",
		'device': "desktop",
		'url': 'https://jablonecky.denik.cz/darujte-radost-dobre-skutky/pomalost-neni-slabost-ale-ctnost.html',
		'safety': [0,111],
		'pageclass': "article",
		'nzm': 0,
		'version': 'live',
	});
</script>
<script>if(window.location.search.indexOf('gtmdenik') == -1){(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
'//www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
})(window,document,'script','dataLayer','GTM-TGXTRC');}</script>

<script>if(window.location.search.indexOf('gtmglobal') == -1){(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
})(window,document,'script','dataLayer','GTM-P2SSW3B');}</script>
<!-- Start VWO Async SmartCode -->
<script>
window._vwo_code = window._vwo_code || (function(){
var account_id=575848,
settings_tolerance=2000,
library_tolerance=2500,
use_existing_jquery=false,
is_spa=1,
hide_element='body',

/* DO NOT EDIT BELOW THIS LINE */
f=false,d=document,code={use_existing_jquery:function(){return use_existing_jquery;},library_tolerance:function(){return library_tolerance;},finish:function(){if(!f){f=true;var a=d.getElementById('_vis_opt_path_hides');if(a)a.parentNode.removeChild(a);}},finished:function(){return f;},load:function(a){var b=d.createElement('script');b.src=a;b.async=true;b.innerText;b.onerror=function(){_vwo_code.finish();};d.getElementsByTagName('head')[0].appendChild(b);},init:function(){
window.settings_timer=setTimeout(function () {_vwo_code.finish() },settings_tolerance);var a=d.createElement('style'),b=hide_element?hide_element+'{opacity:0 !important;filter:alpha(opacity=0) !important;background:none !important;}':'',h=d.getElementsByTagName('head')[0];a.setAttribute('id','_vis_opt_path_hides');a.setAttribute('type','text/css');if(a.styleSheet)a.styleSheet.cssText=b;else a.appendChild(d.createTextNode(b));h.appendChild(a);this.load('https://dev.visualwebsiteoptimizer.com/j.php?a='+account_id+'&u='+encodeURIComponent(d.URL)+'&f='+(+is_spa)+'&r='+Math.random());return settings_timer; }};window._vwo_settings_timer = code.init(); return code; }());
</script>
<!-- End VWO Async SmartCode -->         <script>
            var exodusPanelUrl = "\/admin-panel\/";
        </script>
        		<script src="https://g.denik.cz/001639743998/build/js/denik/app-async.js" async></script>



<script src="https://g.denik.cz/webtemp/jsloader-9faa8b676f31-svg-1637275761.js"></script>
    <script type="application/ld+json">
        {
            "@context": "https://schema.org",
            "@type": "ReportageNewsArticle",
            "url": "https://jablonecky.denik.cz/darujte-radost-dobre-skutky/pomalost-neni-slabost-ale-ctnost.html",
            "name": "www.denik.cz",
            "headline": "Martin M. Šimečka: Civilizace, která se vynuceně honí za výkonem, není zdravá",
            "description": "„Hlavní je nepropadat panice a nevzdávat se. U nás ani u vás to teď nevypadá vůbec dobře, ale nikdy nevíte, kdy se něco najednou změní. Otevřete oči a zjistíte, že všechno, co se změnilo k lepšímu, je vlastně důsledkem mnoha let drobného každodenního úsilí lidí, kteří to nevzdali,“ říká v rozhovoru, který vyšel v časopisu Květy, slovenský spisovatel a novinář Martin M. Šimečka.",
            "articleBody":
                    "Vaše kniha Tělesná výchova je oslavou přirozeného pohybu a svobodného meditování v lůně divoké slovenské přírody. Co vás jako bratislavského intelektuála zlákalo žít ve spartánské maringotce, ukryté…"
                ,
            "image":{
                "@type": "ImageObject",
                
                "url": "https://g.denik.cz/1/f2/martina-m-simecku-ocenil-v-roce-2018-tehdejsi-slovensky-prezident-andrej-kiska-radem-ludovita-stura_denik-630-16x9.jpg",
                "description":"Martina. M. Šimečku ocenil v roce 2018 tehdejší slovenský prezident Andrej Kiska Řádem Ľudovíta Štúra 1. stupně",
                "name":"Martina. M. Šimečku ocenil v roce 2018 tehdejší slovenský prezident Andrej Kiska Řádem Ľudovíta Štúra 1. stupně"

            },
            "Publisher": {
                "@type": "NewsMediaOrganization",
                "name": "www.denik.cz",
                "url": "https://www.denik.cz/",
                "logo": {
                    "@type": "ImageObject",
                    "name": "Deník.cz",
                    "url": "https://g.denik.cz/images/vlmedia/loga/web/denik-cz_product.png"
                },
                "sameAs": ["https://www.facebook.com/Jabloneck%C3%BD-den%C3%ADk-145717718785742/", "https://twitter.com/denikcz", "https://cs.wikipedia.org/wiki/Den%C3%ADk_(Vltava_Labe_Media)", "https://en.wikipedia.org/wiki/Den%C3%ADk", "https://www.vlmedia.cz/online/denik-cz.html", "https://www.vlmedia.cz/denik"]
            },
            "dateCreated": "2021-12-14T05:00:00+01:00",
            "dateModified": "2021-12-13T21:54:57+01:00",
            "datePublished": "2021-12-14T05:00:00+01:00",
            "keywords": "null",
            "genre": "30 dobrých skutků",
            "author": {
                "@type": "Person",
                "name": "Ondřej Mrázek"
            },
            "editor": {
                "@type": "Person",
                "name": "Ondřej Mrázek"
            },
                "hasPart": {
                    "@type": "WebPageElement",
                    "isAccessibleForFree": "False",
                    "cssSelector": ".paywall"
                },
            "mainEntityOfPage": {
                "@type": "WebPage",
                "@id": "https://jablonecky.denik.cz/darujte-radost-dobre-skutky/pomalost-neni-slabost-ale-ctnost.html"
            }
                ,"isAccessibleForFree": "False"
        }
    </script>

    <script type="application/ld+json">
    {
        "@context": "https://schema.org",
        "@type": "BreadcrumbList",
        "itemListElement": [
            {
                "@type": "ListItem",
                "position": 1,
                "name": "Jablonecký deník",
                "item": "https:\/\/jablonecky.denik.cz\/"
            }
            ,{
                "@type": "ListItem",
                "position": 2,
                "name": "30 dobrých skutků",
                "item": "https:\/\/jablonecky.denik.cz\/darujte-radost-dobre-skutky\/"
            }
                ,{
                "@type": "ListItem",
                "position": 3,
                "name": "Martin M. Šimečka: Civilizace, která se vynuceně honí za výkonem, není zdravá",
                "item": "https:\/\/jablonecky.denik.cz\/darujte-radost-dobre-skutky\/pomalost-neni-slabost-ale-ctnost.html"
            }
        ]
    }
    </script>

<link rel="stylesheet" type="text/css" media="all" href="https://g.denik.cz/webtemp/cssloader-e0ab0a285cbf-1639742943.css">

        


<link rel="stylesheet" type="text/css" media="all" href="https://g.denik.cz/webtemp/cssloader-235ca8c24469-special-predsevzetiMenu-1639742944.css">

        

        

<script src="https://g.denik.cz/webtemp/jsloader-79effa930a90-page-article-1639742943.js" defer></script>
<script src="https://g.denik.cz/webtemp/jsloader-bccb38e1e627-1637275761.js"></script>
<script src="https://g.denik.cz/webtemp/jsloader-0f3110f23873-1637275761.js"></script>
<script src="https://g.denik.cz/webtemp/jsloader-68639a17a014-1637275761.js"></script>


<link rel="apple-touch-icon" sizes="180x180" href="https://g.denik.cz/images/dv4/favicon/apple-touch-icon.png">
<link rel="icon" type="image/png" sizes="32x32" href="https://g.denik.cz/images/dv4/favicon/favicon-32x32.png">
<link rel="icon" type="image/png" sizes="16x16" href="https://g.denik.cz/images/dv4/favicon/favicon-16x16.png">
<link rel="shortcut icon" href="https://g.denik.cz/images/dv4/favicon/favicon.ico">
<link rel="manifest" href="https://g.denik.cz/images/dv4/favicon/site.webmanifest">
<link rel="mask-icon" href="https://g.denik.cz/images/dv4/favicon/safari-pinned-tab.svg" color="#007bc2">
<meta name="apple-mobile-web-app-title" content="Den&iacute;k.cz">
<meta name="application-name" content="Den&iacute;k.cz">
<meta name="msapplication-config" content="https://g.denik.cz/images/dv4/favicon/browserconfig.xml">
<meta name="msapplication-TileColor" content="#007bc2">
<meta name="theme-color" content="#007bc2">

            <link rel="manifest" href="/manifest.json">

            <link rel="alternate" href="https://jablonecky.denik.cz/rss/zpravy_region.html" type="application/rss+xml" title="RSS kanál Jablonecký deník">

                <meta name="robots" content="index,follow,noarchive">
        <meta name="description" lang="cs" content="„Hlavní je nepropadat panice a nevzdávat se. U nás ani u vás to teď nevypadá vůbec dobře, ale nikdy nevíte, kdy se něco najednou změní. Otevřete oči a…">
        <meta name="referrer" content="no-referrer-when-downgrade" id="referrer-policy-meta">
        <link rel="canonical" href="https://jablonecky.denik.cz/darujte-radost-dobre-skutky/pomalost-neni-slabost-ale-ctnost.html">
        <meta name="seznam-wmt" content="NNssUFT1I0D4qPvw0urdJY6KDnm8olBH">
        <meta name="yandex-verification" content="476ab3f8e31f29fb">
    <meta name="author" content="Ondřej Mrázek">


	<meta property="og:site_name" content="Jablonecký deník">
	<meta property="fb:pages" content="145717718785742">
	<meta property="og:type" content="article">
	<meta property="og:url" content="https://jablonecky.denik.cz/darujte-radost-dobre-skutky/pomalost-neni-slabost-ale-ctnost.html">
	<meta property="og:title" content="Martin M. Šimečka: Civilizace, která se vynuceně honí za výkonem, není zdravá">
	<meta property="og:description" content="„Hlavní je nepropadat panice a nevzdávat se. U nás ani u vás to teď nevypadá vůbec dobře, ale nikdy nevíte, kdy se něco najednou změní. Otevřete oči a zjistíte, že všechno, co se změnilo k lepšímu, je vlastně důsledkem mnoha let drobného každodenního úsilí lidí, kteří to nevzdali,“ říká v rozhovoru, který vyšel v časopisu Květy, slovenský spisovatel a novinář Martin M. Šimečka.">
	<meta name="twitter:card" content="summary_large_image">
	<meta name="twitter:site" content="@denikcz">
	<meta name="twitter:creator" content="@denikcz">
	<meta name="twitter:title" content="Martin M. Šimečka: Civilizace, která se vynuceně honí za výkonem, není zdravá">
	<meta name="twitter:description" content="„Hlavní je nepropadat panice a nevzdávat se. U nás ani u vás to teď nevypadá vůbec dobře, ale nikdy nevíte, kdy se něco najednou změní. Otevřete oči a zjistíte, že všechno, co se změnilo k lepšímu, je vlastně důsledkem mnoha let drobného každodenního úsilí lidí, kteří to nevzdali,“ říká v rozhovoru, který vyšel v časopisu Květy, slovenský spisovatel a novinář Martin M. Šimečka.">
	<meta property="og:image" content="https://g.denik.cz/1/f2/martina-m-simecku-ocenil-v-roce-2018-tehdejsi-slovensky-prezident-andrej-kiska-radem-ludovita-stura_denik-630-16x9.jpg">
	<meta property="og:image:width" content="630">
	<meta property="og:image:height" content="354">
	<meta property="og:image:alt" content="Martina. M. Šimečku ocenil v roce 2018 tehdejší slovenský prezident Andrej Kiska Řádem Ľudovíta Štúra 1. stupně">
	<meta property="og:image:type" content="image/jpeg">
	<meta name="twitter:image" content="https://g.denik.cz/1/f2/martina-m-simecku-ocenil-v-roce-2018-tehdejsi-slovensky-prezident-andrej-kiska-radem-ludovita-stura_denik-630-16x9.jpg">
	<link rel="previewimage" href="https://g.denik.cz/1/f2/martina-m-simecku-ocenil-v-roce-2018-tehdejsi-slovensky-prezident-andrej-kiska-radem-ludovita-stura_denik-630-16x9.jpg">

    <meta property="article:publisher" content="https://www.facebook.com/Jabloneck%C3%BD-den%C3%ADk-145717718785742/">
    <meta property="article:published_time" content="2021-12-14T05:00:00+01:00">
    <meta property="article:modified_time" content="2021-12-14T05:00:00+01:00">


        </head>
<body id="denik" class="">

<!-- Google Tag Manager (noscript) -->
<noscript><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-TGXTRC&nojscript=true"
height="0" width="0" style="display:none;visibility:hidden" title="GTM"></iframe></noscript>
<!-- End Google Tag Manager (noscript) -->


<div id="js-userBar" class="user-bar">
    <div class="user-bar__container">
            <a href="https://www.denik.cz/" onclick="window.dataLayer.push({'event': 'GAevent', 'eventCategory': 'toplista-klub', 'eventAction': 'click_logo', 'eventLabel': &quot;jablonecky.denik.cz&quot;})">
                <img class="user-bar__img" src="https://g.denik.cz/build/images/denik/loga/denik-iniciala.svg#blue" alt="deník.cz" title="deník.cz" width="36" height="36" loading="eager">
            </a>

            <a
                class="user-bar__btn user-bar__btn-mail"
                href="/newsletter-deniku/" 
                onclick="window.dataLayer.push({'event': 'GAevent', 'eventCategory': 'toplista-klub', 'eventAction': 'click_newsletter', 'eventLabel': &quot;jablonecky.denik.cz&quot;})"
            >
                Chci zprávy do e-mailu
            </a>

            <div class="user-bar__info-text js-user-bar-text"></div>

            <a
                class="user-bar__btn user-bar__btn-gold js-gold js-locked"
                href="/predplatne/"
                onclick="window.dataLayer.push({'event': 'GAevent', 'eventCategory': 'toplista-klub', 'eventAction': 'click_predplatne', 'eventLabel': &quot;jablonecky.denik.cz&quot;})"
            >Chci předplatné</a>

        <div class="user-bar__loading js-user-bar-loading" 
            data-status="loading" 
            data-reglogLoginUrl="https://www.denik.cz/sign/in-2?backUrl=https%3A%2F%2Fjablonecky.denik.cz%2Fdarujte-radost-dobre-skutky%2Fpomalost-neni-slabost-ale-ctnost.html" 
            data-logoutUrl="https://www.denik.cz/sign/out-2?back_uri=https%3A%2F%2Fjablonecky.denik.cz%2Fdarujte-radost-dobre-skutky%2Fpomalost-neni-slabost-ale-ctnost.html" 
            data-pwbActiveSubscriptions="https://predplatne.denik.cz/profil/subscription/active" 
            data-userEditUrl="https://predplatne.denik.cz/profil/in/?backUrl=https://jablonecky.denik.cz/darujte-radost-dobre-skutky/pomalost-neni-slabost-ale-ctnost.html" 
            data-predplatneUrl="/predplatne/" 
            data-notificationsUrl="https://www.denik.cz/sign/notifications/get"
            data-pwbNotificationsList="https://predplatne.denik.cz/profil/email-notification/">
        </div>
    </div>
</div>

	<div class="reklama-box-leaderboard reklama-box-leaderboard-top">
		<div id="leaderboard-top" data-loaded="false"></div>
	</div>

<div class="page">

    <header class="header">
            <a onclick="window.dataLayer.push({ 'event': 'GAeventAB', 'eventCategory': 'hlavicka', 'eventAction': 'click_logo_denik', 'eventLabel': this.href })" class="logo logo-denik" href="/">
                <img src="https://g.denik.cz/images/dv4/logo/svg/jablonecky_denik.svg" height="59" alt="Deník region" title="Deník region" loading="eager">
            </a>

<div class="header-poutak" id="poutak-logo" data-loaded="false"></div>
<div class="header-map" id="js-mapa-opener" data-link="https://www.denik.cz/" data-json="/exporty/nacti-servery/">
    <span class="text" onclick="window.dataLayer.push({ 'event': 'GAeventAB', 'eventCategory': 'hlavicka', 'eventAction': 'click_vybrat_region', 'eventLabel': https://jablonecky.denik.cz/regionalni-deniky/ })">ZMĚNIT REGION</span>
    <div class="header-map__mapa" onclick="window.dataLayer.push({ 'event': 'GAeventAB', 'eventCategory': 'hlavicka', 'eventAction': 'click_mapa_desktop', 'eventLabel': https://jablonecky.denik.cz/regionalni-deniky/ })"></div>
</div>
    </header>

<nav class="menu">
    
        <a href="https://jablonecky.denik.cz/z_regionu/" onclick="window.dataLayer.push({'event': 'GAevent', 'eventCategory': 'menu', 'eventAction': 'click_zpravy', 'eventLabel': &quot;jablonecky.denik.cz&quot;})"  class="menu__item">ZPRÁVY</a>

        <a href="https://jablonecky.denik.cz/podnikani/" onclick="window.dataLayer.push({'event': 'GAevent', 'eventCategory': 'menu', 'eventAction': 'click_podnikani', 'eventLabel': &quot;jablonecky.denik.cz&quot;})"  class="menu__item">PODNIKÁNÍ</a>

        <a href="https://jablonecky.denik.cz/sport_region/" onclick="window.dataLayer.push({'event': 'GAevent', 'eventCategory': 'menu', 'eventAction': 'click_sport', 'eventLabel': &quot;jablonecky.denik.cz&quot;})"  class="menu__item">SPORT</a>

        <a href="https://jablonecky.denik.cz/nazory_region/" onclick="window.dataLayer.push({'event': 'GAevent', 'eventCategory': 'menu', 'eventAction': 'click_nazory', 'eventLabel': &quot;jablonecky.denik.cz&quot;})"  class="menu__item">NÁZORY</a>

        <a href="https://jablonecky.denik.cz/magazin/" onclick="window.dataLayer.push({'event': 'GAevent', 'eventCategory': 'menu', 'eventAction': 'click_magazin', 'eventLabel': &quot;jablonecky.denik.cz&quot;})"  class="menu__item">MAGAZÍN</a>

        <a href="https://jablonecky.denik.cz/tipy/" onclick="window.dataLayer.push({'event': 'GAevent', 'eventCategory': 'menu', 'eventAction': 'click_tipy', 'eventLabel': &quot;jablonecky.denik.cz&quot;})"  class="menu__item">TIPY</a>

        <a href="https://jablonecky.denik.cz/miminka/" onclick="window.dataLayer.push({'event': 'GAevent', 'eventCategory': 'menu', 'eventAction': 'click_miminka', 'eventLabel': &quot;jablonecky.denik.cz&quot;})"  class="menu__item menu__item-divider">MIMINKA</a>

        <a href="https://jablonecky.denik.cz/my-jsme-denik/" onclick="window.dataLayer.push({'event': 'GAevent', 'eventCategory': 'menu', 'eventAction': 'click_o-deniku', 'eventLabel': &quot;jablonecky.denik.cz&quot;})"  class="menu__item">O DENÍKU</a>

        <a href="https://jablonecky.denik.cz/volby-ps-2021/" onclick="window.dataLayer.push({'event': 'GAevent', 'eventCategory': 'menu', 'eventAction': 'click_volby', 'eventLabel': &quot;jablonecky.denik.cz&quot;})"  class="menu__item">VOLBY</a>

        <a href="https://jablonecky.denik.cz/zamestnavatele" onclick="window.dataLayer.push({'event': 'GAevent', 'eventCategory': 'menu', 'eventAction': 'click_prace', 'eventLabel': &quot;jablonecky.denik.cz&quot;})"  class="menu__item">PRÁCE</a>

        <a href="https://pr.denik.cz/souteze/" onclick="window.dataLayer.push({'event': 'GAevent', 'eventCategory': 'menu', 'eventAction': 'click_souteze', 'eventLabel': &quot;jablonecky.denik.cz&quot;})" target="_blank" rel="noopener" class="menu__item">SOUTĚŽE</a>

    <div class="search-item" id="js-search">
        <button type="button" class="search-lupa" title="Vyhledat" id="js-search-lupa"         onclick="window.dataLayer.push({'event': 'GAeventAB', 'eventCategory': 'hlavicka', 'eventAction': 'click_lupa', 'eventLabel': http://jablonecky.denik.cz/darujte-radost-dobre-skutky/pomalost-neni-slabost-ale-ctnost.html})"
></button>
        <form action="/darujte-radost-dobre-skutky/pomalost-neni-slabost-ale-ctnost.html" method="get" id="frm-hledaniForm" class="search-form">
            <input type="text" name="q" placeholder="Vyhledat" id="frm-hledaniForm-q" required data-nette-rules='[{"op":":filled","msg":"Zadejte hledaný text."}]'>
            <input type="submit" name="odeslat" value="Hledat">
        <input type="hidden" name="do" value="hledaniForm-submit"><!--[if IE]><input type=IEbug disabled style="display:none"><![endif]-->
</form>

    </div>
</nav>







<div class="predsevzeti-menu">
    <div>
        <a class="predsevzeti-menu__logo" href="/darujte-radost/" onclick="window.dataLayer.push({ 'event': 'GAeventAB', 'eventCategory': 'menu_special_desktop', 'eventAction': 'click_logo_desktop', 'eventLabel': this.href })">
            <img width="140" height="140" alt="Pomozte svému tělu" src="https://g.denik.cz/build/images/denik/specialy/predsevzeti2021/darujte-radost/darujte-radost-desktop.svg#logo" loading="lazy">
        </a>
    </div>

    <div class="predsevzeti-menu__menu">
        <div class="predsevzeti-menu__box">
            <div class="predsevzeti-menu__box">
                <h1 class="predsevzeti-menu__title">Darujte radost</h1>
                <h2 class="predsevzeti-menu__subtitle">Každý dobrý skutek se počítá!</h2>
            </div>
            <a class="predsevzeti-menu__stamp" href="/predsevzeti/" onclick="window.dataLayer.push({ 'event': 'GAeventAB', 'eventCategory': 'menu_special_desktop', 'eventAction': 'click_vsechny-specialy_desktop', 'eventLabel': this.href })">
                <img width="150" height="65" src="https://g.denik.cz/build/images/denik/specialy/predsevzeti2021/logo.svg#color" alt="Razítko Předsevzetí" loading="lazy">
            </a>
        </div>

        <ul class="predsevzeti-menu__menu-ul">
                <li class="predsevzeti-menu__menu-li">
                    <a class="predsevzeti-menu__menu-item radost link active" href="/darujte-radost-dobre-skutky/" onclick="window.dataLayer.push({ 'event': 'GAeventAB', 'eventCategory': 'menu_special_desktop', 'eventAction': 'click_tlacitko1_desktop', 'eventLabel': this.href })">
                        <div class="predsevzeti-menu__menu-img">
                            <img width="50" height="50" src="https://g.denik.cz/build/images/denik/specialy/predsevzeti2021/darujte-radost/darujte-radost-desktop.svg#dobre-skutky" alt="30&amp;nbsp;dobrých skutků" loading="lazy">
                        </div>
                        <div class="predsevzeti-menu__menu-text">30&nbsp;dobrých skutků</div>
                    </a>
                </li>
                <li class="predsevzeti-menu__menu-li">
                    <a class="predsevzeti-menu__menu-item radost link" href="/darujte-radost-pozornost/" onclick="window.dataLayer.push({ 'event': 'GAeventAB', 'eventCategory': 'menu_special_desktop', 'eventAction': 'click_tlacitko2_desktop', 'eventLabel': this.href })">
                        <div class="predsevzeti-menu__menu-img">
                            <img width="50" height="50" src="https://g.denik.cz/build/images/denik/specialy/predsevzeti2021/darujte-radost/darujte-radost-desktop.svg#pozornost" alt="30&amp;nbsp;pozorností pro&amp;nbsp;radost" loading="lazy">
                        </div>
                        <div class="predsevzeti-menu__menu-text">30&nbsp;pozorností pro&nbsp;radost</div>
                    </a>
                </li>
                <li class="predsevzeti-menu__menu-li">
                    <a class="predsevzeti-menu__menu-item radost link" href="/darujte-radost-vyzvy/" onclick="window.dataLayer.push({ 'event': 'GAeventAB', 'eventCategory': 'menu_special_desktop', 'eventAction': 'click_tlacitko3_desktop', 'eventLabel': this.href })">
                        <div class="predsevzeti-menu__menu-img">
                            <img width="50" height="50" src="https://g.denik.cz/build/images/denik/specialy/predsevzeti2021/darujte-radost/darujte-radost-desktop.svg#vyzvy" alt="30&amp;nbsp;výzev pro&amp;nbsp;změnu" loading="lazy">
                        </div>
                        <div class="predsevzeti-menu__menu-text">30&nbsp;výzev pro&nbsp;změnu</div>
                    </a>
                </li>
        </ul>

        <p class="predsevzeti-menu__promo-text js-hideSeznamTraffic">Čtěte celý seriál bez omezení. S předplatným Deník.cz navíc získáte výhodné benefity. <a class="predsevzeti-menu__promo-btn" href="/predplatne/?f=71" target="_blank" rel="noopener nofollow">Koupit předplatné &gt;</a></p>
    </div>
</div>

        <div class="content">






	<div class="reklama-box">
	    <div id="poutak-top" data-loaded="false"></div>
	</div>

    <div id="fb-root"></div>
    <script async defer src="https://connect.facebook.net/cs_CZ/sdk.js#xfbml=1&version=v3.2"></script>



        <a class="vyzva-ctenarum" href="https://www.denik.cz/tema/denik-proti-fake-news.html" 		onclick="window.dataLayer.push({'event': 'GAeventAB', 'eventCategory': 'redakcni-promo-clanek', 'eventAction': 'click_odkaz_vyzva-ctenarum', 'eventLabel': this.href})"
>
            <h3 class="vyzva-ctenarum__title">Pravda a lži:</h3>
            <span class="vyzva-ctenarum__text">Deník přináší odpovědi na nejčastější otázky o koronaviru</span>
        </a>






    <div class="layout__row section-base">
        <div class="layout__left">












<section id="copylink-content" class="section-article">
    



        <h1 class="article-title">Martin M. Šimečka: Civilizace, která se vynuceně honí za výkonem, není zdravá</h1>
        


<div class="article-info__tags">
    <div class="article-info__items">
                <div class="article-info__item ac-date">14.12.2021</div>
    </div>
</div>

<div class="article-info article-info__big-author">
    <div class="article-info__left">
                <div class="article-info__author ac-autor">
                        <img class="article-info__author-pic" src="https://g.denik.cz/build/images/denik/autor-default.svg" width="65" height="65" alt="Ondřej Mrázek" loading="lazy">
                    
                    <div class="article-info__author-detail">
                        <a class="article-info__link" onclick="window.dataLayer.push({ 'event': 'GAeventAB', 'eventCategory': 'clanek_autor', 'eventAction': 'click_odkaz_' + 'autor', 'eventLabel': this.href })"  href="/autor/ondrej-mrazek-4208.html">
                            <span class="article-info__author-name">
                                Ondřej
                                Mrázek
                            </span>
                        </a>

                    </div>
                </div>
    </div>      
    <div class="article-info__right">
            <img class="article-info__klub js-unlocked" src="https://g.denik.cz/build/images/denik/icon.svg?v=20211124#klub" width="90" height="25" alt="Klub Deníku" loading="lazy">

<div class="article-share">
    <button class="article-share__item js-share-facebook" title="Sdílej na Facebook" onclick="window.dataLayer.push({'event': 'GAeventAB', 'eventCategory': 'share-button' + &quot;&quot;, 'eventAction': &quot;&quot; + 'fb'});">
        <img class="article-share__img" src="https://g.denik.cz/build/images/denik/social.svg#facebook-box" width="22" height="22" loading="lazy" alt="Facebook">
    </button>
    <button class="article-share__item js-share-twitter" title="Sdílej na Twitter" onclick="window.dataLayer.push({'event': 'GAeventAB', 'eventCategory': 'share-button' + &quot;&quot;, 'eventAction': &quot;&quot; + 'twitter'})">
        <img class="article-share__img" src="https://g.denik.cz/build/images/denik/social.svg#twitter-box" width="22" height="22" loading="lazy" alt="Twitter">
    </button>
    <a class="article-share__item" href="mailto:?body=P%C5%99e%C4%8Dt%C4%9Bte%20si:%0Ahttp%3A%2F%2Fjablonecky.denik.cz%2Fdarujte-radost-dobre-skutky%2Fpomalost-neni-slabost-ale-ctnost.html&subject=Martin%20M.%20%C5%A0ime%C4%8Dka%3A%20Civilizace%2C%20kter%C3%A1%20se%20vynucen%C4%9B%20hon%C3%AD%20za%20v%C3%BDkonem%2C%20nen%C3%AD%20zdrav%C3%A1" title="Pošli mailem" onclick="window.dataLayer.push({'event': 'GAeventAB', 'eventCategory': 'share-button' + &quot;&quot;, 'eventAction': &quot;&quot; + 'email', 'eventLabel': &quot;Martin M. Šimečka: Civilizace, která se vynuceně honí za výkonem, není zdravá&quot;})">
        <img class="article-share__img" src="https://g.denik.cz/build/images/denik/social.svg?v=20211124#envelope" width="22" height="22" loading="lazy" alt="Mail">
    </a>
</div>    </div>
</div>
            <p class="article-perex">„Hlavní je nepropadat panice a nevzdávat se. U nás ani u vás to teď nevypadá vůbec dobře, ale nikdy nevíte, kdy se něco najednou změní. Otevřete oči a zjistíte, že všechno, co se změnilo k lepšímu, je vlastně důsledkem mnoha let drobného každodenního úsilí lidí, kteří to nevzdali,“ říká v rozhovoru, který vyšel v časopisu Květy, slovenský spisovatel a novinář Martin M. Šimečka.</p>


    <a class="article-multimedium" onclick="window.dataLayer.push({'event': 'GAeventAB', 'eventCategory': 'clanek_galerie', 'eventAction': 'click_foto_hlavni', 'eventLabel': this.href})"  href="/galerie/slovensky-spisovatel-a-novinar-martin-m-simecka.html?photo=1&amp;back=2479990572-22735-10">
        <img src="https://g.denik.cz/1/f2/martina-m-simecku-ocenil-v-roce-2018-tehdejsi-slovensky-prezident-andrej-kiska-radem-ludovita-stura_denik-630-16x9.jpg" width="630" height="354" alt="Martina. M. Šimečku ocenil v roce 2018 tehdejší slovenský prezident Andrej Kiska Řádem Ľudovíta Štúra 1. stupně" title="Martina. M. Šimečku ocenil v roce 2018 tehdejší slovenský prezident Andrej Kiska Řádem Ľudovíta Štúra 1. stupně" class="multimedium-img" loading="eager" srcset="https://g.denik.cz/1/f2/martina-m-simecku-ocenil-v-roce-2018-tehdejsi-slovensky-prezident-andrej-kiska-radem-ludovita-stura_denik-630-16x9.jpg 1x, https://g.denik.cz/1/f2/martina-m-simecku-ocenil-v-roce-2018-tehdejsi-slovensky-prezident-andrej-kiska-radem-ludovita-stura_denik-630-16x9&#64;2x.jpg 2x">
        <span class="multimedium-hover"><img src="https://g.denik.cz/build/images/denik/icon.svg?v=20211124#lupa-plus" alt="Zvětšit fotku" width="50" height="50" loading="lazy">Kliknutím zvětšíte</span>
    </a>

<nav class="article-gallery">
    
            <a class="article-gallery__item" onclick="window.dataLayer.push({'event': 'GAeventAB', 'eventCategory': 'clanek_galerie', 'eventAction': 'click_minifoto' + 1 + '_desktop', 'eventLabel': this.href})"  href="/galerie/slovensky-spisovatel-a-novinar-martin-m-simecka.html?back=2479990572-22735-10&amp;photo=2">
                    <img src="https://g.denik.cz/1/ad/martin-m-simecka-s-konem-archiv-kvety_denik-150-3x2.jpg" width="150" height="100" alt="Zvětšit fotografii" title="Zvětšit fotografii" loading="lazy" srcset="https://g.denik.cz/1/ad/martin-m-simecka-s-konem-archiv-kvety_denik-150-3x2.jpg 1x, https://g.denik.cz/1/ad/martin-m-simecka-s-konem-archiv-kvety_denik-150-3x2&#64;2x.jpg 2x">
            </a>
    
    <a class="article-gallery__link" onclick="window.dataLayer.push({'event': 'GAeventAB', 'eventCategory': 'clanek_galerie', 'eventAction': 'click_vsechny-fotky', 'eventLabel': this.href, 'eventValue': 0})"  href="/galerie/slovensky-spisovatel-a-novinar-martin-m-simecka.html?back=2479990572-22735-10&amp;photo=1">
        <img width="22" height="22" class="article-gallery__gallery" src="https://g.denik.cz/build/images/denik/icon.svg?v=20211124#gallery" loading="lazy" alt="gallery">
        2 fotografie v&nbsp;galerii &#8250;
    </a>
</nav>

<div class="article-multimedium-description mb20">
        Martina. M. Šimečku ocenil v roce 2018 tehdejší slovenský prezident Andrej Kiska Řádem Ľudovíta Štúra 1. stupně
        <span class="description-autor">
             | 
            Foto: se svolením Martina M. Šimečky
        </span>
</div>


        <div class="article-text article-content bbtext">
                <div class="non-paywall"><p><strong>Vaše kniha Tělesná výchova je oslavou přirozeného pohybu a svobodného meditování v lůně divoké slovenské přírody. Co vás jako bratislavského intelektuála zlákalo žít ve spartánské maringotce, ukryté v hlubokých lesích v odlehlé hornaté krajině u Muráňské planiny?</strong><br>Do té mé maringotky v horách jezdím už asi osm let a trávím tam celé léto. Takže když před rokem udeřila pandemie se všemi riziky a omezeními, řekl jsem si, že je nejvyšší čas vypadnout pryč z města, na samotu, do přírody, a zkusit využít čas k napsání knihy o kráse a energii prýštící z přirozeného pohybu. Měl jsem k tomu vskutku ideální podmínky a prostor pro soustředění, protože je tam velice slabý telefonní signál a několik dní nepotkáte živou duši. Je to opravdová divočina, kde je člověk sám sebou a nikdo ho při rozjímání neruší.</p></div><div class="paywall mt30 js-paywall" data-status="loading">
<p><strong>Co cítíte, když opustíte bratislavský hluk a shon a ocitnete se uprostřed hor a lesů, kde jsou kromě vás jen zvířata a hvězdy na noční obloze?</strong><br>Zaplaví mě pocit čirého štěstí. Najednou mám před sebou spousty času, absolutní svobody a opravdové volnosti. Je to okouzlující, protože si pokaždé s údivem uvědomím, že málokdy jsem byl v životě tak šťastný jako v okamžicích, kdy tam přijdu, shodím batoh, vybalím si, sednu si před maringotku a koukám do nekonečné zeleně a modře tamních záhadných lesů a hor. Víc v tu chvíli k dokonalému štěstí nepotřebuju.</p>


        <a class="inserted-article" href="https://www.denik.cz/darujte-radost-dobre-skutky/clovek-je-zrozen-k-vzajemne-pomoci.html" target="_blank" rel="noopener" onclick="window.dataLayer.push({ 'event': 'GAeventAB', 'eventCategory': 'clanek_vlozeny', 'eventAction': 'click_' + 'text', 'eventLabel': 'https://www.denik.cz/darujte-radost-dobre-skutky/clovek-je-zrozen-k-vzajemne-pomoci.html' })">
            <img src="https://g.denik.cz/1/14/clovek-je-zrozen-k-vzajemne-pomoci-07_denik-150-3x2.jpg" width="150" height="100" alt="Jihomoravský hejtman Jan Grolich (vpravo) převzal 8. září 2021 v Lužicích na Hodonínsku šek na 6,5 milionu korun od zástupců tchaj-wanské delegace na řešení následků červnového tornáda. Vlevo vedoucí Tchajpejské hospodářské a kulturní kanceláře Liang-Ruey" title="Jihomoravský hejtman Jan Grolich (vpravo) převzal 8. září 2021 v Lužicích na Hodonínsku šek na 6,5 milionu korun od zástupců tchaj-wanské delegace na řešení následků červnového tornáda. Vlevo vedoucí Tchajpejské hospodářské a kulturní kanceláře Liang-Ruey" class="inserted-article__img" loading="lazy" srcset="https://g.denik.cz/1/14/clovek-je-zrozen-k-vzajemne-pomoci-07_denik-150-3x2.jpg 1x, https://g.denik.cz/1/14/clovek-je-zrozen-k-vzajemne-pomoci-07_denik-150-3x2&#64;2x.jpg 2x">
            <div class="inserted-article__title">Člověk je zrozen ke vzájemné pomoci</div>
        </a>

<p><strong>Kniha Tělesná výchova vypráví o blahodárnosti a přirozenosti pohybu, hloubce pochopení pomalosti a sounáležitosti s okolím v kontrastu se současným chápáním sportu jako podávání výkonu a soupeření. Kdy jste k takovému poznání dospěl?</strong><br>V mládí jsem několik let sportoval závodně, ale intenzivně běhám, plavu, hraju tenis a jezdím na koni celý život. A všechnu tu námahu, sebeovládání a soupeření s tím spojené jsem dlouho bral jako cosi samozřejmého. Sport pro mě byl dlouho výzvou k překonávání ostatních i sebe sama. Až na stará kolena – bude mi 64 let – jsem si začal uvědomovat své tělo mnohem více než předtím. Stárnutí zkrátka přináší s bolestmi i silnější vědomí souvislostí. Uvědomil jsem si, že to není tak, že by si tělo vyžadovalo co největší námahu, výkon a neustálé překonávání limitů. Tělu pochopitelně dělá dobře, když se hýbe, ovšem je nesmysl ho trápit. A protože pro spisovatele většinou sport a pohyb příliš typický není, a na druhé straně sportovci až na výjimky nepíšou knížky, napadlo mě, že by bylo zajímavé zamyslet se nad pohybem z hlediska lidského, literárního a filozofického. A tak vlastně vznikla tato knížka.</p>
<p class="rastr-sedy-s"><strong>Týdeník Květy </strong><br><strong>zpravodajsko-společenský týdeník pro celou rodinu</strong><br>Víme, co se děje kolem vás. Týdeník Květy přináší klíčové informace, podrobné analýzy, rozebírá aktuální témata, objevuje nové fenomény a trendy, analyzuje spotřebitelské problémy, přináší zajímavé události i profily a rozhovory s osobnostmi z domova i ze světa. Součástí časopisu je vložený týdeník TV magazín s TV programem. Titul je určen pro aktivní rodinu - jde vlastně o jakéhosi rodinného zpravodajského průvodce současným světem.</p>
<p><strong>Píšete v ní, že jste si ohledně pohybu bral inspiraci z divokých koní, kteří se na horských loukách v okolí Muráňské planiny volně pasou. V čem konkrétně?</strong><br>Zvířata, když nemusejí, tak se nijak prudce nehýbou ve smyslu, že by se uštvala. Nemají důvod pořád běhat sem a tam jako já – jako blázen, jenom když jim jde o život a utíkají před predátorem. Hýbou se ale pořád, kontinuálně a přirozeně, od rána do večera, takže mají kondici. Tak jsem si řekl: proč já se pořád honím jako blbec?! Musím ovšem přiznat, že naučit se hýbat tak, aby člověk netrpěl, ale užíval si pohybu, je těžší, než jsem si myslel.</p>
<p><strong>Jak na vaši oslavu pomalosti reagovali ve společnosti, kde se považuje za správné dát si pořádně do těla, potýrat svaly, soutěžit a vítězit, slovenští čtenáři?</strong><br>Musím říct, že skvěle. Boom křečovitého přemáhání sebe sama, pýchy na dokonalost těla a hlavně na výkon, na němž naše moderní společnost upjatě lpí, jde evidentně nejen mně, ale i mnoha ostatním lidem proti srsti. A to nejen ve sportu, kde jsou jeho důsledkem zbytečná zranění, ale i ve společnosti, kde vede k vyčerpání a vyhoření. Stále více z nás chápe, že civilizace, která se vynuceně honí za výkonem, štíhlostí a svalnatostí, není zdravá. To je všechno jeden velký omyl a iluze, ale já zároveň přiznávám, že v té iluzi jsem sám celý život žil. A mnozí čtenáři mi píší, že to cítí stejně.</p>
<p><strong>Nemáte pocit, že onen důraz na soupeření, výkon a přehnané ambice nejsou typické pouze pro sportování, ale stávají se nemilosrdnými hnacími koly ostatních oblastí života, především politiky, ale i podnikání a mezilidských vztahů?</strong><br>Politika se skutečně proměnila v takový ring, kde proti sobě bojují alfa samci šířící zlost, zášť a nenávist vůči všem konkurentům a soupeřům. A je to čím dál tím horší, jak v Čechách, tak na Slovensku.</p>


        <a class="inserted-article" href="https://www.denik.cz/darujte-radost-dobre-skutky/plazma-stale-chybi.html" target="_blank" rel="noopener" onclick="window.dataLayer.push({ 'event': 'GAeventAB', 'eventCategory': 'clanek_vlozeny', 'eventAction': 'click_' + 'text', 'eventLabel': 'https://www.denik.cz/darujte-radost-dobre-skutky/plazma-stale-chybi.html' })">
            <img src="https://g.denik.cz/69/11/boj-o-plazmu-ve-znojme-otevrou-nove-odberove-centrum-01_denik-150-3x2.jpg" width="150" height="100" alt="Krevní plazma se podává pacientům s velkým krvácením" title="Krevní plazma se podává pacientům s velkým krvácením" class="inserted-article__img" loading="lazy" srcset="https://g.denik.cz/69/11/boj-o-plazmu-ve-znojme-otevrou-nove-odberove-centrum-01_denik-150-3x2.jpg 1x, https://g.denik.cz/69/11/boj-o-plazmu-ve-znojme-otevrou-nove-odberove-centrum-01_denik-150-3x2&#64;2x.jpg 2x">
            <div class="inserted-article__title">Plazma stále chybí. Co takhle darovat tu svou?</div>
        </a>

<p><strong>Od mládí jste ostrým kritikem politických režimů – jak toho v Československu před rokem 1989, tak později v obou částech rozdělené země. Vidíte nějaké východisko pro obyčejné lidi?</strong><br>Jednoznačně ho vidím ve tvorbě a uchovávání sociálních kontaktů – ale skutečných, nikoli virtuálních –, což je teď pochopitelně složitější než kdy jindy. Už z komunismu mám velmi důvěrnou zkušenost, že záchranou za kteréhokoli režimu mohou být zdravé a vzájemně se  podporující komunity. Mnozí z bývalých disidentů se často ve vzpomínkách vraceli k tomu, že nejšťastnější byli paradoxně v době perzekuce, protože žili v komunitách, kde byly velmi silné společenské vazby, vysoká důvěra a solidarita mezi jejich členy, která jim dávala pocit sounáležitosti a satisfakce. Byli spokojení, protože žili obklopeni dobrými lidmi, s nimiž se  měli upřímně rádi a navzájem se nezištně podporovali. A nepřipustili, aby mezi ně vstoupil někdo, kdo přináší zášť a zlobu. Lidskost, tolerance a dobrota jsou pro život nejdůležitější, až potom přichází společenské dobro ve smyslu efektivního státu, demokracie a fungujících služeb. Pokud tedy přijde…</p>
<p><strong>Narodil jste se a žijete v Bratislavě, kam přišli vaši rodiče, po nichž jste zdědil české občanství. Jak na vás v rodině zapůsobilo rozdělení Československa?</strong><br>Byla to neobyčejně silná a šokující frustrace z toho, že Češi a Slováci se mezi sebou najednou nedokázali dohodnout. Absurdita rozdělení, které proběhlo bez referenda a na politickou zakázku, pro mě byla umocněná tím, že ačkoli jsem se cítil více Slovákem, jako dítě českých rodičů jsem si o slovenské občanství musel úředně zažádat, abych mohl na Slovensku zůstat. Byl jsem považován za „nepřítele národa“.<br>Dnes se dá říct, že to dopadlo dobře: máme se rádi, jsme spolu v Evropské unii, hranice neexistují. Stejně si ale myslím, že rozdělení bez vědomí občanů zbytečně způsobilo velice hluboké jizvy, které se dosud občas ozývají. Tím spíš, že v rámci Evropy neexistují jiné dva tak blízké národy jako Češi a Slováci.</p>
<p><strong>Češi se v posledních letech vracejí na Slovensko stále častěji, snad i vlivem sentimentu po společném státě. Nemáte pocit, že neschopností se dorozumět jsme přišli o něco, co už nám pouhý sentiment nevrátí?</strong><br>Víte, i když přes léto žiju v maringotce v odlehlých středoslovenských kopcích, když už tam někoho potkám, je to častěji Čech než Slovák. Ale tady nejde o sentiment, ale o to, že jsme přišli o schopnost žít v mnohonárodnostním státě se vším, co to přináší. Cožpak my, Slováci – ještě máme Maďary, s nimiž se musíme učit žít a hledat společnou řeč. Ale u Čechů mám někdy s odpuštěním pocit, že jste toto ztratili. Uzavřeli jste se do sebe, protože nemáte nikoho, kdo by vám řekl: podívejte se na sebe! Nemá vám kdo nastavit zrcadlo, nastavujete si jen to vlastní, v němž se vidíte úplně jinak, než vás vidí všichni ostatní.</p>
<p><strong>Pamětníci týmového ducha fotbalových nebo hokejových reprezentací bývalého Československa občas žehrají, že Češi a Slováci se svými mentalitami navzájem skvěle doplňovali. Myslíte si to také?</strong><br>Ano, to je známá teorie. Otázkou je, jestli to není prostě tím, že v patnáctimilionovém státě najdete více skvělých sportovců než v deseti- nebo pětimilionovém. Pravdou ovšem je, že družstva postavená z Čechů a Slováků v sobě měla jistou sílu a půvab. Slovenští fotbalisté i hokejisté byli výbušnější a vášnivější, zatímco Češi racionálnější, takže se to vzájemně doplňovalo a vytvářelo zajímavou rovnováhu. Na Slovensku jsou teď mimochodem kolektivní sporty vyžadující zázemí, strukturu a podporu státu ve zcela bezútěšném stavu. Jako by se duch týmové spolupráce pomalu, ale jistě ze sportu vytrácel.</p>


        <a class="inserted-article" href="https://www.denik.cz/darujte-radost-dobre-skutky/hana-hindrakova-jste-li-beloch-ceka-se-ze-budete-pomahat.html" target="_blank" rel="noopener" onclick="window.dataLayer.push({ 'event': 'GAeventAB', 'eventCategory': 'clanek_vlozeny', 'eventAction': 'click_' + 'text', 'eventLabel': 'https://www.denik.cz/darujte-radost-dobre-skutky/hana-hindrakova-jste-li-beloch-ceka-se-ze-budete-pomahat.html' })">
            <img src="https://g.denik.cz/1/43/archiv-hany-hindrakove_denik-150-3x2.jpg" width="150" height="100" alt="Spisovatelka Hana Hindráková" title="Spisovatelka Hana Hindráková" class="inserted-article__img" loading="lazy" srcset="https://g.denik.cz/1/43/archiv-hany-hindrakove_denik-150-3x2.jpg 1x, https://g.denik.cz/1/43/archiv-hany-hindrakove_denik-150-3x2&#64;2x.jpg 2x">
            <div class="inserted-article__title">Hana Hindráková o Africe: Jste-li běloch, očekává se, že budete pomáhat</div>
        </a>

<p><strong>Celé jedno desetiletí jste žil a působil v Praze. Čeho se vám tam v porovnání se Slovenskem nedostávalo? A co vás dokázalo vyvést z míry?</strong><br>Já samozřejmě Prahu miluju, stejně jako fenomén české hospody – to je něco, co na Slovensku nezažijete, i když také máme pěkné hospody, kavárny a vinárny, abych byl spravedlivý. Taky jsem hospod u vás prošel o hodně víc než tady, v Bratislavě. To mně bylo a je nesmírně sympatické.<br>Co mě ale na Češích skutečně štvalo, že se v jednom kuse hrozně moc, jak sami trefně říkáte, „vykecávali“. Ach bože, to neuvěřitelné plkání! Češi se občas v řeči a věčném argumentování úplně ztratí, protože mají pocit, že „vokecat“ se dá úplně všechno. Chci říct, že na Slovensku hned poznáte, když někdo „kecá voloviny“. Jazyk ho okamžitě prozradí. V Čechách dokáže i největší blbec mluvit zdánlivě jako intelektuál, což na Slovensku není možné. A to mě, při vší úctě, strašlivě rozčilovalo a naskakovala mi z toho husí kůže. Slováci mají pochopitelně strašně moc špatných vlastností, ale tahle mezi nimi není.</p>
<p><strong>Doba je i kvůli epidemii bezútěšná. Jak to můžeme zvrátit a najít ztracený optimismus?</strong><br>Moje celoživotní zkušenost, včetně té z dob komunismu, je, že ať by to vypadalo jakkoli beznadějně, ještě to neznamená, že se nemáme pokoušet svět zlepšit. Na politické, společenské, sousedské nebo individuální úrovni a v jakékoli možné míře. Nemůžete si stěžovat na svět, pokud se nesnažíte ho změnit k lepšímu. A já jsem v tomto smyslu spíše optimista, protože vidím kolem sebe spousty lidí, kteří si uchovali lidskost a nejsou lhostejní. Nejhorší ze všeho je totiž rezignace: když to všichni vzdají a řeknou si, že to nemá smysl. To je cesta do pekel, které má každý z nás šanci se vyhnout.</p>
<p class="rastr-sedy-l"><strong>Martin M. Šimečka</strong><br><br><strong>1957</strong><br>Narodil se 3. listopadu v Bratislavě v rodině disidenta Milana Šimečky.<br><br><strong>1981</strong><br>V samizdatu mu vyšla sbírka povídek Vojenská knížka.<br><br><strong>1988</strong><br>Získal Cenu Jiřího Ortena za novelu Žabí rok.<br><br><strong>1991</strong><br>Vyšla mu kniha komentářů k dopisům jeho otce z vězení Světelná znamení.<br><br><strong>2018</strong><br>Stal se laureátem Ceny Dominika Tatarky za knihu Mezi Slováky.</p></div>
        </div>



        <div class="klub-clanek-info js-unlocked">Tento článek jste si mohli přečíst díky předplatnému Deník Klubu</div>

</section>






<div class="reklama-box">
	<div id="commercial-article-native-detail" data-loaded="false"></div>
</div>
<div id="outstream" data-loaded="false"></div>

        
<div class="article-footer" style="clear:both">
    <span class="datum">14.12.2021</span>
    
    

<div class="article-share">
    <button class="article-share__item js-share-facebook" title="Sdílej na Facebook" onclick="window.dataLayer.push({'event': 'GAeventAB', 'eventCategory': 'share-button' + &quot;_dole&quot;, 'eventAction': &quot;dolni_&quot; + 'fb'});">
        <img class="article-share__img" src="https://g.denik.cz/build/images/denik/social.svg#facebook-box" width="22" height="22" loading="lazy" alt="Facebook">
    </button>
    <button class="article-share__item js-share-twitter" title="Sdílej na Twitter" onclick="window.dataLayer.push({'event': 'GAeventAB', 'eventCategory': 'share-button' + &quot;_dole&quot;, 'eventAction': &quot;dolni_&quot; + 'twitter'})">
        <img class="article-share__img" src="https://g.denik.cz/build/images/denik/social.svg#twitter-box" width="22" height="22" loading="lazy" alt="Twitter">
    </button>
    <a class="article-share__item" href="mailto:?body=P%C5%99e%C4%8Dt%C4%9Bte%20si:%0Ahttp%3A%2F%2Fjablonecky.denik.cz%2Fdarujte-radost-dobre-skutky%2Fpomalost-neni-slabost-ale-ctnost.html&subject=Martin%20M.%20%C5%A0ime%C4%8Dka%3A%20Civilizace%2C%20kter%C3%A1%20se%20vynucen%C4%9B%20hon%C3%AD%20za%20v%C3%BDkonem%2C%20nen%C3%AD%20zdrav%C3%A1" title="Pošli mailem" onclick="window.dataLayer.push({'event': 'GAeventAB', 'eventCategory': 'share-button' + &quot;_dole&quot;, 'eventAction': &quot;dolni_&quot; + 'email', 'eventLabel': &quot;Martin M. Šimečka: Civilizace, která se vynuceně honí za výkonem, není zdravá&quot;})">
        <img class="article-share__img" src="https://g.denik.cz/build/images/denik/social.svg?v=20211124#envelope" width="22" height="22" loading="lazy" alt="Mail">
    </a>
</div></div>

<div id="cx_box-research" class="js-io-cxense" data-id="05db621e45c3bf3c600bf16e5b7437c345514418"></div>

    <div class="article-tags">
        <img src="https://g.denik.cz/build/images/denik/icon.svg?v=20211002#label" height="14" width="14" loading="lazy" alt="Label">
                <a class="article-tags__item" title="Štítek: Milan Šimečka" onclick="window.dataLayer.push({'event': 'GAeventAB', 'eventCategory': 'clanky_stitky', 'eventAction': 'click_odkaz_stitky', 'eventLabel': this.href})"  href="/tagy/milan-simecka-68641.html">Milan Šimečka, </a>
                <a class="article-tags__item" title="Štítek: kniha" onclick="window.dataLayer.push({'event': 'GAeventAB', 'eventCategory': 'clanky_stitky', 'eventAction': 'click_odkaz_stitky', 'eventLabel': this.href})"  href="/tagy/kniha-43510.html">kniha, </a>
                <a class="article-tags__item" title="Štítek: Slovensko" onclick="window.dataLayer.push({'event': 'GAeventAB', 'eventCategory': 'clanky_stitky', 'eventAction': 'click_odkaz_stitky', 'eventLabel': this.href})"  href="/tagy/slovensko-91.html">Slovensko, </a>
                <a class="article-tags__item" title="Štítek: časopis" onclick="window.dataLayer.push({'event': 'GAeventAB', 'eventCategory': 'clanky_stitky', 'eventAction': 'click_odkaz_stitky', 'eventLabel': this.href})"  href="/tagy/casopis-98085.html">časopis, </a>
                <a class="article-tags__item" title="Štítek: Květy (časopis)" onclick="window.dataLayer.push({'event': 'GAeventAB', 'eventCategory': 'clanky_stitky', 'eventAction': 'click_odkaz_stitky', 'eventLabel': this.href})"  href="/tagy/kvety-casopis-98203.html">Květy (časopis), </a>
                <a class="article-tags__item" title="Štítek: sport" onclick="window.dataLayer.push({'event': 'GAeventAB', 'eventCategory': 'clanky_stitky', 'eventAction': 'click_odkaz_stitky', 'eventLabel': this.href})"  href="/tagy/sport-407.html">sport, </a>
                <a class="article-tags__item" title="Štítek: Bratislava" onclick="window.dataLayer.push({'event': 'GAeventAB', 'eventCategory': 'clanky_stitky', 'eventAction': 'click_odkaz_stitky', 'eventLabel': this.href})"  href="/tagy/bratislava-1716.html">Bratislava</a>
    </div>










<h2 class="main-title lined fs24 mb20">Hlavní zprávy</h2>
<div id="cx_region-clanky" data-neighbors="4028268006,285550682,521268594,1942362182,806582284,1692634817,3387728493,3409926062,1787653888"></div>

 




<article class="box-article box-article-classic mb25 hotjar-top1">

    <a class="box-article-left" href="/zpravy_region/betlem-jablonec-vystava-galerie-20211219.html" onclick="window.dataLayer.push({'event': 'GAeventAB', 'eventCategory': 'clanky_hlavni-zpravy', 'eventAction': 'click_hlavni_zprava1_foto','eventLabel': this.href})" title="číst článek: FOTO: V městské galerii je možné získat jablonecký betlém" tabindex="-1" >
        <img src="https://g.denik.cz/10/de/jablonec-nad-nisou-galerie-betlemy-skopek-2021-07_denik-210-3x2.jpg" width="210" height="140" alt="Vánoční výstava malovaných betlémů a pohlednic s vánočními a zimními motivy." title="Vánoční výstava malovaných betlémů a pohlednic s vánočními a zimními motivy." class="box-article-img" loading="lazy" srcset="https://g.denik.cz/10/de/jablonec-nad-nisou-galerie-betlemy-skopek-2021-07_denik-210-3x2.jpg 1x, https://g.denik.cz/10/de/jablonec-nad-nisou-galerie-betlemy-skopek-2021-07_denik-210-3x2&#64;2x.jpg 2x">
    </a>

    <div class="box-article-right">
        <div class="box-article-tags">
            
    
        <a class="box-article-tag" href="/galerie/vanocni-vystava-betlemu.html?photo=1" onclick="window.dataLayer.push({'event': 'GAeventAB', 'eventCategory': 'clanky_hlavni-zpravy', 'eventAction': 'click_hlavni_zprava1_galerie','eventLabel': this.href})" >
            <img src="https://g.denik.cz/build/images/denik/components/box-article.svg?v=20210915#icon-photo" height="15" width="15" loading="lazy" alt=""> 12
        </a>

        </div>
        <a class="box-article-perex fs16" href="/zpravy_region/betlem-jablonec-vystava-galerie-20211219.html" onclick="window.dataLayer.push({'event': 'GAeventAB', 'eventCategory': 'clanky_hlavni-zpravy', 'eventAction': 'click_hlavni_zprava1_titulek','eventLabel': this.href})" >
            <h3 class="box-article-title fs20">FOTO: V městské galerii je možné získat jablonecký betlém</h3>
            Na konec letošního roku připravila jablonecká Městská galerie MY vánoční výstavu, která je…
        </a>
    </div>
</article>

 




<article class="box-article box-article-classic mb25 hotjar-top2">

    <a class="box-article-left" href="/zpravy_region/pozarni-ochrana-exkurze-kotelna-20211219.html" onclick="window.dataLayer.push({'event': 'GAeventAB', 'eventCategory': 'clanky_hlavni-zpravy', 'eventAction': 'click_hlavni_zprava2_foto','eventLabel': this.href})" title="číst článek: Studenti Požární ochrany si prohlédli kotelnu a výrobu bezpečných materiálů" tabindex="-1" >
        <img src="https://g.denik.cz/10/b1/semily-skola-pozarni-ochrana-kotelna-2021-07_denik-210-3x2.jpg" width="210" height="140" alt="Studenti oboru Požární ochrana si prohlédli kotelnu a výrobu bezpečných materiálů." title="Studenti oboru Požární ochrana si prohlédli kotelnu a výrobu bezpečných materiálů." class="box-article-img" loading="lazy" srcset="https://g.denik.cz/10/b1/semily-skola-pozarni-ochrana-kotelna-2021-07_denik-210-3x2.jpg 1x, https://g.denik.cz/10/b1/semily-skola-pozarni-ochrana-kotelna-2021-07_denik-210-3x2&#64;2x.jpg 2x">
    </a>

    <div class="box-article-right">
        <div class="box-article-tags">
            
    
        <a class="box-article-tag" href="/galerie/exkurze-studentu-do-firmy-walraven.html?photo=1" onclick="window.dataLayer.push({'event': 'GAeventAB', 'eventCategory': 'clanky_hlavni-zpravy', 'eventAction': 'click_hlavni_zprava2_galerie','eventLabel': this.href})" >
            <img src="https://g.denik.cz/build/images/denik/components/box-article.svg?v=20210915#icon-photo" height="15" width="15" loading="lazy" alt=""> 13
        </a>

        </div>
        <a class="box-article-perex fs16" href="/zpravy_region/pozarni-ochrana-exkurze-kotelna-20211219.html" onclick="window.dataLayer.push({'event': 'GAeventAB', 'eventCategory': 'clanky_hlavni-zpravy', 'eventAction': 'click_hlavni_zprava2_titulek','eventLabel': this.href})" >
            <h3 class="box-article-title fs20">Studenti Požární ochrany si prohlédli kotelnu a výrobu bezpečných materiálů</h3>
            /FOTO/ Žáci třetího ročníku oboru Požární ochrana semilské Střední školy se v pátek 17. prosince…
        </a>
    </div>
</article>

        <div class="js-io-cxense" id="cx_tipcars" data-id="84d39ba0338dd0fec1ce012a0f20689ae2d09b00"></div>
 




<article class="box-article box-article-classic mb25 hotjar-top3">

    <a class="box-article-left" href="/hokej_region/vlci-dohravali-bez-golmana-jasnou-vyhru-ale-prece-ztratili-20211218.html" onclick="window.dataLayer.push({'event': 'GAeventAB', 'eventCategory': 'clanky_hlavni-zpravy', 'eventAction': 'click_hlavni_zprava3_foto','eventLabel': this.href})" title="číst článek: Vlci dohrávali bez gólmana. Jasnou výhru ale přece ztratili" tabindex="-1" >
        <img src="https://g.denik.cz/10/e6/vlci-most-web_denik-210-3x2.jpg" width="210" height="140" alt="Vlci - Most" title="Vlci - Most" class="box-article-img" loading="lazy" srcset="https://g.denik.cz/10/e6/vlci-most-web_denik-210-3x2.jpg 1x, https://g.denik.cz/10/e6/vlci-most-web_denik-210-3x2&#64;2x.jpg 2x">
    </a>

    <div class="box-article-right">
        <div class="box-article-tags">
            
    

        </div>
        <a class="box-article-perex fs16" href="/hokej_region/vlci-dohravali-bez-golmana-jasnou-vyhru-ale-prece-ztratili-20211218.html" onclick="window.dataLayer.push({'event': 'GAeventAB', 'eventCategory': 'clanky_hlavni-zpravy', 'eventAction': 'click_hlavni_zprava3_titulek','eventLabel': this.href})" >
            <h3 class="box-article-title fs20">Vlci dohrávali bez gólmana. Jasnou výhru ale přece ztratili</h3>
            Už úvod zápasu proti soupeři z Mostu se Vlkům nepovedl. První střela hostů skončila v domácí…
        </a>
    </div>
</article>

	<div class="reklama-box nolabel commercial-article">
		<div id="commercial-article-1-hp" data-loaded="false"></div>
	</div>
        <div class="js-io-cxense" id="cx_annonce" data-id="cf6e42f446a5e01f93f71d1c490668ca35ba61e9"></div>
 




<article class="box-article box-article-classic mb25 hotjar-top4">

    <a class="box-article-left" href="/zpravy-z-ceska/cestovni-kancelare-krach.html" onclick="window.dataLayer.push({'event': 'GAeventAB', 'eventCategory': 'clanky_hlavni-zpravy', 'eventAction': 'click_hlavni_zprava4_foto','eventLabel': this.href})" title="číst článek: Dalším cestovkám hrozí krach. Pojišťovny po nich žádají milionové záruky" tabindex="-1" >
        <img src="https://g.denik.cz/1/b4/cestovni-kancelar-covid1-04_denik-210-3x2.jpg" width="210" height="140" alt="Podnikatelé v cestovním ruchu nejsou spokojeni s kompenzačními programy české vlády" title="Podnikatelé v cestovním ruchu nejsou spokojeni s kompenzačními programy české vlády" class="box-article-img" loading="lazy" srcset="https://g.denik.cz/1/b4/cestovni-kancelar-covid1-04_denik-210-3x2.jpg 1x, https://g.denik.cz/1/b4/cestovni-kancelar-covid1-04_denik-210-3x2&#64;2x.jpg 2x">
    </a>

    <div class="box-article-right">
        <div class="box-article-tags">
            
    
        <a class="box-article-tag" href="/galerie/dovolena-v-chorvatsku-v-dobe-covidu.html?photo=1" onclick="window.dataLayer.push({'event': 'GAeventAB', 'eventCategory': 'clanky_hlavni-zpravy', 'eventAction': 'click_hlavni_zprava4_galerie','eventLabel': this.href})" >
            <img src="https://g.denik.cz/build/images/denik/components/box-article.svg?v=20210915#icon-photo" height="15" width="15" loading="lazy" alt=""> 12
        </a>

        </div>
        <a class="box-article-perex fs16" href="/zpravy-z-ceska/cestovni-kancelare-krach.html" onclick="window.dataLayer.push({'event': 'GAeventAB', 'eventCategory': 'clanky_hlavni-zpravy', 'eventAction': 'click_hlavni_zprava4_titulek','eventLabel': this.href})" >
            <h3 class="box-article-title fs20">Dalším cestovkám hrozí krach. Pojišťovny po nich žádají milionové záruky</h3>
            Cestovní kanceláře, které kvůli koronaviru přišly o velkou část tržeb, se strachují o svou…
        </a>
    </div>
</article>

	<div class="reklama-box nolabel commercial-article">
		<div id="commercial-article-2-GA-hp" data-loaded="false"></div>
	</div>
 




<article class="box-article box-article-classic mb25 hotjar-top5">

    <a class="box-article-left" href="/tipy-na-vikend/tipy-na-vikend-18-a-19-prosince-pohadkova-stezka-divadlo-nebo-zivy-betlem-202112.html" onclick="window.dataLayer.push({'event': 'GAeventAB', 'eventCategory': 'clanky_hlavni-zpravy', 'eventAction': 'click_hlavni_zprava5_foto','eventLabel': this.href})" title="číst článek: Tipy na víkend 18. a 19. prosince: Pohádková stezka, divadlo nebo živý betlém" tabindex="-1" >
        <img src="https://g.denik.cz/5/99/zivy-betlem-v-ceskych-budejovicich_denik-210-3x2.jpg" width="210" height="140" alt="Živý betlém, ilustrační fotografie" title="Živý betlém, ilustrační fotografie" class="box-article-img" loading="lazy" srcset="https://g.denik.cz/5/99/zivy-betlem-v-ceskych-budejovicich_denik-210-3x2.jpg 1x, https://g.denik.cz/5/99/zivy-betlem-v-ceskych-budejovicich_denik-210-3x2&#64;2x.jpg 2x">
    </a>

    <div class="box-article-right">
        <div class="box-article-tags">
            
        <a class="box-article-tag blue-tag " href="/tipy-na-vikend/" title="Rubrika Tipy na víkend" >
                        <img src="https://g.denik.cz/build/images/denik/components/box-article.svg#icon-tipy" height="15" width="15" loading="lazy" alt="Tipy">

            Tipy na víkend
        </a>
    

        </div>
        <a class="box-article-perex fs16" href="/tipy-na-vikend/tipy-na-vikend-18-a-19-prosince-pohadkova-stezka-divadlo-nebo-zivy-betlem-202112.html" onclick="window.dataLayer.push({'event': 'GAeventAB', 'eventCategory': 'clanky_hlavni-zpravy', 'eventAction': 'click_hlavni_zprava5_titulek','eventLabel': this.href})" >
            <h3 class="box-article-title fs20">Tipy na víkend 18. a 19. prosince: Pohádková stezka, divadlo nebo živý betlém</h3>
            Pokud nevíte, jak trávit následující víkend, zde je několik tipů.
        </a>
    </div>
</article>

	<div class="reklama-box nolabel commercial-article">
		<div id="commercial-article-2-hp" data-loaded="false"></div>
	</div>
        <div class="js-io-cxense" id="cx_realcity" data-id="07d0ae235d1f98c01e23e5f93bf21385ded3dec6"></div>
 




<article class="box-article box-article-classic mb25 hotjar-top6">

    <a class="box-article-left" href="/ctenar-reporter/foto-vanocni-nostalgie-retro-ozdoby-pripominaji-detstvi-meli-jste-je-tak-202112.html" onclick="window.dataLayer.push({'event': 'GAeventAB', 'eventCategory': 'clanky_hlavni-zpravy', 'eventAction': 'click_hlavni_zprava6_foto','eventLabel': this.href})" title="číst článek: FOTO: Vánoční nostalgie. Retro ozdoby připomínají dětství. Měli jste je také?" tabindex="-1" >
        <img src="https://g.denik.cz/37/ac/62-retro-vanoce-ozdoby_denik-210-3x2.jpg" width="210" height="140" alt="Retro vánoční ozdoby." title="Retro vánoční ozdoby." class="box-article-img" loading="lazy" srcset="https://g.denik.cz/37/ac/62-retro-vanoce-ozdoby_denik-210-3x2.jpg 1x, https://g.denik.cz/37/ac/62-retro-vanoce-ozdoby_denik-210-3x2&#64;2x.jpg 2x">
    </a>

    <div class="box-article-right">
        <div class="box-article-tags">
            
        <a class="box-article-tag blue-tag  box-article-tag__ctenar" href="/ctenar-reporter/" title="Rubrika Čtenář reportér" >
                        <img src="https://g.denik.cz/build/images/denik/specialy/ctenar-reporter/icon.svg?v=20210914#icon-reporter" height="15" width="15" loading="lazy" alt="Čtenář reportér">

                            Čtenář <span class="box-article-tag__ctenar-orange">reportér</span>

        </a>
                    <a href="/ctenar-reporter-formular/" class="box-article-tag__ctenar-button">Poslat příspěvek</a>

        <a class="box-article-tag" href="/galerie/retro-vanocni-ozdoby.html?photo=1" onclick="window.dataLayer.push({'event': 'GAeventAB', 'eventCategory': 'clanky_hlavni-zpravy', 'eventAction': 'click_hlavni_zprava6_galerie','eventLabel': this.href})" >
            <img src="https://g.denik.cz/build/images/denik/components/box-article.svg?v=20210915#icon-photo" height="15" width="15" loading="lazy" alt=""> 72
        </a>

        </div>
        <a class="box-article-perex fs16" href="/ctenar-reporter/foto-vanocni-nostalgie-retro-ozdoby-pripominaji-detstvi-meli-jste-je-tak-202112.html" onclick="window.dataLayer.push({'event': 'GAeventAB', 'eventCategory': 'clanky_hlavni-zpravy', 'eventAction': 'click_hlavni_zprava6_titulek','eventLabel': this.href})" >
            <h3 class="box-article-title fs20">FOTO: Vánoční nostalgie. Retro ozdoby připomínají dětství. Měli jste je také?</h3>
            Podívejte se na fotografie vánočních ozdob z druhé poloviny minulého století. Za snímky velmi…
        </a>
    </div>
</article>

 




<article class="box-article box-article-classic mb25 hotjar-top7">

    <a class="box-article-left" href="/arena-nazoru/petr-uhl-bojovnik-s-celenkou-cestnosti-20211217.html" onclick="window.dataLayer.push({'event': 'GAeventAB', 'eventCategory': 'clanky_hlavni-zpravy', 'eventAction': 'click_hlavni_zprava7_foto','eventLabel': this.href})" title="číst článek: Petr Uhl – bojovník s čelenkou čestnosti" tabindex="-1" >
        <img src="https://g.denik.cz/1/19/profimedia-0168842779_denik-210-3x2.jpg" width="210" height="140" alt="Martin Věchet" title="Martin Věchet" class="box-article-img" loading="lazy" srcset="https://g.denik.cz/1/19/profimedia-0168842779_denik-210-3x2.jpg 1x, https://g.denik.cz/1/19/profimedia-0168842779_denik-210-3x2&#64;2x.jpg 2x">
    </a>

    <div class="box-article-right">
        <div class="box-article-tags">
            
    

        </div>
        <a class="box-article-perex fs16" href="/arena-nazoru/petr-uhl-bojovnik-s-celenkou-cestnosti-20211217.html" onclick="window.dataLayer.push({'event': 'GAeventAB', 'eventCategory': 'clanky_hlavni-zpravy', 'eventAction': 'click_hlavni_zprava7_titulek','eventLabel': this.href})" >
            <h3 class="box-article-title fs20">Petr Uhl – bojovník s čelenkou čestnosti</h3>
            Přečtěte si disidentské vzpomínky - zpoza mříží vězení i mimo něj - na nedávno zesnulého Petra…
        </a>
    </div>
</article>

 




<article class="box-article box-article-classic mb25 hotjar-top8">

    <a class="box-article-left" href="/miminka/vitame-vas-na-svete-nove-narozena-miminka-na-jablonecku-20211219.html" onclick="window.dataLayer.push({'event': 'GAeventAB', 'eventCategory': 'clanky_hlavni-zpravy', 'eventAction': 'click_hlavni_zprava8_foto','eventLabel': this.href})" title="číst článek: Vítáme vás na světě! Nově narozená miminka na Jablonecku" tabindex="-1" >
        <img src="https://g.denik.cz/7/a1/barbora-blahova_denik-210-3x2.jpg" width="210" height="140" alt="Rodičům Veronice a Jiřímu se v úterý 16. listopadu ve 23:21 hodin narodila dcera Barbora Bláhová. Měřila 51 cm a vážila 3,81 kg. Doma se na ni těšila i tříletá sestřička Anna." title="Rodičům Veronice a Jiřímu se v úterý 16. listopadu ve 23:21 hodin narodila dcera Barbora Bláhová. Měřila 51 cm a vážila 3,81 kg. Doma se na ni těšila i tříletá sestřička Anna." class="box-article-img" loading="lazy" srcset="https://g.denik.cz/7/a1/barbora-blahova_denik-210-3x2.jpg 1x, https://g.denik.cz/7/a1/barbora-blahova_denik-210-3x2&#64;2x.jpg 2x">
    </a>

    <div class="box-article-right">
        <div class="box-article-tags">
            
    
        <a class="box-article-tag" href="/galerie/prave-jsme-se-narodili-cl-2150.html?photo=1" onclick="window.dataLayer.push({'event': 'GAeventAB', 'eventCategory': 'clanky_hlavni-zpravy', 'eventAction': 'click_hlavni_zprava8_galerie','eventLabel': this.href})" >
            <img src="https://g.denik.cz/build/images/denik/components/box-article.svg?v=20210915#icon-photo" height="15" width="15" loading="lazy" alt=""> 20
        </a>

        </div>
        <a class="box-article-perex fs16" href="/miminka/vitame-vas-na-svete-nove-narozena-miminka-na-jablonecku-20211219.html" onclick="window.dataLayer.push({'event': 'GAeventAB', 'eventCategory': 'clanky_hlavni-zpravy', 'eventAction': 'click_hlavni_zprava8_titulek','eventLabel': this.href})" >
            <h3 class="box-article-title fs20">Vítáme vás na světě! Nově narozená miminka na Jablonecku</h3>
            /HLASOVÁNÍ/ Máte doma čerstvě narozené miminko a chcete se o jeho první fotografii podělit s…
        </a>
    </div>
</article>

 




<article class="box-article box-article-classic mb25 hotjar-top9">

    <a class="box-article-left" href="/zpravy_region/z-archivu-deniku-jak-se-na-jablonecku-povedl-7-rocnik-akce-cesko-zpiva-koledy-20.html" onclick="window.dataLayer.push({'event': 'GAeventAB', 'eventCategory': 'clanky_hlavni-zpravy', 'eventAction': 'click_hlavni_zprava9_foto','eventLabel': this.href})" title="číst článek: Z archivu Deníku: Jak se na Jablonecku povedl 7. ročník akce Česko zpívá koledy" tabindex="-1" >
        <img src="https://g.denik.cz/10/df/koledy-jablonec-nad-nisou-cesko-zpiva-koledy-s-denikem-01_denik-210-3x2.jpg" width="210" height="140" alt="Do Česko zpívá koledy s Deníkem se přidaly i děti z MŠ Čtyřlístek." title="Do Česko zpívá koledy s Deníkem se přidaly i děti z MŠ Čtyřlístek." class="box-article-img" loading="lazy" srcset="https://g.denik.cz/10/df/koledy-jablonec-nad-nisou-cesko-zpiva-koledy-s-denikem-01_denik-210-3x2.jpg 1x, https://g.denik.cz/10/df/koledy-jablonec-nad-nisou-cesko-zpiva-koledy-s-denikem-01_denik-210-3x2&#64;2x.jpg 2x">
    </a>

    <div class="box-article-right">
        <div class="box-article-tags">
            
    
        <a class="box-article-tag" href="/galerie/7-rocnik-akce-cesko-zpiva-koledy-na-jablonecku.html?photo=1" onclick="window.dataLayer.push({'event': 'GAeventAB', 'eventCategory': 'clanky_hlavni-zpravy', 'eventAction': 'click_hlavni_zprava9_galerie','eventLabel': this.href})" >
            <img src="https://g.denik.cz/build/images/denik/components/box-article.svg?v=20210915#icon-photo" height="15" width="15" loading="lazy" alt=""> 62
        </a>

        </div>
        <a class="box-article-perex fs16" href="/zpravy_region/z-archivu-deniku-jak-se-na-jablonecku-povedl-7-rocnik-akce-cesko-zpiva-koledy-20.html" onclick="window.dataLayer.push({'event': 'GAeventAB', 'eventCategory': 'clanky_hlavni-zpravy', 'eventAction': 'click_hlavni_zprava9_titulek','eventLabel': this.href})" >
            <h3 class="box-article-title fs20">Z archivu Deníku: Jak se na Jablonecku povedl 7. ročník akce Česko zpívá koledy</h3>
            /Z ARCHIVU DENÍKU/ Na osmi místech Jablonecka se v roce 2017 připojili k celorepublikové akci…
        </a>
    </div>
</article>


        </div>
        <div class="layout__right">

<a class="moje-predplatne js-hideSeznamTraffic mb20" href="https://www.mojepredplatne.cz/predplatne/denik-lp?utm_source=denik.cz&utm_medium=banner&utm_campaign=predplatne-staticky" rel="noopener nofollow"         onclick="window.dataLayer.push({'event': 'GAeventAB', 'eventCategory': 'clanky_pravy-sloupec', 'eventAction': 'click_box_predplatte_denik_desktop', 'eventLabel': this.href})"
 target="_blank">
    <img src="https://g.denik.cz/build/images/denik/moje-predplatne/moje-predplatne.gif" width="300" height="75" alet="Předplaťte si Deník" loading="eager">
</a>


<div class="sticky-top">









<div class="reklama-box">
	<div id="button-1" data-loaded="false"></div>
</div>




 

<div class="reklama-box ">
	<div id="square-1" data-loaded="false"></div>
</div>



    <div class="mb30">
        <h2 class="main-title lined fs23 mb20">Další články z rubriky</h2>


<article class="small-article mb15 hotjar-top15">
    <a class="small-article__left" href="/darujte-radost-dobre-skutky/marie-riegrova-palacka-pomoc-dobry-skutek.html" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'dalsi-z-rubriky', 'eventAction': 'click'})" >
        <img src="https://g.denik.cz/1/20/800px-marie-riegrova-palacka-1891-eckert_denik-120-3x2.jpg" width="120" height="80" alt="Marie Riegrová-Palacká" title="Marie Riegrová-Palacká" loading="lazy" srcset="https://g.denik.cz/1/20/800px-marie-riegrova-palacka-1891-eckert_denik-120-3x2.jpg 1x, https://g.denik.cz/1/20/800px-marie-riegrova-palacka-1891-eckert_denik-120-3x2&#64;2x.jpg 2x">
    </a>
    <div class="small-article__right">

        <a class="box-article-tag blue-tag " href="/darujte-radost-dobre-skutky/" title="Rubrika 30 dobrých skutků" >
            
            30 dobrých skutků
        </a>
    
        <a class="small-article__title" href="/darujte-radost-dobre-skutky/marie-riegrova-palacka-pomoc-dobry-skutek.html" tabindex="-1" title="číst článek: Pomáhala hlavně dětem. Marie Riegrová-Palacká pro ně zařídila školky i fond" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'dalsi-z-rubriky', 'eventAction': 'click'})" >
            Pomáhala hlavně dětem. Marie Riegrová-Palacká pro ně zařídila školky i fond
        </a>
    </div>
</article>


<article class="small-article mb15 hotjar-top0">
    <a class="small-article__left" href="/darujte-radost-dobre-skutky/recept-na-stastny-a-harmonicky-zivot.html" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'dalsi-z-rubriky', 'eventAction': 'click'})" >
        <img src="https://g.denik.cz/1/14/stesti-pixabay_denik-120-3x2.jpg" width="120" height="80" alt="Vychutnávejme si i drobné radosti a šťastné okamžiky života" title="Vychutnávejme si i drobné radosti a šťastné okamžiky života" loading="lazy" srcset="https://g.denik.cz/1/14/stesti-pixabay_denik-120-3x2.jpg 1x, https://g.denik.cz/1/14/stesti-pixabay_denik-120-3x2&#64;2x.jpg 2x">
    </a>
    <div class="small-article__right">

        <a class="box-article-tag blue-tag " href="/darujte-radost-dobre-skutky/" title="Rubrika 30 dobrých skutků" >
            
            30 dobrých skutků
        </a>
    
        <a class="small-article__title" href="/darujte-radost-dobre-skutky/recept-na-stastny-a-harmonicky-zivot.html" tabindex="-1" title="číst článek: Recept na šťastný a harmonický život? Řiďte se těmito radami" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'dalsi-z-rubriky', 'eventAction': 'click'})" >
            Recept na šťastný a harmonický život? Řiďte se těmito radami
        </a>
    </div>
</article>


<article class="small-article mb15 hotjar-top15">
    <a class="small-article__left" href="/darujte-radost-dobre-skutky/nevim-jak-jim-pomoci.html" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'dalsi-z-rubriky', 'eventAction': 'click'})" >
        <img src="https://g.denik.cz/1/d7/alkoholik-ilustracka-pixabay_denik-120-3x2.jpg" width="120" height="80" alt="Alkohol je metla lidstva" title="Alkohol je metla lidstva" loading="lazy" srcset="https://g.denik.cz/1/d7/alkoholik-ilustracka-pixabay_denik-120-3x2.jpg 1x, https://g.denik.cz/1/d7/alkoholik-ilustracka-pixabay_denik-120-3x2&#64;2x.jpg 2x">
    </a>
    <div class="small-article__right">

        <a class="box-article-tag blue-tag " href="/darujte-radost-dobre-skutky/" title="Rubrika 30 dobrých skutků" >
            
            30 dobrých skutků
        </a>
    
        <a class="small-article__title" href="/darujte-radost-dobre-skutky/nevim-jak-jim-pomoci.html" tabindex="-1" title="číst článek: Nevím, jak jim pomoci" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'dalsi-z-rubriky', 'eventAction': 'click'})" >
            Nevím, jak jim pomoci
        </a>
    </div>
</article>
    </div>

<div class="reklama-box-ks" id="js-ks-wrap" data-loaded="false">
	<div id="commercial-article-KS1" data-parent-id="js-ks-wrap"></div>
	<div id="commercial-article-KS2" data-parent-id="js-ks-wrap"></div>
	<div id="commercial-article-KS3" data-parent-id="js-ks-wrap"></div>
	<div id="commercial-article-KS4" data-parent-id="js-ks-wrap"></div>
	<div id="commercial-article-KS5" data-parent-id="js-ks-wrap"></div>
	<div id="commercial-article-KS6" data-parent-id="js-ks-wrap"></div>
	<div id="commercial-article-KS7" data-parent-id="js-ks-wrap"></div>
	<div id="commercial-article-KS8" data-parent-id="js-ks-wrap"></div>
</div>


	<div class="reklama-box nolabel">
		<div id="selfpromo-redakce-article" data-loaded="false"></div>
	</div>




<div class="ugc-promo">
	<div class="ugc-promo__inner">
		<h2 class="ugc-promo__title">
			<a class="ugc-promo__title-a" href="/ctenar-reporter/">
				<img src="https://g.denik.cz/build/images/denik/specialy/ctenar-reporter/icon.svg?v=20210914#icon-reporter" height="41" width="41" loading="lazy" alt="Čtenář reportér">
				<span class="ugc-promo__title-text"><span class="ugc-promo__blue">Čtenář</span> reportér</span>
			</a>
		</h2>
				<a href="/ctenar-reporter/foto-vanocni-nostalgie-retro-ozdoby-pripominaji-detstvi-meli-jste-je-tak-202112.html" tabindex="-1" title="číst článek: FOTO: Vánoční nostalgie. Retro ozdoby připomínají dětství. Měli jste je také?" 		onclick="window.dataLayer.push({'event': 'GAeventAB', 'eventCategory': 'ctenar-reporter-promobox-hp', 'eventAction': 'click_box_reporter_zprava1', 'eventLabel': this.href})"
>
			        <h3 class="ugc-promo__article-title">FOTO: Vánoční nostalgie. Retro ozdoby připomínají dětství. Měli jste je také?</h3>
			    </a>
				<a href="/ctenar-reporter/silvestr-za-rohem-pripravte-si-domaci-pomazanku-nebo-strudl-naslano-20211217.html" tabindex="-1" title="číst článek: Silvestr za rohem. Připravte si domácí pomazánku nebo štrúdl naslano" 		onclick="window.dataLayer.push({'event': 'GAeventAB', 'eventCategory': 'ctenar-reporter-promobox-hp', 'eventAction': 'click_box_reporter_zprava2', 'eventLabel': this.href})"
>
			        <h3 class="ugc-promo__article-title">Silvestr za rohem. Připravte si domácí pomazánku nebo štrúdl naslano</h3>
			    </a>
	</div>
	<div class="ugc-promo__add-box">
		Chcete tady mít zveřejněný svůj příspěvek?
		<a class="ugc-promo__button" href="/ctenar-reporter-formular/" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'ctenar-reporter-promobox-clanek', 'eventAction': 'click_button', 'eventLabel': &quot;jablonecky.denik.cz&quot;})">Posílejte ZDE</a>
	</div>
</div>
</div>

<div class="sticky-inner">

<div class="reklama-box reklama-box-skyscraper mb20">
	<div id="skyscraper-1" data-loaded="false"></div>
</div>

 

<div class="reklama-box ">
	<div id="square-2" data-loaded="false"></div>
</div>


    <section class="js-hideSeznamTraffic"> 
        <h2 class="main-title lined fs23 mb20">Zprávy odjinud</h2>

        <div class="js-hideSeznamTraffic">

    <article class="small-article">
        <a class="small-article__left" href="https://www.kondice.cz/vse-o-joze/plnte-si-sva-prani-nejen-o-vanocich-2-dil-pohledem-modernich-ved-20211213.html?utm_source=denik.cz&amp;utm_medium=referral&amp;utm_campaign=KondiceNEW&amp;utm_content=clanek&amp;utm_term=zpravy_odjinud" 
            onclick="window.dataLayer.push({'event': 'GAevent', 'eventCategory': 'traffic-exchange', 'eventAction': 'jablonecky.denik.cz', 'eventLabel': 'Zprávy odjinud - &quot;Kondice&quot;'}, {'event': 'CXevent', 'cxType': 'click', 'cxOrigin': 'vlp-traffic-exchange'})" 
            target="_blank" rel="noopener">
            <div class="ratio ratio3-2">
                <img src="https://g.denik.cz/s/rss/95da86bac664133029c21870e632fb7f.jpg" width="142" height="80" alt="Ilustrační obrázek" loading="lazy">
            </div>
        </a>
        <div class="small-article__right">
            <div class="box-article-tag">
                <img src="https://g.denik.cz/build/images/denik/components/box-article.svg?v=20211124#icon-kondice" height="15" width="15" loading="lazy" alt="Kondice">
                Kondice
            </div>
            <a class="small-article__title" href="https://www.kondice.cz/vse-o-joze/plnte-si-sva-prani-nejen-o-vanocich-2-dil-pohledem-modernich-ved-20211213.html?utm_source=denik.cz&amp;utm_medium=referral&amp;utm_campaign=KondiceNEW&amp;utm_content=clanek&amp;utm_term=zpravy_odjinud" 
                onclick="window.dataLayer.push({'event': 'GAevent', 'eventCategory': 'traffic-exchange', 'eventAction': 'jablonecky.denik.cz', 'eventLabel': 'Zprávy odjinud - &quot;Kondice&quot;'}, {'event': 'CXevent', 'cxType': 'click', 'cxOrigin': 'vlp-traffic-exchange'})" 
                tabindex="-1" title="číst článek: Plňte si svá přání – nejen o Vánocích  2. díl: Pohledem moderních věd" target="_blank" rel="noopener">
                Plňte si svá přání – nejen o Vánocích  2. díl: Pohledem…
            </a>
        </div>
    </article>
    <article class="small-article">
        <a class="small-article__left" href="https://www.kondice.cz/hubnuti/hybejte-se-pres-vanocni-svatky-20211217.html?utm_source=denik.cz&amp;utm_medium=referral&amp;utm_campaign=KondiceNEW&amp;utm_content=clanek&amp;utm_term=zpravy_odjinud" 
            onclick="window.dataLayer.push({'event': 'GAevent', 'eventCategory': 'traffic-exchange', 'eventAction': 'jablonecky.denik.cz', 'eventLabel': 'Zprávy odjinud - &quot;Kondice&quot;'}, {'event': 'CXevent', 'cxType': 'click', 'cxOrigin': 'vlp-traffic-exchange'})" 
            target="_blank" rel="noopener">
            <div class="ratio ratio3-2">
                <img src="https://g.denik.cz/s/rss/83e301c192200b39c77d2f2fe69f32c0.jpg" width="142" height="80" alt="Ilustrační obrázek" loading="lazy">
            </div>
        </a>
        <div class="small-article__right">
            <div class="box-article-tag">
                <img src="https://g.denik.cz/build/images/denik/components/box-article.svg?v=20211124#icon-kondice" height="15" width="15" loading="lazy" alt="Kondice">
                Kondice
            </div>
            <a class="small-article__title" href="https://www.kondice.cz/hubnuti/hybejte-se-pres-vanocni-svatky-20211217.html?utm_source=denik.cz&amp;utm_medium=referral&amp;utm_campaign=KondiceNEW&amp;utm_content=clanek&amp;utm_term=zpravy_odjinud" 
                onclick="window.dataLayer.push({'event': 'GAevent', 'eventCategory': 'traffic-exchange', 'eventAction': 'jablonecky.denik.cz', 'eventLabel': 'Zprávy odjinud - &quot;Kondice&quot;'}, {'event': 'CXevent', 'cxType': 'click', 'cxOrigin': 'vlp-traffic-exchange'})" 
                tabindex="-1" title="číst článek: Hýbejte se přes vánoční svátky" target="_blank" rel="noopener">
                Hýbejte se přes vánoční svátky
            </a>
        </div>
    </article>

    <article class="small-article">
        <a class="small-article__left" href="https://www.dumazahrada.cz/clanek/mahonie-cesminolista-jako-tradicni-vanocni-dekorace-20211219.html?utm_source=denik.cz&amp;utm_medium=referral&amp;utm_campaign=box_zpravy_odjinud" 
            onclick="window.dataLayer.push({'event': 'GAevent', 'eventCategory': 'traffic-exchange', 'eventAction': 'jablonecky.denik.cz', 'eventLabel': 'Zprávy odjinud - &quot;Dům a zahrada&quot;'}, {'event': 'CXevent', 'cxType': 'click', 'cxOrigin': 'vlp-traffic-exchange'})" 
            target="_blank" rel="noopener">
            <div class="ratio ratio3-2">
                <img src="https://g.denik.cz/s/rss/0a0f86826b3f138056d62f4fc52ff1f9.jpg" width="279" height="157" alt="Ilustrační obrázek" loading="lazy">
            </div>
        </a>
        <div class="small-article__right">
            <div class="box-article-tag">
                <img src="https://g.denik.cz/build/images/denik/components/box-article.svg?v=20211124#icon-daz" height="15" width="15" loading="lazy" alt="Dům a zahrada">
                Dům a zahrada
            </div>
            <a class="small-article__title" href="https://www.dumazahrada.cz/clanek/mahonie-cesminolista-jako-tradicni-vanocni-dekorace-20211219.html?utm_source=denik.cz&amp;utm_medium=referral&amp;utm_campaign=box_zpravy_odjinud" 
                onclick="window.dataLayer.push({'event': 'GAevent', 'eventCategory': 'traffic-exchange', 'eventAction': 'jablonecky.denik.cz', 'eventLabel': 'Zprávy odjinud - &quot;Dům a zahrada&quot;'}, {'event': 'CXevent', 'cxType': 'click', 'cxOrigin': 'vlp-traffic-exchange'})" 
                tabindex="-1" title="číst článek: 
                Mahonie cesmínolistá jako tradiční vánoční dekorace
            " target="_blank" rel="noopener">
                
                Mahonie cesmínolistá jako tradiční vánoční…
            </a>
        </div>
    </article>
    <article class="small-article">
        <a class="small-article__left" href="https://www.dumazahrada.cz/clanek/antonin-dvorak-do-vysoke-20211219.html?utm_source=denik.cz&amp;utm_medium=referral&amp;utm_campaign=box_zpravy_odjinud" 
            onclick="window.dataLayer.push({'event': 'GAevent', 'eventCategory': 'traffic-exchange', 'eventAction': 'jablonecky.denik.cz', 'eventLabel': 'Zprávy odjinud - &quot;Dům a zahrada&quot;'}, {'event': 'CXevent', 'cxType': 'click', 'cxOrigin': 'vlp-traffic-exchange'})" 
            target="_blank" rel="noopener">
            <div class="ratio ratio3-2">
                <img src="https://g.denik.cz/s/rss/58add2d60ccc4eeea981f7c6fcb8d49e.jpg" width="279" height="157" alt="Ilustrační obrázek" loading="lazy">
            </div>
        </a>
        <div class="small-article__right">
            <div class="box-article-tag">
                <img src="https://g.denik.cz/build/images/denik/components/box-article.svg?v=20211124#icon-daz" height="15" width="15" loading="lazy" alt="Dům a zahrada">
                Dům a zahrada
            </div>
            <a class="small-article__title" href="https://www.dumazahrada.cz/clanek/antonin-dvorak-do-vysoke-20211219.html?utm_source=denik.cz&amp;utm_medium=referral&amp;utm_campaign=box_zpravy_odjinud" 
                onclick="window.dataLayer.push({'event': 'GAevent', 'eventCategory': 'traffic-exchange', 'eventAction': 'jablonecky.denik.cz', 'eventLabel': 'Zprávy odjinud - &quot;Dům a zahrada&quot;'}, {'event': 'CXevent', 'cxType': 'click', 'cxOrigin': 'vlp-traffic-exchange'})" 
                tabindex="-1" title="číst článek: 
                Za Antonínem Dvořákem do Vysoké
            " target="_blank" rel="noopener">
                
                Za Antonínem Dvořákem do Vysoké
          …
            </a>
        </div>
    </article>

    <article class="small-article">
        <a class="small-article__left" href="https://tn.nova.cz/zpravodajstvi/clanek/450891-prezident-zeman-vysvetlil-proc-jmenoval-lipavskeho-fiala-se-mu-za-nej-zarucil?utm_source=denikcz&amp;utm_medium=external_box&amp;utm_campaign=exchange_traffic" 
            onclick="window.dataLayer.push({'event': 'GAevent', 'eventCategory': 'traffic-exchange', 'eventAction': 'jablonecky.denik.cz', 'eventLabel': 'Zprávy odjinud - &quot;Nova&quot;'}, {'event': 'CXevent', 'cxType': 'click', 'cxOrigin': 'vlp-traffic-exchange'})" 
            target="_blank" rel="noopener">
            <div class="ratio ratio3-2">
                <img src="https://g.denik.cz/s/rss/684148d644ab179eb8bafb2df04774f9.jpg" width="142" height="80" alt="Ilustrační obrázek" loading="lazy">
            </div>
        </a>
        <div class="small-article__right">
            <div class="box-article-tag">
                <img src="https://g.denik.cz/build/images/denik/components/box-article.svg?v=20211124#icon-tn" height="15" width="15" loading="lazy" alt="TN.cz">
                TN.cz
            </div>
            <a class="small-article__title" href="https://tn.nova.cz/zpravodajstvi/clanek/450891-prezident-zeman-vysvetlil-proc-jmenoval-lipavskeho-fiala-se-mu-za-nej-zarucil?utm_source=denikcz&amp;utm_medium=external_box&amp;utm_campaign=exchange_traffic" 
                onclick="window.dataLayer.push({'event': 'GAevent', 'eventCategory': 'traffic-exchange', 'eventAction': 'jablonecky.denik.cz', 'eventLabel': 'Zprávy odjinud - &quot;Nova&quot;'}, {'event': 'CXevent', 'cxType': 'click', 'cxOrigin': 'vlp-traffic-exchange'})" 
                tabindex="-1" title="číst článek: Prezident Zeman zveřejnil svou diagnózu. Prozradil také, proč jmenoval Lipavského" target="_blank" rel="noopener">
                Prezident Zeman zveřejnil svou diagnózu. Prozradil také,…
            </a>
        </div>
    </article>
    <article class="small-article">
        <a class="small-article__left" href="https://tn.nova.cz/zpravodajstvi/clanek/450890-snezku-zasahl-orkan-lanovka-stoji-pro-cast-ceska-plati-vystraha?utm_source=denikcz&amp;utm_medium=external_box&amp;utm_campaign=exchange_traffic" 
            onclick="window.dataLayer.push({'event': 'GAevent', 'eventCategory': 'traffic-exchange', 'eventAction': 'jablonecky.denik.cz', 'eventLabel': 'Zprávy odjinud - &quot;Nova&quot;'}, {'event': 'CXevent', 'cxType': 'click', 'cxOrigin': 'vlp-traffic-exchange'})" 
            target="_blank" rel="noopener">
            <div class="ratio ratio3-2">
                <img src="https://g.denik.cz/s/rss/a7f2ba0f5a6e2209e670476d9be96fc7.jpg" width="142" height="80" alt="Ilustrační obrázek" loading="lazy">
            </div>
        </a>
        <div class="small-article__right">
            <div class="box-article-tag">
                <img src="https://g.denik.cz/build/images/denik/components/box-article.svg?v=20211124#icon-tn" height="15" width="15" loading="lazy" alt="TN.cz">
                TN.cz
            </div>
            <a class="small-article__title" href="https://tn.nova.cz/zpravodajstvi/clanek/450890-snezku-zasahl-orkan-lanovka-stoji-pro-cast-ceska-plati-vystraha?utm_source=denikcz&amp;utm_medium=external_box&amp;utm_campaign=exchange_traffic" 
                onclick="window.dataLayer.push({'event': 'GAevent', 'eventCategory': 'traffic-exchange', 'eventAction': 'jablonecky.denik.cz', 'eventLabel': 'Zprávy odjinud - &quot;Nova&quot;'}, {'event': 'CXevent', 'cxType': 'click', 'cxOrigin': 'vlp-traffic-exchange'})" 
                tabindex="-1" title="číst článek: Sněžku zasáhl orkán. Lanovka stojí. Pro část Česka platí výstraha. MAPA" target="_blank" rel="noopener">
                Sněžku zasáhl orkán. Lanovka stojí. Pro část Česka platí…
            </a>
        </div>
    </article>



<article class="small-article mb15 hotjar-top0">
    <a class="small-article__left" href="https://sip.denik.cz/celebrity/etzler-covid-problemy.html" onclick="window.dataLayer.push({'event': 'GAeventAB', 'eventCategory': 'traffic-exchange', 'eventAction': 'Jablonecký deník', 'eventLabel': 'Zprávy odjinud - &quot;Šíp&quot;'})"         target="_blank" rel="noopener"
>
        <img src="https://g.denik.cz/120/aa/profimedia-0252631962_denik-120-3x2.jpg" width="120" height="80" alt="Miroslav Etzler" title="Miroslav Etzler" loading="lazy" srcset="https://g.denik.cz/120/aa/profimedia-0252631962_denik-120-3x2.jpg 1x, https://g.denik.cz/120/aa/profimedia-0252631962_denik-120-3x2&#64;2x.jpg 2x">
    </a>
    <div class="small-article__right">

        <div class="box-article-tag" title="Rubrika Celebrity">
                        <img src="https://g.denik.cz/build/images/denik/components/box-article.svg#icon-sip" height="15" width="13" loading="lazy" alt="Šíp">

            Celebrity
        </div>
    
        <a class="small-article__title" href="https://sip.denik.cz/celebrity/etzler-covid-problemy.html" tabindex="-1" title="číst článek: Nemůžu dýchat, covid je darebák! Miroslav Etzler se z nemocnice jen tak nevrátí" onclick="window.dataLayer.push({'event': 'GAeventAB', 'eventCategory': 'traffic-exchange', 'eventAction': 'Jablonecký deník', 'eventLabel': 'Zprávy odjinud - &quot;Šíp&quot;'})"         target="_blank" rel="noopener"
>
            Nemůžu dýchat, covid je darebák! Miroslav Etzler se z nemocnice jen tak nevrátí
        </a>
    </div>
</article>


<article class="small-article mb15 hotjar-top0">
    <a class="small-article__left" href="https://sip.denik.cz/celebrity/odskodneni-za-ockovani.html" onclick="window.dataLayer.push({'event': 'GAeventAB', 'eventCategory': 'traffic-exchange', 'eventAction': 'Jablonecký deník', 'eventLabel': 'Zprávy odjinud - &quot;Šíp&quot;'})"         target="_blank" rel="noopener"
>
        <img src="https://g.denik.cz/120/c2/profimedia-0625800937_denik-120-3x2.jpg" width="120" height="80" alt="Očkování" title="Očkování" loading="lazy" srcset="https://g.denik.cz/120/c2/profimedia-0625800937_denik-120-3x2.jpg 1x, https://g.denik.cz/120/c2/profimedia-0625800937_denik-120-3x2&#64;2x.jpg 2x">
    </a>
    <div class="small-article__right">

        <div class="box-article-tag" title="Rubrika Celebrity">
                        <img src="https://g.denik.cz/build/images/denik/components/box-article.svg#icon-sip" height="15" width="13" loading="lazy" alt="Šíp">

            Celebrity
        </div>
    
        <a class="small-article__title" href="https://sip.denik.cz/celebrity/odskodneni-za-ockovani.html" tabindex="-1" title="číst článek: Odškodnění za očkování proti covidu: Češi už požádali o stovky milionů" onclick="window.dataLayer.push({'event': 'GAeventAB', 'eventCategory': 'traffic-exchange', 'eventAction': 'Jablonecký deník', 'eventLabel': 'Zprávy odjinud - &quot;Šíp&quot;'})"         target="_blank" rel="noopener"
>
            Odškodnění za očkování proti covidu: Češi už požádali o stovky milionů
        </a>
    </div>
</article>



<article class="small-article mb15 hotjar-top0">
    <a class="small-article__left" href="https://www.kafe.cz/celebrity/tereza-maxova-kniha.html" onclick="window.dataLayer.push({'event': 'GAeventAB', 'eventCategory': 'traffic-exchange', 'eventAction': 'Jablonecký deník', 'eventLabel': 'Zprávy odjinud - &quot;Kafe&quot;'})"         target="_blank" rel="noopener"
>
        <img src="https://g.denik.cz/120/43/profimedia-0647995114_denik-120-3x2.jpg" width="120" height="80" alt="Tereza Maxová" title="Tereza Maxová" loading="lazy" srcset="https://g.denik.cz/120/43/profimedia-0647995114_denik-120-3x2.jpg 1x, https://g.denik.cz/120/43/profimedia-0647995114_denik-120-3x2&#64;2x.jpg 2x">
    </a>
    <div class="small-article__right">

        <div class="box-article-tag" title="Rubrika Celebrity">
                        <img src="https://g.denik.cz/build/images/denik/components/box-article.svg#icon-kafe" height="15" width="21" loading="lazy" alt="Kafe">

            Celebrity
        </div>
    
        <a class="small-article__title" href="https://www.kafe.cz/celebrity/tereza-maxova-kniha.html" tabindex="-1" title="číst článek: Tereza Maxová nestárne: V padesáti letech ukázala výstavní břicho" onclick="window.dataLayer.push({'event': 'GAeventAB', 'eventCategory': 'traffic-exchange', 'eventAction': 'Jablonecký deník', 'eventLabel': 'Zprávy odjinud - &quot;Kafe&quot;'})"         target="_blank" rel="noopener"
>
            Tereza Maxová nestárne: V padesáti letech ukázala výstavní břicho
        </a>
    </div>
</article>


<article class="small-article mb15 hotjar-top0">
    <a class="small-article__left" href="https://www.kafe.cz/celebrity/felix-slovacek-lucie-gelemova-pritelkyne.html" onclick="window.dataLayer.push({'event': 'GAeventAB', 'eventCategory': 'traffic-exchange', 'eventAction': 'Jablonecký deník', 'eventLabel': 'Zprávy odjinud - &quot;Kafe&quot;'})"         target="_blank" rel="noopener"
>
        <img src="https://g.denik.cz/120/af/slovacek-05_denik-120-3x2.jpg" width="120" height="80" alt="Lucie Gelemová, Felix Slováček" title="Lucie Gelemová, Felix Slováček" loading="lazy" srcset="https://g.denik.cz/120/af/slovacek-05_denik-120-3x2.jpg 1x, https://g.denik.cz/120/af/slovacek-05_denik-120-3x2&#64;2x.jpg 2x">
    </a>
    <div class="small-article__right">

        <div class="box-article-tag" title="Rubrika Celebrity">
                        <img src="https://g.denik.cz/build/images/denik/components/box-article.svg#icon-kafe" height="15" width="21" loading="lazy" alt="Kafe">

            Celebrity
        </div>
    
        <a class="small-article__title" href="https://www.kafe.cz/celebrity/felix-slovacek-lucie-gelemova-pritelkyne.html" tabindex="-1" title="číst článek: Lucie Gelemová vyhrožuje Slováčkovi: Zveřejním jeho agresivní videa" onclick="window.dataLayer.push({'event': 'GAeventAB', 'eventCategory': 'traffic-exchange', 'eventAction': 'Jablonecký deník', 'eventLabel': 'Zprávy odjinud - &quot;Kafe&quot;'})"         target="_blank" rel="noopener"
>
            Lucie Gelemová vyhrožuje Slováčkovi: Zveřejním jeho agresivní videa
        </a>
    </div>
</article>

        </div>
    </section>
</div>
        </div>
    </div>
        </div>

	<div class="reklama-box-leaderboard">
		<div id="leaderboard-bottom" data-loaded="false"></div>
	</div>

        <div class="content">
            

<div class="prometheus js-io js-hideSeznamTraffic" data-content="&lt;h2 class=&quot;main-title lined fs24 prometheus__title mt20&quot;&gt;Akční letáky&lt;/h2&gt; &lt;div class=&quot;prometheus__wrap&quot;&gt; &lt;a class=&quot;prometheus__item&quot; href=&quot;https://letaky.denik.cz/store/17#utm_source=jablonecky.denik.cz&amp;utm_medium=referral&amp;utm_campaign=letaky&quot; onclick=&quot;window.dataLayer.push({&#039;event&#039;: &#039;GAeventAB&#039;, &#039;eventCategory&#039;: &#039;clanky_letaky&#039;, &#039;eventAction&#039;: &#039;click_letak1&#039;, &#039;eventLabel&#039;: this.href})&quot; target=&quot;_blank&quot; rel=&quot;noopener nofollow&quot;&gt; &lt;img src=&quot;https://kompasslev.cz/public/gimg/2/7/1/7/1/5/2/2717152-500-810.jpg&quot; width=&quot;174&quot; height=&quot;246&quot; alt=&quot;BILLA - Delikatesy&quot; loading=&quot;lazy&quot; class=&quot;prometheus__img&quot;&gt; &lt;div class=&quot;prometheus__text&quot; data-date=&quot;29.11. - 31.12.&quot;&gt; BILLA - Delikatesy &lt;/div&gt; &lt;/a&gt; &lt;a class=&quot;prometheus__item&quot; href=&quot;https://letaky.denik.cz/store/17#utm_source=jablonecky.denik.cz&amp;utm_medium=referral&amp;utm_campaign=letaky&quot; onclick=&quot;window.dataLayer.push({&#039;event&#039;: &#039;GAeventAB&#039;, &#039;eventCategory&#039;: &#039;clanky_letaky&#039;, &#039;eventAction&#039;: &#039;click_letak2&#039;, &#039;eventLabel&#039;: this.href})&quot; target=&quot;_blank&quot; rel=&quot;noopener nofollow&quot;&gt; &lt;img src=&quot;https://kompasslev.cz/public/gimg/2/7/2/2/1/0/5/2722105-500-810.jpg&quot; width=&quot;174&quot; height=&quot;246&quot; alt=&quot;BILLA - Novinky v Bille&quot; loading=&quot;lazy&quot; class=&quot;prometheus__img&quot;&gt; &lt;div class=&quot;prometheus__text&quot; data-date=&quot;19.12. - 19.12.&quot;&gt; BILLA - Novinky v Bille &lt;/div&gt; &lt;/a&gt; &lt;a class=&quot;prometheus__item&quot; href=&quot;https://letaky.denik.cz/store/140#utm_source=jablonecky.denik.cz&amp;utm_medium=referral&amp;utm_campaign=letaky&quot; onclick=&quot;window.dataLayer.push({&#039;event&#039;: &#039;GAeventAB&#039;, &#039;eventCategory&#039;: &#039;clanky_letaky&#039;, &#039;eventAction&#039;: &#039;click_letak3&#039;, &#039;eventLabel&#039;: this.href})&quot; target=&quot;_blank&quot; rel=&quot;noopener nofollow&quot;&gt; &lt;img src=&quot;https://kompasslev.cz/public/gimg/2/6/5/9/0/9/6/2659096-500-810.jpg&quot; width=&quot;174&quot; height=&quot;246&quot; alt=&quot;TESCO - Baby magazín&quot; loading=&quot;lazy&quot; class=&quot;prometheus__img&quot;&gt; &lt;div class=&quot;prometheus__text&quot; data-date=&quot;22.10. - 24.04.&quot;&gt; TESCO - Baby magazín &lt;/div&gt; &lt;/a&gt; &lt;a class=&quot;prometheus__item&quot; href=&quot;https://letaky.denik.cz/store/128#utm_source=jablonecky.denik.cz&amp;utm_medium=referral&amp;utm_campaign=letaky&quot; onclick=&quot;window.dataLayer.push({&#039;event&#039;: &#039;GAeventAB&#039;, &#039;eventCategory&#039;: &#039;clanky_letaky&#039;, &#039;eventAction&#039;: &#039;click_letak4&#039;, &#039;eventLabel&#039;: this.href})&quot; target=&quot;_blank&quot; rel=&quot;noopener nofollow&quot;&gt; &lt;img src=&quot;https://kompasslev.cz/public/gimg/2/6/4/6/6/1/9/2646619-500-810.jpg&quot; width=&quot;174&quot; height=&quot;246&quot; alt=&quot;ROSSMANN - Life&quot; loading=&quot;lazy&quot; class=&quot;prometheus__img&quot;&gt; &lt;div class=&quot;prometheus__text&quot; data-date=&quot;13.10. - 31.12.&quot;&gt; ROSSMANN - Life &lt;/div&gt; &lt;/a&gt; &lt;a class=&quot;prometheus__item&quot; href=&quot;https://letaky.denik.cz/store/17#utm_source=jablonecky.denik.cz&amp;utm_medium=referral&amp;utm_campaign=letaky&quot; onclick=&quot;window.dataLayer.push({&#039;event&#039;: &#039;GAeventAB&#039;, &#039;eventCategory&#039;: &#039;clanky_letaky&#039;, &#039;eventAction&#039;: &#039;click_letak5&#039;, &#039;eventLabel&#039;: this.href})&quot; target=&quot;_blank&quot; rel=&quot;noopener nofollow&quot;&gt; &lt;img src=&quot;https://kompasslev.cz/public/gimg/2/6/6/4/0/2/8/2664028-500-810.jpg&quot; width=&quot;174&quot; height=&quot;246&quot; alt=&quot;BILLA - Vše pro nejkrásnější Vánoce&quot; loading=&quot;lazy&quot; class=&quot;prometheus__img&quot;&gt; &lt;div class=&quot;prometheus__text&quot; data-date=&quot;25.10. - 27.12.&quot;&gt; BILLA - Vše pro nejkrásnější Vánoce &lt;/div&gt; &lt;/a&gt; &lt;/div&gt;"></div>
	<div class="service-box service-box-seo_box mb10 mt20">
	    <div class="service-box-offer-list">
			<h3 class="main-title lined fs16 mb10"><a href="https://www.annonce.cz#utm_source=jablonecky.denik.cz&utm_medium=referral&utm_content=annonce-logo&utm_campaign=servis-box-bottom"  onclick="window.dataLayer.push({ 'event': 'GAeventAB', 'eventCategory': 'clanky_inzeraty', 'eventAction': 'click_annonce_titulek_desktop', 'eventLabel': this.href })" target="_blank" rel="noopener">ANNONCE.CZ</a></h3>
				
			    <a class="service-box-seo-item fs12" href="https://www.annonce.cz/inzerat/prodejce--hypoteky-60144981-wbemgm.html#utm_source=jablonecky.denik.cz&utm_medium=referral&utm_content=annonce-feed&utm_campaign=servis-box-bottom" title="Prodejce - hypotéky, úvěry, stavební spoření, pojištění, penze, 25 000 Kč" onclick="window.dataLayer.push({ 'event': 'GAeventAB', 'eventCategory': 'clanky_inzeraty', 'eventAction': 'click_annonce_inzerat_desktop', 'eventLabel': this.href })" target="_blank" rel="noopener">
			       	Prodejce - hypotéky, úvěry, stavební spoření, pojištění, penze, 25 000 Kč
			    </a>
				
			    <a class="service-box-seo-item fs12" href="https://www.annonce.cz/inzerat/montazni-delnici-vyrobku-59982847-wetu5q.html#utm_source=jablonecky.denik.cz&utm_medium=referral&utm_content=annonce-feed&utm_campaign=servis-box-bottom" title="Montážní dělníci výrobků ze skla a keramiky, 18 000 Kč" onclick="window.dataLayer.push({ 'event': 'GAeventAB', 'eventCategory': 'clanky_inzeraty', 'eventAction': 'click_annonce_inzerat_desktop', 'eventLabel': this.href })" target="_blank" rel="noopener">
			       	Montážní dělníci výrobků ze skla a keramiky, 18 000 Kč
			    </a>
				
			    <a class="service-box-seo-item fs12" href="https://www.annonce.cz/inzerat/expedient--manipulant-59051569-wujpfa.html#utm_source=jablonecky.denik.cz&utm_medium=referral&utm_content=annonce-feed&utm_campaign=servis-box-bottom" title="EXPEDIENT - MANIPULANT, 22 000 Kč" onclick="window.dataLayer.push({ 'event': 'GAeventAB', 'eventCategory': 'clanky_inzeraty', 'eventAction': 'click_annonce_inzerat_desktop', 'eventLabel': this.href })" target="_blank" rel="noopener">
			       	EXPEDIENT - MANIPULANT, 22 000 Kč
			    </a>
				
			    <a class="service-box-seo-item fs12" href="https://www.annonce.cz/inzerat/pracovnik-vyroby--svarec-60081189-wuu3ff.html#utm_source=jablonecky.denik.cz&utm_medium=referral&utm_content=annonce-feed&utm_campaign=servis-box-bottom" title="Pracovník výroby - svářeč plastů, 23 000 Kč" onclick="window.dataLayer.push({ 'event': 'GAeventAB', 'eventCategory': 'clanky_inzeraty', 'eventAction': 'click_annonce_inzerat_desktop', 'eventLabel': this.href })" target="_blank" rel="noopener">
			       	Pracovník výroby - svářeč plastů, 23 000 Kč
			    </a>
				
			    <a class="service-box-seo-item fs12" href="https://www.annonce.cz/inzerat/obsluha-lakovny-pro-kovovyrobu-60010467-w7zhcy.html#utm_source=jablonecky.denik.cz&utm_medium=referral&utm_content=annonce-feed&utm_campaign=servis-box-bottom" title="Obsluha lakovny pro kovovýrobu, 20 000 Kč" onclick="window.dataLayer.push({ 'event': 'GAeventAB', 'eventCategory': 'clanky_inzeraty', 'eventAction': 'click_annonce_inzerat_desktop', 'eventLabel': this.href })" target="_blank" rel="noopener">
			       	Obsluha lakovny pro kovovýrobu, 20 000 Kč
			    </a>
				
			    <a class="service-box-seo-item fs12" href="https://www.annonce.cz/inzerat/montazni-delnici-vyrobku-49411341-ww2bsm.html#utm_source=jablonecky.denik.cz&utm_medium=referral&utm_content=annonce-feed&utm_campaign=servis-box-bottom" title="Montážní dělníci výrobků z kovů, 17 900 Kč" onclick="window.dataLayer.push({ 'event': 'GAeventAB', 'eventCategory': 'clanky_inzeraty', 'eventAction': 'click_annonce_inzerat_desktop', 'eventLabel': this.href })" target="_blank" rel="noopener">
			       	Montážní dělníci výrobků z kovů, 17 900 Kč
			    </a>
				
			    <a class="service-box-seo-item fs12" href="https://www.annonce.cz/inzerat/zednik-pridavac-59859809-wmx266.html#utm_source=jablonecky.denik.cz&utm_medium=referral&utm_content=annonce-feed&utm_campaign=servis-box-bottom" title="Zedník přidavač, 18 000 Kč" onclick="window.dataLayer.push({ 'event': 'GAeventAB', 'eventCategory': 'clanky_inzeraty', 'eventAction': 'click_annonce_inzerat_desktop', 'eventLabel': this.href })" target="_blank" rel="noopener">
			       	Zedník přidavač, 18 000 Kč
			    </a>
				
			    <a class="service-box-seo-item fs12" href="https://www.annonce.cz/inzerat/pomocni-kuchari-54311903-w4qcgm.html#utm_source=jablonecky.denik.cz&utm_medium=referral&utm_content=annonce-feed&utm_campaign=servis-box-bottom" title="Pomocní kuchaři, 18 000 Kč" onclick="window.dataLayer.push({ 'event': 'GAeventAB', 'eventCategory': 'clanky_inzeraty', 'eventAction': 'click_annonce_inzerat_desktop', 'eventLabel': this.href })" target="_blank" rel="noopener">
			       	Pomocní kuchaři, 18 000 Kč
			    </a>
		    <a class="service-box-blue-link fs14" href="https://www.annonce.cz/vytvorit-inzerat/vyber-kategorie#utm_source=jablonecky.denik.cz&utm_medium=referral&utm_content=annonce-podat-inzerat&utm_campaign=servis-box-bottom" onclick="window.dataLayer.push({ 'event': 'GAeventAB', 'eventCategory': 'clanky_inzeraty', 'eventAction': 'click_annonce_pridat-inzerat_desktop', 'eventLabel': this.href })" target="_blank" rel="noopener">+ PODAT INZERÁT</a>
		</div>
		<div class="service-box-offer-list">
		    <h3 class="main-title lined fs16 mb10"><a href="https://www.cars.cz#utm_source=jablonecky.denik.cz&utm_medium=referral&utm_content=cars-logo&utm_campaign=servis-box-bottom" onclick="window.dataLayer.push({ 'event': 'GAeventAB', 'eventCategory': 'clanky_inzeraty', 'eventAction': 'click_cars_titulek_desktop', 'eventLabel': this.href })" target="_blank" rel="noopener">CARS.CZ</a></h3>
		        <a class="service-box-seo-item fs12" href="https://www.cars.cz/inzerce/osobni-auto-O/Skoda/Fabia/Fabia-II-1-2-HTP-Hatchback-1637060791103134.html?d_jn#utm_source=jablonecky.denik.cz&utm_medium=referral&utm_content=cars-feed&utm_campaign=servis-box-bottom" tabindex="-1" title="Škoda Fabia servisní knížka, koupeno v D" onclick="window.dataLayer.push({ 'event': 'GAeventAB', 'eventCategory': 'clanky_inzeraty', 'eventAction': 'click_cars_inzerat_desktop', 'eventLabel': this.href })" target="_blank" rel="noopener">
		          	Škoda Fabia servisní knížka, koupeno v D
		        </a>
		        <a class="service-box-seo-item fs12" href="https://www.cars.cz/inzerce/osobni-auto-O/Skoda/Octavia/Octavia-II-1-6-MPi-Hatchback-1637668536825256.html?d_jn#utm_source=jablonecky.denik.cz&utm_medium=referral&utm_content=cars-feed&utm_campaign=servis-box-bottom" tabindex="-1" title="Škoda Octavia první majitel, servisní knížka, koupeno v D, nehavarované" onclick="window.dataLayer.push({ 'event': 'GAeventAB', 'eventCategory': 'clanky_inzeraty', 'eventAction': 'click_cars_inzerat_desktop', 'eventLabel': this.href })" target="_blank" rel="noopener">
		          	Škoda Octavia první majitel, servisní knížka, koupeno v D, nehavarované
		        </a>
		        <a class="service-box-seo-item fs12" href="https://www.cars.cz/inzerce/osobni-auto-O/Skoda/Superb/Superb-2-0-TDI-ser-Sedan-Limuzina-1593687559662235.html?d_jn#utm_source=jablonecky.denik.cz&utm_medium=referral&utm_content=cars-feed&utm_campaign=servis-box-bottom" tabindex="-1" title="Škoda Superb servisní knížka, koupeno v CZ" onclick="window.dataLayer.push({ 'event': 'GAeventAB', 'eventCategory': 'clanky_inzeraty', 'eventAction': 'click_cars_inzerat_desktop', 'eventLabel': this.href })" target="_blank" rel="noopener">
		          	Škoda Superb servisní knížka, koupeno v CZ
		        </a>
		        <a class="service-box-seo-item fs12" href="https://www.cars.cz/inzerce/osobni-auto-O/Mercedes-Benz/GLA/GLA-200CDI-4Mat-SUV-16366177214921.html?d_jn#utm_source=jablonecky.denik.cz&utm_medium=referral&utm_content=cars-feed&utm_campaign=servis-box-bottom" tabindex="-1" title="Mercedes-Benz GLA první majitel, servisní knížka, nehavarované" onclick="window.dataLayer.push({ 'event': 'GAeventAB', 'eventCategory': 'clanky_inzeraty', 'eventAction': 'click_cars_inzerat_desktop', 'eventLabel': this.href })" target="_blank" rel="noopener">
		          	Mercedes-Benz GLA první majitel, servisní knížka, nehavarované
		        </a>
		        <a class="service-box-seo-item fs12" href="https://www.cars.cz/inzerce/osobni-auto-O/Mercedes-Benz/GLK-220/GLK-220-CDi125kw-MA-SUV-1633701827925275.html?d_jn#utm_source=jablonecky.denik.cz&utm_medium=referral&utm_content=cars-feed&utm_campaign=servis-box-bottom" tabindex="-1" title="Mercedes-Benz GLK 220 první majitel, servisní knížka, nehavarované" onclick="window.dataLayer.push({ 'event': 'GAeventAB', 'eventCategory': 'clanky_inzeraty', 'eventAction': 'click_cars_inzerat_desktop', 'eventLabel': this.href })" target="_blank" rel="noopener">
		          	Mercedes-Benz GLK 220 první majitel, servisní knížka, nehavarované
		        </a>
		        <a class="service-box-seo-item fs12" href="https://www.cars.cz/inzerce/osobni-auto-O/Mercedes-Benz/SL-55/SL-55-AMG-368kW-V8-Kabriolet-Roadster-159662364870121.html?d_jn#utm_source=jablonecky.denik.cz&utm_medium=referral&utm_content=cars-feed&utm_campaign=servis-box-bottom" tabindex="-1" title="Mercedes-Benz SL 55 " onclick="window.dataLayer.push({ 'event': 'GAeventAB', 'eventCategory': 'clanky_inzeraty', 'eventAction': 'click_cars_inzerat_desktop', 'eventLabel': this.href })" target="_blank" rel="noopener">
		          	Mercedes-Benz SL 55 
		        </a>
		        <a class="service-box-seo-item fs12" href="https://www.cars.cz/inzerce/osobni-auto-O/Mercedes-Benz/123/123-230E-AUTOMAT-Sedan-Limuzina-15728826093814626.html?d_jn#utm_source=jablonecky.denik.cz&utm_medium=referral&utm_content=cars-feed&utm_campaign=servis-box-bottom" tabindex="-1" title="Mercedes-Benz 123 servisní knížka, koupeno v D" onclick="window.dataLayer.push({ 'event': 'GAeventAB', 'eventCategory': 'clanky_inzeraty', 'eventAction': 'click_cars_inzerat_desktop', 'eventLabel': this.href })" target="_blank" rel="noopener">
		          	Mercedes-Benz 123 servisní knížka, koupeno v D
		        </a>
		        <a class="service-box-seo-item fs12" href="https://www.cars.cz/inzerce/osobni-auto-O/Mercedes-Benz/A-170/A-170-1-7i-85KW-K-Hatchback-16376805011320.html?d_jn#utm_source=jablonecky.denik.cz&utm_medium=referral&utm_content=cars-feed&utm_campaign=servis-box-bottom" tabindex="-1" title="Mercedes-Benz A 170 koupeno v D, nehavarované" onclick="window.dataLayer.push({ 'event': 'GAeventAB', 'eventCategory': 'clanky_inzeraty', 'eventAction': 'click_cars_inzerat_desktop', 'eventLabel': this.href })" target="_blank" rel="noopener">
		          	Mercedes-Benz A 170 koupeno v D, nehavarované
		        </a>
			<a class="service-box-blue-link fl fs14" href="https://www.cars.cz/vlozit-vozidlo.jsp#utm_source=jablonecky.denik.cz&utm_medium=referral&utm_content=cars-prodat-auto&utm_campaign=servis-box-bottom" onclick="window.dataLayer.push({ 'event': 'GAeventAB', 'eventCategory': 'clanky_inzeraty', 'eventAction': 'click_cars_pridat-inzerat_desktop', 'eventLabel': this.href })" target="_blank" rel="noopener">+ PRODAT AUTO</a>
		</div>
		<div class="service-box-offer-list">
		    <h3 class="main-title lined fs16 mb10"><a href="https://www.tipcars.com#utm_source=jablonecky.denik.cz&utm_medium=referral&utm_content=tipcars-logo&utm_campaign=servis-box-bottom" onclick="window.dataLayer.push({ 'event': 'GAeventAB', 'eventCategory': 'clanky_inzeraty', 'eventAction': 'click_tipcars_titulek_desktop', 'eventLabel': this.href })" target="_blank" rel="noopener">TIPCARS.COM</a></h3>
		        <a class="service-box-seo-item fs12" href="https://www.tipcars.com/skoda-octavia/kombi/nafta/skoda-octavia-1-9-tdi-4x4-servis-k-8677467.html#utm_source=jablonecky.denik.cz&utm_medium=referral&utm_content=tipcars-feed&utm_campaign=servis-box-bottom" tabindex="-1" title="Škoda Octavia 1,9 TDI / 4x4 / servis.k." onclick="window.dataLayer.push({ 'event': 'GAeventAB', 'eventCategory': 'clanky_inzeraty', 'eventAction': 'click_tipcars_inzerat_desktop', 'eventLabel': this.href })" target="_blank" rel="noopener">
		          	Škoda Octavia 1,9 TDI / 4x4 / servis.k.
		        </a>
		        <a class="service-box-seo-item fs12" href="https://www.tipcars.com/ford-mondeo/hatchback/nafta/ford-mondeo-1-6tdci-21661373.html#utm_source=jablonecky.denik.cz&utm_medium=referral&utm_content=tipcars-feed&utm_campaign=servis-box-bottom" tabindex="-1" title="Ford Mondeo 1,6TDCI" onclick="window.dataLayer.push({ 'event': 'GAeventAB', 'eventCategory': 'clanky_inzeraty', 'eventAction': 'click_tipcars_inzerat_desktop', 'eventLabel': this.href })" target="_blank" rel="noopener">
		          	Ford Mondeo 1,6TDCI
		        </a>
		        <a class="service-box-seo-item fs12" href="https://www.tipcars.com/skoda-superb/hatchback/nafta/skoda-superb-2-0-tdi-103-kw-od-32570.html#utm_source=jablonecky.denik.cz&utm_medium=referral&utm_content=tipcars-feed&utm_campaign=servis-box-bottom" tabindex="-1" title="Škoda Superb 2.0 TDI 103 KW OD" onclick="window.dataLayer.push({ 'event': 'GAeventAB', 'eventCategory': 'clanky_inzeraty', 'eventAction': 'click_tipcars_inzerat_desktop', 'eventLabel': this.href })" target="_blank" rel="noopener">
		          	Škoda Superb 2.0 TDI 103 KW OD
		        </a>
		        <a class="service-box-seo-item fs12" href="https://www.tipcars.com/bmw-rada-7/limuzina/nafta/bmw-730d-individual-21661287.html#utm_source=jablonecky.denik.cz&utm_medium=referral&utm_content=tipcars-feed&utm_campaign=servis-box-bottom" tabindex="-1" title="BMW Řada 7 730d INDIVIDUAL" onclick="window.dataLayer.push({ 'event': 'GAeventAB', 'eventCategory': 'clanky_inzeraty', 'eventAction': 'click_tipcars_inzerat_desktop', 'eventLabel': this.href })" target="_blank" rel="noopener">
		          	BMW Řada 7 730d INDIVIDUAL
		        </a>
		        <a class="service-box-seo-item fs12" href="https://www.tipcars.com/volkswagen-multivan/kombi/nafta/volkswagen-multivan-united-2-5-tdi-4-motion-8677444.html#utm_source=jablonecky.denik.cz&utm_medium=referral&utm_content=tipcars-feed&utm_campaign=servis-box-bottom" tabindex="-1" title="Volkswagen Multivan UNITED 2,5 TDI 4-MOTION" onclick="window.dataLayer.push({ 'event': 'GAeventAB', 'eventCategory': 'clanky_inzeraty', 'eventAction': 'click_tipcars_inzerat_desktop', 'eventLabel': this.href })" target="_blank" rel="noopener">
		          	Volkswagen Multivan UNITED 2,5 TDI 4-MOTION
		        </a>
		        <a class="service-box-seo-item fs12" href="https://www.tipcars.com/mitsubishi-l200/pick-up/nafta/mitsubishi-l200-triton-2-4-di-d-4wd-8677438.html#utm_source=jablonecky.denik.cz&utm_medium=referral&utm_content=tipcars-feed&utm_campaign=servis-box-bottom" tabindex="-1" title="Mitsubishi L200 TRITON 2,4 Di-D 4WD" onclick="window.dataLayer.push({ 'event': 'GAeventAB', 'eventCategory': 'clanky_inzeraty', 'eventAction': 'click_tipcars_inzerat_desktop', 'eventLabel': this.href })" target="_blank" rel="noopener">
		          	Mitsubishi L200 TRITON 2,4 Di-D 4WD
		        </a>
		        <a class="service-box-seo-item fs12" href="https://www.tipcars.com/fiat-ducato/minibus/nafta/fiat-ducato-2-2-jtd-9mist-tz-17591970.html#utm_source=jablonecky.denik.cz&utm_medium=referral&utm_content=tipcars-feed&utm_campaign=servis-box-bottom" tabindex="-1" title="Fiat Ducato 2,2 JTD 9míst TZ" onclick="window.dataLayer.push({ 'event': 'GAeventAB', 'eventCategory': 'clanky_inzeraty', 'eventAction': 'click_tipcars_inzerat_desktop', 'eventLabel': this.href })" target="_blank" rel="noopener">
		          	Fiat Ducato 2,2 JTD 9míst TZ
		        </a>
		        <a class="service-box-seo-item fs12" href="https://www.tipcars.com/land-rover-range-rover/terenni/nafta/land-rover-range-rover-vogue-2-4-diesel-31813.html#utm_source=jablonecky.denik.cz&utm_medium=referral&utm_content=tipcars-feed&utm_campaign=servis-box-bottom" tabindex="-1" title="Land Rover Range Rover Vogue 2,4 Diesel" onclick="window.dataLayer.push({ 'event': 'GAeventAB', 'eventCategory': 'clanky_inzeraty', 'eventAction': 'click_tipcars_inzerat_desktop', 'eventLabel': this.href })" target="_blank" rel="noopener">
		          	Land Rover Range Rover Vogue 2,4 Diesel
		        </a>
			<a class="service-box-blue-link fl fs14" href="https://www.tipcars.com/muj-tipcars/inzerce/?zapis/#utm_source=jablonecky.denik.cz&utm_medium=referral&utm_content=tipcars-prodat-auto&utm_campaign=servis-box-bottom" onclick="window.dataLayer.push({ 'event': 'GAeventAB', 'eventCategory': 'clanky_inzeraty', 'eventAction': 'click_tipcars_pridat-inzerat_desktop', 'eventLabel': this.href })" target="_blank" rel="noopener">+ PRODAT AUTO</a>
		</div>
		<div class="service-box-offer-list">
			<h3 class="main-title lined fs16 mb10"><a href="https://www.realcity.cz#utm_source=jablonecky.denik.cz&utm_medium=referral&utm_content=realcity-logo&utm_campaign=servis-box-bottom" onclick="window.dataLayer.push({ 'event': 'GAeventAB', 'eventCategory': 'clanky_inzeraty', 'eventAction': 'click_realcity_titulek_desktop', 'eventLabel': this.href })" target="_blank" rel="noopener">REALCITY.CZ</a></h3>
		        <a class="service-box-seo-item fs12" href="https://www.realcity.cz/nemovitost/prodej-bytu-4-1-jablonec-nad-nisou-manesova-4078470#utm_source=jablonecky.denik.cz&utm_medium=referral&utm_content=realcity-feed&utm_campaign=servis-box-bottom" tabindex="-1" title="Jablonec nad Nisou, Mánesova Prodej bytu 4+1" onclick="window.dataLayer.push({ 'event': 'GAeventAB', 'eventCategory': 'clanky_inzeraty', 'eventAction': 'click_realcity_inzerat_desktop', 'eventLabel': this.href })" target="_blank" rel="noopener">
		          	Jablonec nad Nisou, Mánesova Prodej bytu 4+1
		        </a>
		        <a class="service-box-seo-item fs12" href="https://www.realcity.cz/nemovitost/prodej-bytu-3-1-jablonec-nad-nisou-budovatelu-3271-19-4078176#utm_source=jablonecky.denik.cz&utm_medium=referral&utm_content=realcity-feed&utm_campaign=servis-box-bottom" tabindex="-1" title="Jablonec nad Nisou, Budovatelů 3271/19 Prodej bytu 3+1" onclick="window.dataLayer.push({ 'event': 'GAeventAB', 'eventCategory': 'clanky_inzeraty', 'eventAction': 'click_realcity_inzerat_desktop', 'eventLabel': this.href })" target="_blank" rel="noopener">
		          	Jablonec nad Nisou, Budovatelů 3271/19 Prodej bytu 3+1
		        </a>
		        <a class="service-box-seo-item fs12" href="https://www.realcity.cz/nemovitost/pronajem-bytu-2-kk-jablonec-nad-nisou-karla-capka-4078072#utm_source=jablonecky.denik.cz&utm_medium=referral&utm_content=realcity-feed&utm_campaign=servis-box-bottom" tabindex="-1" title="Jablonec nad Nisou, Karla Čapka Pronájem bytu 2+kk" onclick="window.dataLayer.push({ 'event': 'GAeventAB', 'eventCategory': 'clanky_inzeraty', 'eventAction': 'click_realcity_inzerat_desktop', 'eventLabel': this.href })" target="_blank" rel="noopener">
		          	Jablonec nad Nisou, Karla Čapka Pronájem bytu 2+kk
		        </a>
		        <a class="service-box-seo-item fs12" href="https://www.realcity.cz/nemovitost/pronajem-bytu-4-kk-jablonec-nad-nisou-jiraskova-4077962#utm_source=jablonecky.denik.cz&utm_medium=referral&utm_content=realcity-feed&utm_campaign=servis-box-bottom" tabindex="-1" title="Jablonec nad Nisou, Jiráskova Pronájem bytu 4+kk" onclick="window.dataLayer.push({ 'event': 'GAeventAB', 'eventCategory': 'clanky_inzeraty', 'eventAction': 'click_realcity_inzerat_desktop', 'eventLabel': this.href })" target="_blank" rel="noopener">
		          	Jablonec nad Nisou, Jiráskova Pronájem bytu 4+kk
		        </a>
		        <a class="service-box-seo-item fs12" href="https://www.realcity.cz/nemovitost/pronajem-bytu-2-1-jablonec-nad-nisou-budovatelu-4077643#utm_source=jablonecky.denik.cz&utm_medium=referral&utm_content=realcity-feed&utm_campaign=servis-box-bottom" tabindex="-1" title="Jablonec nad Nisou, Budovatelů Pronájem bytu 2+1" onclick="window.dataLayer.push({ 'event': 'GAeventAB', 'eventCategory': 'clanky_inzeraty', 'eventAction': 'click_realcity_inzerat_desktop', 'eventLabel': this.href })" target="_blank" rel="noopener">
		          	Jablonec nad Nisou, Budovatelů Pronájem bytu 2+1
		        </a>
		        <a class="service-box-seo-item fs12" href="https://www.realcity.cz/nemovitost/prodej-domu-rychnov-u-jablonce-nad-nisou-husova-4077503#utm_source=jablonecky.denik.cz&utm_medium=referral&utm_content=realcity-feed&utm_campaign=servis-box-bottom" tabindex="-1" title="Rychnov u Jablonce nad Nisou, Husova Prodej domu" onclick="window.dataLayer.push({ 'event': 'GAeventAB', 'eventCategory': 'clanky_inzeraty', 'eventAction': 'click_realcity_inzerat_desktop', 'eventLabel': this.href })" target="_blank" rel="noopener">
		          	Rychnov u Jablonce nad Nisou, Husova Prodej domu
		        </a>
		        <a class="service-box-seo-item fs12" href="https://www.realcity.cz/nemovitost/prodej-domu-jablonec-nad-nisou-vodni-2138-18-4077117#utm_source=jablonecky.denik.cz&utm_medium=referral&utm_content=realcity-feed&utm_campaign=servis-box-bottom" tabindex="-1" title="Jablonec nad Nisou, Vodní 2138/18 Prodej domu" onclick="window.dataLayer.push({ 'event': 'GAeventAB', 'eventCategory': 'clanky_inzeraty', 'eventAction': 'click_realcity_inzerat_desktop', 'eventLabel': this.href })" target="_blank" rel="noopener">
		          	Jablonec nad Nisou, Vodní 2138/18 Prodej domu
		        </a>
		        <a class="service-box-seo-item fs12" href="https://www.realcity.cz/nemovitost/prodej-domu-zelezny-brod-4076969#utm_source=jablonecky.denik.cz&utm_medium=referral&utm_content=realcity-feed&utm_campaign=servis-box-bottom" tabindex="-1" title="Železný Brod Prodej domu" onclick="window.dataLayer.push({ 'event': 'GAeventAB', 'eventCategory': 'clanky_inzeraty', 'eventAction': 'click_realcity_inzerat_desktop', 'eventLabel': this.href })" target="_blank" rel="noopener">
		          	Železný Brod Prodej domu
		        </a>
		    <a class="service-box-blue-link fl fs14" href="https://www.realcity.cz/nabidka/#utm_source=jablonecky.denik.cz&utm_medium=referral&utm_content=realcity-podat-inzerat&utm_campaign=servis-box-bottom"  onclick="window.dataLayer.push({ 'event': 'GAeventAB', 'eventCategory': 'clanky_inzeraty', 'eventAction': 'click_realcity_pridat-inzerat_desktop', 'eventLabel': this.href })" target="_blank" rel="noopener">+ PRODAT NEMOVITOST</a>
		</div>
	</div>
        </div>





<div class="footer">
        <a class="footer__logo" onclick="window.dataLayer.push({ 'event': 'GAeventAB', 'eventCategory': 'paticka_denik', 'eventAction': 'click_denik_logo', 'eventLabel': this.href })" href="/">
            <img src="https://g.denik.cz/build/images/denik/loga/regions/jablonecky_denik.svg#m-origin" height="35" width="120" alt="Deník region" loading="lazy">
        </a>
        
        

    <div class="footer__nav-wrap">
        <nav class="footer__nav">
            <a class="footer__nav-item" href="https://www.vlmedia.cz/inzerce" onclick="window.dataLayer.push({ 'event': 'GAeventAB', 'eventCategory': 'paticka_denik', 'eventAction': 'click_inzerce', 'eventLabel': this.href })" target="_blank" rel="nofollow noopener">Inzerce</a>
            <a class="footer__nav-item" href="https://inzerce.denik.cz/" onclick="window.dataLayer.push({ 'event': 'GAeventAB', 'eventCategory': 'paticka_denik', 'eventAction': 'click_podat-inzerat', 'eventLabel': this.href })" target="_blank" rel="nofollow noopener">Podat inzerát</a>
            <a class="footer__nav-item" href="https://www.vlmedia.cz/kontakty/regiony/jablonecky_denik.html" onclick="window.dataLayer.push({ 'event': 'GAeventAB', 'eventCategory': 'paticka_denik', 'eventAction': 'click_redakce', 'eventLabel': this.href })" target="_blank" rel="noopener">Redakce</a>
            <a class="footer__nav-item" href="https://www.denik.cz/poutaky" onclick="window.dataLayer.push({ 'event': 'GAeventAB', 'eventCategory': 'paticka_denik', 'eventAction': 'click_zpravy-na-web', 'eventLabel': this.href })" target="_blank" rel="noopener">Zprávy na váš web</a>
            <a class="footer__nav-item" href="https://www.mojepredplatne.cz/predplatne/denik-lp" onclick="window.dataLayer.push({ 'event': 'GAeventAB', 'eventCategory': 'paticka_denik', 'eventAction': 'click_predplatne', 'eventLabel': this.href })" target="_blank" rel="nofollow noopener">Moje předplatné</a>
            <a class="footer__nav-item" href="/aplikace/" onclick="window.dataLayer.push({ 'event': 'GAeventAB', 'eventCategory': 'paticka_denik', 'eventAction': 'click_aplikace', 'eventLabel': this.href })" target="_blank" rel="noopener">Aplikace</a>
            <a class="footer__nav-item" href="https://epaper.denik.cz/" onclick="window.dataLayer.push({ 'event': 'GAeventAB', 'eventCategory': 'paticka_denik', 'eventAction': 'click_elektronicke-vydani', 'eventLabel': this.href })" target="_blank" rel="noopener">Elektronické vydání novin</a>
            <a class="footer__nav-item" href="https://www.denik.cz/souteze/odhlaseni-odberu-aktualnich-zprav-20170601.html" title="Zrušit oznámení" onclick="window.dataLayer.push({ 'event': 'GAeventAB', 'eventCategory': 'paticka_denik', 'eventAction': 'click_oznameni-zrusit', 'eventLabel': this.href })" target="_blank" rel="nofollow noopener">Zrušit oznámení</a>
            <a class="footer__nav-item" href="https://www.denik.cz/spolecnost/doplnek-do-prohlizece-20171231.html" onclick="window.dataLayer.push({ 'event': 'GAeventAB', 'eventCategory': 'paticka_denik', 'eventAction': 'click_doplnek-prohlizece', 'eventLabel': this.href })" target="_blank" rel="nofollow noopener">Doplněk prohlížeče</a>
        </nav>
    </div>

    <div class="footer__icons">
            <a class="footer__icon-link" href="https://www.instagram.com/denik.cz/" onclick="window.dataLayer.push({ 'event': 'GAeventAB', 'eventCategory': 'paticka_denik', 'eventAction': 'click_instagram', 'eventLabel': this.href })" target="_blank" rel="nofollow noopener">
                <img class="footer__icon" src="https://g.denik.cz/build/images/footer/icons.svg#instagram2" width="23" height="23" alt="Instagram" loading="lazy">
            </a>

        <a class="footer__icon-link" href="https://twitter.com/denikcz" onclick="window.dataLayer.push({ 'event': 'GAeventAB', 'eventCategory': 'paticka_denik', 'eventAction': 'click_twitter', 'eventLabel': this.href })" target="_blank" rel="nofollow noopener">
            <img class="footer__icon" src="https://g.denik.cz/build/images/footer/icons.svg#twitter" width="24" height="24" alt="Twitter" loading="lazy">
        </a>
            <a class="footer__icon-link" href="https://www.facebook.com/Jabloneck%C3%BD-den%C3%ADk-145717718785742/" onclick="window.dataLayer.push({ 'event': 'GAeventAB', 'eventCategory': 'paticka_denik', 'eventAction': 'click_facebook', 'eventLabel': this.href })" target="_blank" rel="nofollow noopener">
                <img class="footer__icon" src="https://g.denik.cz/build/images/footer/icons.svg#facebook" width="23" height="23" alt="Facebook" loading="lazy">
            </a>

        <a class="footer__icon-link" onclick="window.dataLayer.push({ 'event': 'GAeventAB', 'eventCategory': 'paticka_denik', 'eventAction': 'click_rss', 'eventLabel': this.href })" href="/rss/">
            <img class="footer__icon" src="https://g.denik.cz/build/images/footer/icons.svg#rss" width="20" height="20" alt="Rss" loading="lazy">
        </a>
            <span class="footer__icon-link show-mobile-only" tabindex="0" onclick="switchBrowsingPlatform('mobile'); window.dataLayer.push({'event': 'GAeventAB', 'eventCategory': 'paticka_denik', 'eventAction': 'click_mobile-verze_mobile', 'eventLabel': '&quot;http:\/\/jablonecky.denik.cz\/darujte-radost-dobre-skutky\/pomalost-neni-slabost-ale-ctnost.html&quot;'})" style="display:none">
                <img class="footer__icon" src="https://g.denik.cz/build/images/footer/icons.svg#mobile" width="26" height="26" alt="Mobilní verze" loading="lazy">
                <span>Mobilní<br>deník</span>
            </span>
    </div>
</div>
					<link rel="stylesheet" href="https://g.denik.cz/001639743998/build/style/shared/footer.css" media="print" onload="this.media='all'; this.onload=null;">
			<noscript>
				<link rel="stylesheet" href="https://g.denik.cz/001639743998/build/style/shared/footer.css" media="all">
			</noscript>

		<footer class="shared-footer">
			<div class="shared-footer__vlmedia">
		        <a href="https://www.vlmedia.cz" target="_blank" rel="nofollow noopener" class="shared-footer__vlmedia-logo" onclick="window.dataLayer.push({ 'event': 'GAeventAB', 'eventCategory': 'paticka_globalni', 'eventAction': 'click_logo-vlm_desktop', 'eventLabel': this.href })" >Vlmedia</a>
		        <div class="shared-footer__vlmedia-content">
			        <nav class="shared-footer__vlmedia-nav">
			            <a class="shared-footer__vlmedia-link" href="https://www.vlmedia.cz/o-spolecnosti" onclick="window.dataLayer.push({ 'event': 'GAeventAB', 'eventCategory': 'paticka_globalni', 'eventAction': 'click_o-spolecnosti_desktop', 'eventLabel': this.href })" target="_blank" rel="noopener nofollow">O společnosti</a>
			            <a class="shared-footer__vlmedia-link" href="https://www.vlmedia.cz/kariera/" onclick="window.dataLayer.push({ 'event': 'GAeventAB', 'eventCategory': 'paticka_globalni', 'eventAction': 'click_kariera_desktop', 'eventLabel': this.href })" target="_blank" rel="noopener nofollow">Kariéra</a>
			            <a class="shared-footer__vlmedia-link" href="https://www.vlmedia.cz/kontakty/" onclick="window.dataLayer.push({ 'event': 'GAeventAB', 'eventCategory': 'paticka_globalni', 'eventAction': 'click_kontakt_desktop', 'eventLabel': this.href })" target="_blank" rel="noopener nofollow">Kontakt</a>
			            <a class="shared-footer__vlmedia-link" href="https://www.mojepredplatne.cz/" onclick="window.dataLayer.push({ 'event': 'GAeventAB', 'eventCategory': 'paticka_globalni', 'eventAction': 'click_moje-predplatne_desktop', 'eventLabel': this.href })" target="_blank" rel="noopener nofollow">Mojepředplatné.cz</a>
		                <a class="shared-footer__vlmedia-link" href="https://www.vlmedia.cz/podminky/" onclick="window.dataLayer.push({ 'event': 'GAeventAB', 'eventCategory': 'paticka_globalni', 'eventAction': 'click_vseobecne-smluvni-podminky_desktop', 'eventLabel': this.href })" target="_blank" rel="noopener nofollow">Všeobecné smluvní podmínky</a>
		                <a class="shared-footer__vlmedia-link" href="https://www.vlmedia.cz/podminky/zasady-zpracovani-osobnich-udaju/" onclick="window.dataLayer.push({ 'event': 'GAeventAB', 'eventCategory': 'paticka_globalni', 'eventAction': 'click_zasady-zpracovani-osobnich-udaju_desktop', 'eventLabel': this.href })" target="_blank" rel="noopener nofollow">Zásady zpracování osobních údajů</a>
		                <a class="shared-footer__vlmedia-link" href="https://www.vlmedia.cz/zmena-osobnich-udaju/" target="_blank" onclick="window.dataLayer.push({ 'event': 'GAeventAB', 'eventCategory': 'paticka_globalni', 'eventAction': 'click_prava-subjektu-udaju_desktop', 'eventLabel': this.href })" rel="noopener nofollow">Práva subjektů údajů</a>
			        </nav>
		        </div>
		    </div>
	        <nav class="shared-footer__logs">
					<a class="shared-footer__item denik" href="https://www.denik.cz/" onclick="window.dataLayer.push({ 'event': 'GAeventAB', 'eventCategory': 'paticka_globalni', 'eventAction': 'click_denik_desktop', 'eventLabel': this.href })" target="_blank" rel="noopener">
						denik
					</a>
					<a class="shared-footer__item dotyk" href="https://www.dotyk.cz/" onclick="window.dataLayer.push({ 'event': 'GAeventAB', 'eventCategory': 'paticka_globalni', 'eventAction': 'click_dotyk_desktop', 'eventLabel': this.href })" target="_blank" rel="noopener">
						dotyk
					</a>
					<a class="shared-footer__item sip" href="https://sip.denik.cz/" onclick="window.dataLayer.push({ 'event': 'GAeventAB', 'eventCategory': 'paticka_globalni', 'eventAction': 'click_sip_desktop', 'eventLabel': this.href })" target="_blank" rel="noopener">
						sip
					</a>
					<a class="shared-footer__item krizovka" href="https://www.denik.cz/mojekrizovka/" onclick="window.dataLayer.push({ 'event': 'GAeventAB', 'eventCategory': 'paticka_globalni', 'eventAction': 'click_krizovka_desktop', 'eventLabel': this.href })" target="_blank" rel="noopener">
						krizovka
					</a>
					<a class="shared-footer__item daz" href="https://www.dumazahrada.cz/" onclick="window.dataLayer.push({ 'event': 'GAeventAB', 'eventCategory': 'paticka_globalni', 'eventAction': 'click_daz_desktop', 'eventLabel': this.href })" target="_blank" rel="noopener">
						daz
					</a>
					<a class="shared-footer__item kondice" href="https://www.kondice.cz/" onclick="window.dataLayer.push({ 'event': 'GAeventAB', 'eventCategory': 'paticka_globalni', 'eventAction': 'click_kondice_desktop', 'eventLabel': this.href })" target="_blank" rel="noopener">
						kondice
					</a>
					<a class="shared-footer__item realcity" href="https://www.realcity.cz/" onclick="window.dataLayer.push({ 'event': 'GAeventAB', 'eventCategory': 'paticka_globalni', 'eventAction': 'click_realcity_desktop', 'eventLabel': this.href })" target="_blank" rel="noopener">
						realcity
					</a>
					<a class="shared-footer__item kafe" href="https://www.kafe.cz/" onclick="window.dataLayer.push({ 'event': 'GAeventAB', 'eventCategory': 'paticka_globalni', 'eventAction': 'click_kafe_desktop', 'eventLabel': this.href })" target="_blank" rel="noopener">
						kafe
					</a>
					<a class="shared-footer__item ireceptar" href="https://www.ireceptar.cz/" onclick="window.dataLayer.push({ 'event': 'GAeventAB', 'eventCategory': 'paticka_globalni', 'eventAction': 'click_ireceptar_desktop', 'eventLabel': this.href })" target="_blank" rel="noopener">
						ireceptar
					</a>
					<a class="shared-footer__item tipcars" href="https://www.tipcars.com/" onclick="window.dataLayer.push({ 'event': 'GAeventAB', 'eventCategory': 'paticka_globalni', 'eventAction': 'click_tipcars_desktop', 'eventLabel': this.href })" target="_blank" rel="noopener">
						tipcars
					</a>
					<a class="shared-footer__item vlasta" href="https://vlasta.cz/" onclick="window.dataLayer.push({ 'event': 'GAeventAB', 'eventCategory': 'paticka_globalni', 'eventAction': 'click_vlasta_desktop', 'eventLabel': this.href })" target="_blank" rel="noopener">
						vlasta
					</a>
					<a class="shared-footer__item kvety" href="https://kvety.kafe.cz/" onclick="window.dataLayer.push({ 'event': 'GAeventAB', 'eventCategory': 'paticka_globalni', 'eventAction': 'click_kvety_desktop', 'eventLabel': this.href })" target="_blank" rel="noopener">
						kvety
					</a>
					<a class="shared-footer__item annonce" href="https://www.annonce.cz/" onclick="window.dataLayer.push({ 'event': 'GAeventAB', 'eventCategory': 'paticka_globalni', 'eventAction': 'click_annonce_desktop', 'eventLabel': this.href })" target="_blank" rel="noopener">
						annonce
					</a>
					<a class="shared-footer__item story" href="https://story.kafe.cz/" onclick="window.dataLayer.push({ 'event': 'GAeventAB', 'eventCategory': 'paticka_globalni', 'eventAction': 'click_story_desktop', 'eventLabel': this.href })" target="_blank" rel="noopener">
						story
					</a>
					<a class="shared-footer__item estranky" href="https://www.estranky.cz/" onclick="window.dataLayer.push({ 'event': 'GAeventAB', 'eventCategory': 'paticka_globalni', 'eventAction': 'click_estranky_desktop', 'eventLabel': this.href })" target="_blank" rel="noopener">
						estranky
					</a>
					<a class="shared-footer__item cars" href="https://www.cars.cz/" onclick="window.dataLayer.push({ 'event': 'GAeventAB', 'eventCategory': 'paticka_globalni', 'eventAction': 'click_cars_desktop', 'eventLabel': this.href })" target="_blank" rel="noopener">
						cars
					</a>
					<a class="shared-footer__item igurmet" href="https://www.igurmet.cz/" onclick="window.dataLayer.push({ 'event': 'GAeventAB', 'eventCategory': 'paticka_globalni', 'eventAction': 'click_igurmet_desktop', 'eventLabel': this.href })" target="_blank" rel="noopener">
						igurmet
					</a>
					<a class="shared-footer__item prekvapeni" href="https://prekvapeni.kafe.cz/" onclick="window.dataLayer.push({ 'event': 'GAeventAB', 'eventCategory': 'paticka_globalni', 'eventAction': 'click_prekvapeni_desktop', 'eventLabel': this.href })" target="_blank" rel="noopener">
						prekvapeni
					</a>
					<a class="shared-footer__item automix" href="https://automix.denik.cz/" onclick="window.dataLayer.push({ 'event': 'GAeventAB', 'eventCategory': 'paticka_globalni', 'eventAction': 'click_automix_desktop', 'eventLabel': this.href })" target="_blank" rel="noopener">
						automix
					</a>
					<a class="shared-footer__item ng" href="https://www.national-geographic.cz/" onclick="window.dataLayer.push({ 'event': 'GAeventAB', 'eventCategory': 'paticka_globalni', 'eventAction': 'click_ng_desktop', 'eventLabel': this.href })" target="_blank" rel="noopener">
						ng
					</a>
					<a class="shared-footer__item kreativ" href="https://praktickazena.kafe.cz/" onclick="window.dataLayer.push({ 'event': 'GAeventAB', 'eventCategory': 'paticka_globalni', 'eventAction': 'click_kreativ_desktop', 'eventLabel': this.href })" target="_blank" rel="noopener">
						kreativ
					</a>
					<a class="shared-footer__item automodul" href="https://www.automodul.cz/" onclick="window.dataLayer.push({ 'event': 'GAeventAB', 'eventCategory': 'paticka_globalni', 'eventAction': 'click_automodul_desktop', 'eventLabel': this.href })" target="_blank" rel="noopener">
						automodul
					</a>
					<a class="shared-footer__item poznatsvet" href="https://www.poznatsvet.cz/" onclick="window.dataLayer.push({ 'event': 'GAeventAB', 'eventCategory': 'paticka_globalni', 'eventAction': 'click_poznatsvet_desktop', 'eventLabel': this.href })" target="_blank" rel="noopener">
						poznatsvet
					</a>
			</nav>
		    <div class="shared-footer__copyright">
		    	Copyright © <a class="shared-footer__copyright-link" href="https://www.vlmedia.cz" target="_blank" rel="nofollow noopener">VLTAVA LABE MEDIA a.s.</a> všechna práva vyhrazena.<br>
		    	Publikování, šíření nebo jakékoliv jiné užití obsahu pro jiné než osobní účely uživatele, je bez písemného souhlasu VLTAVA LABE MEDIA a.s. zakázáno. Toto ustanovení platí také pro RSS kanály a jejich obsah.
		    </div>
		</footer>
    
</div>

	<div id="sticky" data-loaded="false"></div>


<!-- (C)2000-2013 Gemius SA - gemiusAudience / Denik.cz / Ostatni -->
<script>
   <!--//--><![CDATA[//><!--
    var pp_gemius_identifier = "d0aQa0LXd2Iy9PwOrEp9CcV4HbbB_zrk0yGEd2T.RkL.d7";
    function gemius_pending(i) { window[i] = window[i] || function() { var x = window[i+'_pdata'] = window[i+'_pdata'] || []; x[x.length]=arguments;};};
    gemius_pending('gemius_hit'); gemius_pending('gemius_event'); gemius_pending('pp_gemius_hit'); gemius_pending('pp_gemius_event');
    (function(d,t) { try { var gt=d.createElement(t),s=d.getElementsByTagName(t)[0]; gt.setAttribute('async','async');
    gt.src='https://spir.hit.gemius.pl/xgemius.js'; s.parentNode.insertBefore(gt,s);} catch (e) { }})(document,'script');
    //--><!]]>
</script>
<script>
	<!--//--><![CDATA[//><!--
	function gemius_player_pending(obj,fun) { obj[fun] = obj[fun] || function() { var x =
		window['gemius_player_data'] = window['gemius_player_data'] || [];
		x[x.length]=[this,fun,arguments];};};
	gemius_player_pending(window,"GemiusPlayer");
	gemius_player_pending(GemiusPlayer.prototype,"newProgram");
	gemius_player_pending(GemiusPlayer.prototype,"newAd");
	gemius_player_pending(GemiusPlayer.prototype,"adEvent");
	gemius_player_pending(GemiusPlayer.prototype,"programEvent");
	(function(d,t) { try { var gt=d.createElement(t),s=d.getElementsByTagName(t)[0],
		l='http'+((location.protocol=='https:')?'s':''); gt.setAttribute('async','async');
		gt.src=l+'://scz.hit.gemius.pl/gplayer.js';
		s.parentNode.insertBefore(gt,s); } catch (e) { } } )(document,'script');
	//--><!]]>
</script>

<script src="https://g.denik.cz/webtemp/jsloader-ea661d95f2cb-recaptcha-1637275761.js"></script>



<script src="https://g.denik.cz/webtemp/jsloader-e2013388a2cc-platformSwitch-1637275761.js"></script>
</body>
</html>