<!DOCTYPE html>
<html lang="cs" prefix="og: http://ogp.me/ns#">
<head>





<script>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</script><script>if(window.location.search.indexOf('gtmdenik') == -1){(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
'//www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
})(window,document,'script','dataLayer','GTM-TGXTRC');}</script>

<script>if(window.location.search.indexOf('gtmglobal') == -1){(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
})(window,document,'script','dataLayer','GTM-P2SSW3B');}</script>

    <meta http-equiv="Content-Type" content="text/html; charset=utf-8">
    <title>FOTO: Vlci si vychovávají následníky. Na nedostatek mládeže si nemohou stěžovat - Jablonecký deník</title>
    <meta name="robots" content="index,follow,noarchive">
    <meta name="description" lang="cs" content="Na nedostatek zájemců o hokej si v klubu HC Vlci Jablonec stěžovat nemohou. V patách druholigovému áčku jde hned několik mládežnických mužstev. Jedním z…">
    <meta http-equiv="X-UA-Compatible" content="IE=EDGE">
    <meta name="viewport" content="width=1024">
    <meta name="seznam-wmt" content="NNssUFT1I0D4qPvw0urdJY6KDnm8olBH">
    <meta name="yandex-verification" content="476ab3f8e31f29fb">

    <meta name="author" content="Dagmar Březinová">
	<meta property="og:site_name" content="Jablonecký deník">
	<meta property="fb:pages" content="145717718785742">
	<meta property="og:type" content="article">
	<meta property="og:url" content="https://jablonecky.denik.cz/hokej_region/foto-vlci-si-vychovavaji-nasledniky-na-nedostatek-mladeze-si-nemohou-stezovat-20191114.html">
	<meta property="og:title" content="FOTO: Vlci si vychovávají následníky. Na nedostatek mládeže si nemohou stěžovat">
	<meta property="og:description" content="Na nedostatek zájemců o hokej si v klubu HC Vlci Jablonec stěžovat nemohou. V patách druholigovému áčku jde hned několik mládežnických mužstev. Jedním z nich je také tým U 10, který trénují Tomáš Měrtl a Lukáš Žemba. Na ledě se jejich svěřenci prohánějí minimálně třikrát v týdnu v rámci tréninků a o víkendech v turnajích nebo v přátelských zápasech.">
	<meta name="twitter:card" content="summary_large_image">
	<meta name="twitter:site" content="@denikcz">
	<meta name="twitter:creator" content="@denikcz">
	<meta name="twitter:title" content="FOTO: Vlci si vychovávají následníky. Na nedostatek mládeže si nemohou stěžovat">
	<meta name="twitter:description" content="Na nedostatek zájemců o hokej si v klubu HC Vlci Jablonec stěžovat nemohou. V patách druholigovému áčku jde hned několik mládežnických mužstev. Jedním z nich je také tým U 10, který trénují Tomáš Měrtl a Lukáš Žemba. Na ledě se jejich svěřenci prohánějí minimálně třikrát v týdnu v rámci tréninků a o víkendech v turnajích nebo v přátelských zápasech.">
	<meta property="og:image" content="https://g.denik.cz/10/f3/vlci-si-vychovavaji-nasledniky-14_denik-630-16x9.jpg">
	<meta property="og:image:width" content="630">
	<meta property="og:image:height" content="354">
	<meta property="og:image:alt" content="Na nedostatek mládeže si jablonečtí HC Vlci nemohou stěžovat. Jeden z týmů tvoří kategorie U10, kterou trénují Tomáš Měrtl a Lukáš Žemba.">
	<meta property="og:image:type" content="image/jpeg">
	<meta name="twitter:image" content="https://g.denik.cz/10/f3/vlci-si-vychovavaji-nasledniky-14_denik-630-16x9.jpg">
	<link rel="previewimage" href="https://g.denik.cz/10/f3/vlci-si-vychovavaji-nasledniky-14_denik-630-16x9.jpg">
    <meta property="article:published_time" content="2019-11-14T18:13:00+01:00">
    <meta property="article:publisher" content="https://www.facebook.com/Jabloneck%C3%BD-den%C3%ADk-145717718785742/">

<link rel="stylesheet" type="text/css" href="https://g.denik.cz/webtemp/cssloader-6abc111b3528-1479982721.css">
<link rel="stylesheet" type="text/css" href="https://g.denik.cz/webtemp/cssloader-e679d1dd336b-1573044532.css">
<link rel="stylesheet" type="text/css" href="https://g.denik.cz/webtemp/cssloader-533b8e6f1eff-1573478357.css">


    <script>
        var PoutakyAjaxLink = "http:\/\/www.denik.cz\/poutaky\/ajax-nacti-verejne-rubriky\/";
        var checkLoginUrl = "\/sign\/info\/";
        var exodusPanelUrl = "\/admin-panel\/";
    </script>
<script src="https://g.denik.cz/webtemp/jsloader-176fdbd2a1af-1562054730.js"></script>
<script src="https://g.denik.cz/webtemp/jsloader-be307c9dcbaa-1506954879.js"></script>
<script src="https://g.denik.cz/webtemp/jsloader-17a0487b919c-1547027801.js"></script>

<script src="https://g.denik.cz/webtemp/jsloader-f054d029c75e-1571320267.js"></script>
<script src="https://g.denik.cz/webtemp/jsloader-2709d165c74d-skyscraper-1573044532.js"></script>



<link rel="stylesheet" type="text/css" href="https://g.denik.cz/webtemp/cssloader-ba68e8cad9a8-tipliga-1539344493.css">

    

    <!--[if lt IE 9]>
    <script language="javascript" type="text/javascript" src="/js/excanvas.js"></script>
    <![endif]-->

<link rel="apple-touch-icon" sizes="180x180" href="https://g.denik.cz/images/dv4/favicon/apple-touch-icon.png">
<link rel="icon" type="image/png" sizes="32x32" href="https://g.denik.cz/images/dv4/favicon/favicon-32x32.png">
<link rel="icon" type="image/png" sizes="16x16" href="https://g.denik.cz/images/dv4/favicon/favicon-16x16.png">
<link rel="shortcut icon" href="https://g.denik.cz/images/dv4/favicon/favicon.ico">
<link rel="manifest" href="https://g.denik.cz/images/dv4/favicon/site.webmanifest">
<link rel="mask-icon" href="https://g.denik.cz/images/dv4/favicon/safari-pinned-tab.svg" color="#0080c8">
<meta name="apple-mobile-web-app-title" content="Den&iacute;k.cz">
<meta name="application-name" content="Den&iacute;k.cz">
<meta name="msapplication-config" content="https://g.denik.cz/images/dv4/favicon/browserconfig.xml">
<meta name="msapplication-TileColor" content="#0080c8">
<meta name="theme-color" content="#0080c8">
        <link rel="canonical" href="https://jablonecky.denik.cz/hokej_region/foto-vlci-si-vychovavaji-nasledniky-na-nedostatek-mladeze-si-nemohou-stezovat-20191114.html">


        <link rel="manifest" href="/manifest.json">

        <link rel="alternate" href="https://jablonecky.denik.cz/rss/zpravy_region.html" type="application/rss+xml" title="RSS kanál Jablonecký deník">

    
    


</head>
<body id="denik" class="">

<noscript><iframe src="//www.googletagmanager.com/ns.html?id=GTM-TGXTRC"
height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>


    <script>
        if (typeof window.__REACT_DEVTOOLS_GLOBAL_HOOK__ === 'object') {
            __REACT_DEVTOOLS_GLOBAL_HOOK__.inject = function() {};
        }
    </script>

    <script src="https://g.denik.cz/js/react-libs/babel-polyfill-6_26_0.min.js"></script>
    <script src="https://g.denik.cz/js/react-libs/es5-sham-457.min.js"></script>
    <script src="https://g.denik.cz/js/react-libs/es5-shim-457.min.js"></script>
    <script src="https://g.denik.cz/js/react-libs/json3.min.js"></script>

    <script src="https://g.denik.cz/js/react-libs/axios.min.js"></script>
    <script src="https://g.denik.cz/js/react-libs/react.production.min.js"></script>
    <script src="https://g.denik.cz/js/react-libs/react-dom.production.min.js"></script>


    <div id="top-lista" class="">
        <div class="top-lista-container">
            <div class="top-lista-right">
                <div class="top-lista-more">
                    více >>
                </div>
            </div>
            <ul>
                    <li>
                        <a href="https://www.denik.cz/" target="_blank"
                           title="Deník">
                            Deník
                        </a>
                    </li>
                    <li>
                        <a href="https://www.kondice.cz/" target="_blank"
                           title="Kondice">
                            Kondice
                        </a>
                    </li>
                    <li>
                        <a href="https://sip.denik.cz/" target="_blank"
                           title="Šíp">
                            Šíp
                        </a>
                    </li>
                    <li>
                        <a href="https://www.kafe.cz/" target="_blank"
                           title="Kafe">
                            Kafe
                        </a>
                    </li>
                    <li>
                        <a href="https://www.ireceptar.cz/" target="_blank"
                           title="iReceptář">
                            iReceptář
                        </a>
                    </li>
                    <li>
                        <a href="https://www.cars.cz/" target="_blank"
                           title="Cars">
                            Cars
                        </a>
                    </li>
                    <li>
                        <a href="http://www.dumazahrada.cz/" target="_blank"
                           title="Dům a zahrada">
                            Dům a zahrada
                        </a>
                    </li>
                    <li>
                        <a href="https://www.tipcars.com/" target="_blank"
                           title="TipCars">
                            TipCars
                        </a>
                    </li>
                    <li>
                        <a href="https://www.annonce.cz/" target="_blank"
                           title="Annonce">
                            Annonce
                        </a>
                    </li>
                    <li>
                        <a href="https://www.realcity.cz/" target="_blank"
                           title="Realcity">
                            Realcity
                        </a>
                    </li>
                    <li>
                        <a href="https://www.dotyk.cz/" target="_blank"
                           title="Dotyk">
                            Dotyk
                        </a>
                    </li>
                    <li>
                        <a href="https://www.national-geographic.cz/" target="_blank"
                           title="National Geographic">
                            National Geographic
                        </a>
                    </li>
                    <li>
                        <a href="https://automix.denik.cz/" target="_blank"
                           title="Automix">
                            Automix
                        </a>
                    </li>
                    <li>
                        <a href="http://vlasta.kafe.cz/" target="_blank"
                           title="Vlasta">
                            Vlasta
                        </a>
                    </li>
                    <li>
                        <a href="https://story.kafe.cz/" target="_blank"
                           title="Story">
                            Story
                        </a>
                    </li>
                    <li>
                        <a href="https://kvety.kafe.cz/" target="_blank"
                           title="Květy">
                            Květy
                        </a>
                    </li>
                    <li>
                        <a href="https://prekvapeni.kafe.cz/" target="_blank"
                           title="Překvapení">
                            Překvapení
                        </a>
                    </li>
                    <li>
                        <a href="http://www.igurmet.cz/" target="_blank"
                           title="iGurmet">
                            iGurmet
                        </a>
                    </li>
                    <li>
                        <a href="https://www.estranky.cz/" target="_blank"
                           title="eStránky">
                            eStránky
                        </a>
                    </li>
                    <li>
                        <a href="https://praktickazena.kafe.cz" target="_blank"
                           title="Kreativ">
                            Kreativ
                        </a>
                    </li>
                    <li>
                        <a href="https://www.automodul.cz/" target="_blank"
                           title="Automodul.cz">
                            Automodul.cz
                        </a>
                    </li>
            </ul>
        </div>
    </div>

<div id="js-leaderboard-top-wrap" class="reklama-box-leaderboard reklama-box-leaderboard-top">
	<div id="leaderboard-top" data-loaded="false"></div>
</div>
<div class="page">

    <div class="page-content">
    <header class="header">
            <div class="logo logo-denik">
                <a href="/">
                    <img src="https://g.denik.cz/images/dv4/logo/svg/jablonecky_denik.svg" height="59" alt="Deník region" title="Deník region">
                </a>
            </div>
<div class="header-poutak" id="poutak-logo" data-loaded="false"></div>

<div class="header-links">
    <a class="login-item item-predplatne" href="https://www.denik.cz/predplatne" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'Paywall', 'eventAction': 'Predplatne-hlavicka', 'eventLabel': &quot;jablonecky.denik.cz&quot;})" target="_blank">Předplatné</a>
    <div class="login-item login">
        <div class="js-loading login-spinner">
	<svg viewBox="0 0 640 640">
		<path d="M494.971 75.6978c46.0636 0 83.4105 37.3469 83.4105 83.3987 0 46.0636-37.3469 83.4105-83.4105 83.4105-46.0517 0-83.3987-37.3469-83.3987-83.4105 0-46.0517 37.3469-83.3987 83.3987-83.3987zm75.5797 195.77c-37.5241 0-67.9615 30.4374-67.9615 67.9497 0 37.5359 30.4374 67.9615 67.9615 67.9733 37.5359 0 67.9733-30.4374 67.9733-67.9733 0-37.5123-30.4374-67.9497-67.9733-67.9497zm-78.8041 196.774c-26.209 0-47.4691 21.2601-47.4691 47.4691 0 26.209 21.2601 47.4691 47.4691 47.4691 26.209 0 47.4691-21.2601 47.4691-47.4691 0-26.209-21.2601-47.4691-47.4691-47.4691zm-181.549 76.808c-26.209 0-47.4691 21.2601-47.4691 47.4691 0 26.2208 21.2601 47.4809 47.4691 47.4809 26.1972 0 47.4573-21.2601 47.4573-47.4809 0-26.209-21.2601-47.4691-47.4573-47.4691zm-185.542-71.8237c-24.5672 0-44.4809 19.9136-44.4809 44.4809 0 24.5554 19.9136 44.4809 44.4809 44.4809 24.5554 0 44.4691-19.9254 44.4691-44.4809 0-24.5672-19.9136-44.4809-44.4691-44.4809zm-75.8159-187.431c-26.1617 0-47.3746 21.2129-47.3746 47.3628s21.2129 47.3628 47.3746 47.3628c26.1499 0 47.3628-21.2129 47.3628-47.3628s-21.2129-47.3628-47.3628-47.3628zm75.8159-197.117c-33.0949 0-59.9417 26.8468-59.9417 59.9417 0 33.0949 26.8468 59.9299 59.9417 59.9299 33.0949 0 59.9299-26.835 59.9299-59.9299s-26.835-59.9417-59.9299-59.9417zM310.5396-.0002c-39.8509 0-72.1781 32.3154-72.1781 72.1662 0 39.8509 32.3272 72.1662 72.1781 72.1662 39.8391 0 72.1544-32.3154 72.1544-72.1662 0-39.8509-32.3154-72.1662-72.1544-72.1662z"></path>
	</svg>
            Kontroluji přihlášení
        </div>
        <div style="display:none" class="js-log login-username-info" id="js-openinfo">
            <div id="js-username" class="login-username"></div>
            <img id="js-staf" class="login-crown" style="display:none" src="https://g.denik.cz/images/dv4/crown.png" alt="staf">
            <div class="login-info">
                <div class="login-name" id="js-name"></div>
                <a href="https://predplatne.denik.cz/profil/in/?backUrl=http://jablonecky.denik.cz/hokej_region/foto-vlci-si-vychovavaji-nasledniky-na-nedostatek-mladeze-si-nemohou-stezovat-20191114.html">Můj účet</a>
                <a href="/sign/out/">Odhlásit se</a>
            </div>
        </div>
        <a style="display:none" class="js-unlog" href="/sign/in/?back_uri=http%3A%2F%2Fjablonecky.denik.cz%2Fhokej_region%2Ffoto-vlci-si-vychovavaji-nasledniky-na-nedostatek-mladeze-si-nemohou-stezovat-20191114.html" title="Přihlásit se">
            Přihlásit se / registrovat
        </a>
    </div>
</div><div class="header-map" id="js-mapa-opener">
    <span class="text">VYBRAT REGION</span>
    <span class="mapa"><svg viewBox="0 0 40 23" width="100" height="55"><use xlink:href="#map-czech-republic" stroke="#FFF" stroke-width="0.5"></use></svg></span>
    <script>window.svg && svg("https:\/\/g.denik.cz\/images\/denik\/map-icon-cr2.svg");</script>

    <div class="mapa-modal">
        <div class="mapa-modal-inner">
<div class="reklama-box-leaderboard">
	<div id="leaderboard-top-mapa" data-loaded="false"></div>
</div>            <div class="mapa-modal-hover" id="js-denik-hover"></div>
            <form action="/hokej_region/foto-vlci-si-vychovavaji-nasledniky-na-nedostatek-mladeze-si-nemohou-stezovat-20191114.html" method="post" id="js-denik-select" class="mapa-modal-select">
                <select name="nazev" id="frm-vyberDenikuForm-nazev" class="form-control"><option value="">Vyberte deník</option><option value="https://www.denik.cz/">Deník.cz</option><option value="https://benesovsky.denik.cz/">Benešovský deník</option><option value="https://berounsky.denik.cz/">Berounský deník</option><option value="https://blanensky.denik.cz/">Blanenský deník</option><option value="https://boleslavsky.denik.cz/">Boleslavský deník</option><option value="https://brnensky.denik.cz/">Brněnský deník</option><option value="https://bruntalsky.denik.cz/">Bruntálský a krnovský deník</option><option value="https://breclavsky.denik.cz/">Břeclavský deník</option><option value="https://ceskobudejovicky.denik.cz/">Českobudějovický deník</option><option value="https://ceskokrumlovsky.denik.cz/">Českokrumlovský deník</option><option value="https://ceskolipsky.denik.cz/">Českolipský deník</option><option value="https://decinsky.denik.cz/">Děčínský deník</option><option value="https://domazlicky.denik.cz/">Domažlický deník</option><option value="https://fm.denik.cz/">Frýdecko-místecký a třinecký deník</option><option value="https://havirovsky.denik.cz/">Havířovský deník</option><option value="https://havlickobrodsky.denik.cz/">Havlíčkobrodský deník</option><option value="https://hodoninsky.denik.cz/">Hodonínský deník</option><option value="https://hradecky.denik.cz/">Hradecký deník</option><option value="https://hranicky.denik.cz/">Hranický deník</option><option value="https://chebsky.denik.cz/">Chebský deník</option><option value="https://chomutovsky.denik.cz/">Chomutovský deník</option><option value="https://chrudimsky.denik.cz/">Chrudimský deník</option><option value="https://jablonecky.denik.cz/">Jablonecký deník</option><option value="https://jicinsky.denik.cz/">Jičínský deník</option><option value="https://jihlavsky.denik.cz/">Jihlavský deník</option><option value="https://jindrichohradecky.denik.cz/">Jindřichohradecký deník</option><option value="https://karlovarsky.denik.cz/">Karlovarský deník</option><option value="https://karvinsky.denik.cz/">Karvinský a havířovský deník</option><option value="https://kladensky.denik.cz/">Kladenský deník</option><option value="https://klatovsky.denik.cz/">Klatovský deník</option><option value="https://kolinsky.denik.cz/">Kolínský deník</option><option value="https://krkonossky.denik.cz/">Krkonošský deník</option><option value="https://kromerizsky.denik.cz/">Kroměřížský deník</option><option value="https://kutnohorsky.denik.cz/">Kutnohorský deník</option><option value="https://liberecky.denik.cz/">Liberecký deník</option><option value="https://litomericky.denik.cz/">Litoměřický deník</option><option value="https://melnicky.denik.cz/">Mělnický deník</option><option value="https://moravskoslezsky.denik.cz/">Moravskoslezský deník</option><option value="https://mostecky.denik.cz/">Mostecký deník</option><option value="https://nachodsky.denik.cz/">Náchodský deník</option><option value="https://novojicinsky.denik.cz/">Novojičínský deník</option><option value="https://nymbursky.denik.cz/">Nymburský deník</option><option value="https://olomoucky.denik.cz/">Olomoucký deník</option><option value="https://opavsky.denik.cz/">Opavský a hlučínský deník</option><option value="https://orlicky.denik.cz/">Orlický deník</option><option value="https://pardubicky.denik.cz/">Pardubický deník</option><option value="https://pelhrimovsky.denik.cz/">Pelhřimovský deník</option><option value="https://pisecky.denik.cz/">Písecký deník</option><option value="https://plzensky.denik.cz/">Plzeňský deník</option><option value="https://prachaticky.denik.cz/">Prachatický deník</option><option value="https://prazsky.denik.cz/">Pražský deník</option><option value="https://prostejovsky.denik.cz/">Prostějovský deník</option><option value="https://prerovsky.denik.cz/">Přerovský deník</option><option value="https://pribramsky.denik.cz/">Příbramský deník</option><option value="https://rakovnicky.denik.cz/">Rakovnický deník</option><option value="https://rokycansky.denik.cz/">Rokycanský deník</option><option value="https://rychnovsky.denik.cz/">Rychnovský deník</option><option value="https://slovacky.denik.cz/">Slovácký deník</option><option value="https://sokolovsky.denik.cz/">Sokolovský deník</option><option value="https://strakonicky.denik.cz/">Strakonický deník</option><option value="https://svitavsky.denik.cz/">Svitavský deník</option><option value="https://sumpersky.denik.cz/">Šumperský a jesenický deník</option><option value="https://taborsky.denik.cz/">Táborský deník</option><option value="https://tachovsky.denik.cz/">Tachovský deník</option><option value="https://teplicky.denik.cz/">Teplický deník</option><option value="https://trebicsky.denik.cz/">Třebíčský deník</option><option value="https://ustecky.denik.cz/">Ústecký deník</option><option value="https://valassky.denik.cz/">Valašský deník</option><option value="https://vyskovsky.denik.cz/">Vyškovský deník</option><option value="https://zlinsky.denik.cz/">Zlínský deník</option><option value="https://znojemsky.denik.cz/">Znojemský deník</option><option value="https://zatecky.denik.cz/">Žatecký a lounský deník</option><option value="https://zdarsky.denik.cz/">Žďárský deník</option></select>
            <input type="hidden" name="do" value="vyberDenikuForm-submit"><!--[if IE]><input type=IEbug disabled style="display:none"><![endif]-->
</form>

            <div class="mapa-modal-svg" id="js-mapa-deniky" data-svg="https://g.denik.cz/images/dv3/mapa-cr-deniky.svg?v=2" data-json="/exporty/nacti-servery-pro-svg-region-mapu/"></div>
            <span class="mapa-modal-close">Zavřít mapu</span>
        </div>
    </div>
</div>    </header>




<nav>
    <ul class="menu clear-after denikRegion jablonecky_denik">

        <li>
           
            <a href="https://jablonecky.denik.cz/z_regionu/" data-ga-push="menu" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'menu', 'eventAction': 'click_zprávy', 'eventLabel': &quot;jablonecky.denik.cz&quot;})">ZPRÁVY</a>

        </li>
        <li>
           
            <a href="https://jablonecky.denik.cz/podnikani/" data-ga-push="menu" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'menu', 'eventAction': 'click_podnikání', 'eventLabel': &quot;jablonecky.denik.cz&quot;})">PODNIKÁNÍ</a>

        </li>
        <li>
           
            <a href="https://jablonecky.denik.cz/sport_region/" data-ga-push="menu" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'menu', 'eventAction': 'click_sport', 'eventLabel': &quot;jablonecky.denik.cz&quot;})" class="active">SPORT</a>

                <ul class="submenu-wide">


    <li class="item">
        <a href="https://jablonecky.denik.cz/fotbal_region/"  data-ga-push="menu-podrubriky" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'submenu1', 'eventAction': 'click_fotbal', 'eventLabel': &quot;jablonecky.denik.cz&quot;})"  class="rolled">
Fotbal
        </a>
        <ul class="submenu">
            <li class="item">
                <a href="https://jablonecky.denik.cz/fotbal-prvni-liga/" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'submenu2', 'eventAction': 'click_fortuna:liga', 'eventLabel': &quot;jablonecky.denik.cz&quot;})">
                    FORTUNA:LIGA
                </a>
            </li>
            <li class="item">
                <a href="https://jablonecky.denik.cz/fotbal-druha-liga/" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'submenu2', 'eventAction': 'click_fortuna:národní-liga', 'eventLabel': &quot;jablonecky.denik.cz&quot;})">
                    FORTUNA:NÁRODNÍ LIGA
                </a>
            </li>
            <li class="item">
                <a href="https://jablonecky.denik.cz/fotbal-cfl-msfl/" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'submenu2', 'eventAction': 'click_fortuna-čfl-+-msfl', 'eventLabel': &quot;jablonecky.denik.cz&quot;})">
                    Fortuna ČFL + MSFL
                </a>
            </li>
            <li class="item">
                <a href="https://jablonecky.denik.cz/fotbal-divize/" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'submenu2', 'eventAction': 'click_fortuna-divize', 'eventLabel': &quot;jablonecky.denik.cz&quot;})">
                    Fortuna divize
                </a>
            </li>
            <li class="item">
                <a href="https://jablonecky.denik.cz/fotbal-kraj/" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'submenu2', 'eventAction': 'click_kraje', 'eventLabel': &quot;jablonecky.denik.cz&quot;})">
                    Kraje
                </a>
            </li>
            <li class="item">
                <a href="https://jablonecky.denik.cz/fotbal-okres/" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'submenu2', 'eventAction': 'click_okresy', 'eventLabel': &quot;jablonecky.denik.cz&quot;})">
                    Okresy
                </a>
            </li>
            <li class="item">
                <a href="https://www.denik.cz/tema/mcdonald-s-cup.html" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'submenu2', 'eventAction': 'click_mcdonald's-cup', 'eventLabel': &quot;jablonecky.denik.cz&quot;})">
                    McDonald&#039;s Cup
                </a>
            </li>
        </ul>
    </li>
    <li class="item">
        <a href="https://jablonecky.denik.cz/fotbal-prvni-liga/"  data-ga-push="menu-podrubriky" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'submenu1', 'eventAction': 'click_fortuna:liga', 'eventLabel': &quot;jablonecky.denik.cz&quot;})"  class="highlighted">
Fortuna:liga
        </a>
    </li>
    <li class="item">
        <a href="https://jablonecky.denik.cz/hokej_region/"  data-ga-push="menu-podrubriky" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'submenu1', 'eventAction': 'click_hokej', 'eventLabel': &quot;jablonecky.denik.cz&quot;})"  class="active">
Hokej
        </a>
    </li>
    <li class="item">
        <a href="https://jablonecky.denik.cz/ostatni_region/"  data-ga-push="menu-podrubriky" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'submenu1', 'eventAction': 'click_ostatní-sporty', 'eventLabel': &quot;jablonecky.denik.cz&quot;})" >
Ostatní sporty
        </a>
    </li>
                        <li class="menu-divider"></li>
    <li class="item">
        <a href="https://jablonecky.denik.cz/vysledky/"  data-ga-push="menu-podrubriky" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'submenu1', 'eventAction': 'click_výsledky-a-tabulky', 'eventLabel': &quot;jablonecky.denik.cz&quot;})" >
Výsledky a tabulky
        </a>
    </li>
    <li class="item">
        <a href="https://www.denik.cz/tipliga/"  data-ga-push="menu-podrubriky" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'submenu1', 'eventAction': 'click_tip-liga', 'eventLabel': &quot;jablonecky.denik.cz&quot;})" target="_blank">
Tip liga
        </a>
    </li>
    <li class="item">
        <a href="https://www.denik.cz/tema/fair-play.html"  data-ga-push="menu-podrubriky" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'submenu1', 'eventAction': 'click_fair:play', 'eventLabel': &quot;jablonecky.denik.cz&quot;})" target="_blank">
Fair:play
        </a>
    </li>
    <li class="item">
        <a href="https://liberecky.denik.cz/tema/ski-tour.html"  data-ga-push="menu-podrubriky" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'submenu1', 'eventAction': 'click_ski-tour', 'eventLabel': &quot;jablonecky.denik.cz&quot;})" target="_blank">
Ski Tour
        </a>
    </li>

                </ul>
        </li>
        <li>
           
            <a href="https://jablonecky.denik.cz/kultura_region/" data-ga-push="menu" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'menu', 'eventAction': 'click_kultura', 'eventLabel': &quot;jablonecky.denik.cz&quot;})">KULTURA</a>

        </li>
        <li>
           
            <a href="//auta.denik.cz/jablonecky" data-ga-push="menu" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'menu', 'eventAction': 'click_auta', 'eventLabel': &quot;jablonecky.denik.cz&quot;})">AUTA</a>

        </li>
        <li>
           
            <a href="https://jablonecky.denik.cz/tipy/" data-ga-push="menu" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'menu', 'eventAction': 'click_tipy-deníku', 'eventLabel': &quot;jablonecky.denik.cz&quot;})">TIPY DENÍKU</a>

        </li>
        <li class="last">
           
            <a href="https://jablonecky.denik.cz/miminka/" data-ga-push="menu" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'menu', 'eventAction': 'click_miminka', 'eventLabel': &quot;jablonecky.denik.cz&quot;})">MIMINKA</a>

        </li>

            <li class="klub-item">
                <a href="https://klub.denik.cz/" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'menu', 'eventAction': 'Denik-klub', 'eventLabel': &quot;jablonecky.denik.cz&quot;})">
                    <svg class="klub-article-svg fr" viewBox="0 0 140 30" width="105" height="40" fill="#FFFFFF"><use xlink:href="#icon-klub"></use></svg>
                    <script>window.svg && svg("https:\/\/g.denik.cz\/images\/denik\/box-article-sprite.svg");</script>
                </a>
            </li>

        <li class="search-item" id="js-search">
            <div class="search-lupa" id="js-search-lupa" title="Vyhledávání">	<svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 40 40">
	  	<path d="M27.706 5.459c-6.133-6.133-16.113-6.133-22.247 0-6.133 6.134-6.133 16.113 0 22.244 5.926 5.928 15.489 6.135 21.624.627l1.246 1.246c-.314.832-.104 1.77.52 2.393l6.549 6.549c.834.832 2.287.832 3.119 0s.832-2.285 0-3.119l-6.549-6.549c-.623-.623-1.559-.834-2.389-.52l-1.25-1.246c5.51-6.136 5.301-15.7-.623-21.625zM7.331 25.938c-5.093-5.092-5.093-13.41 0-18.503 5.094-5.093 13.411-5.093 18.502 0 5.096 5.094 5.096 13.412 0 18.503-5.092 5.095-13.408 5.095-18.502 0z"></path>
	  	<path d="M10.449 10.345c2.183-2.183 4.782-3.846 7.589-4.886-3.119-.208-6.445 1.041-8.94 3.535-2.599 2.599-3.743 5.925-3.534 9.045.936-2.705 2.599-5.407 4.885-7.694z"></path>
	</svg>
</div>
            <div class="search-form">
                <form action="/hokej_region/foto-vlci-si-vychovavaji-nasledniky-na-nedostatek-mladeze-si-nemohou-stezovat-20191114.html" method="get" id="frm-hledaniForm">
                    <input type="text" name="q" placeholder="Vyhledat" id="frm-hledaniForm-q" required data-nette-rules='[{"op":":filled","msg":"Zedejte hledaný text."}]'><input type="submit" name="odeslat" value="Hledat">
                <input type="hidden" name="do" value="hledaniForm-submit"><!--[if IE]><input type=IEbug disabled style="display:none"><![endif]-->
</form>

            </div>
        </li>

    </ul>
</nav>

<div class="submenu-wide-clearafter"></div>


        <div class="content">




<div class="reklama-box">
    <div id="poutak-top"></div>
</div>

        <aside class="denik-vyzva-ctenarum">
            <h3 class="nadpis">Jablonecké továrny:</h3>
            <a href="https://jablonecky.denik.cz/zpravy_region/stare-osirele-tovarny-ozivaji-ale-jen-nektere-20191022.html" class="text">Staré osiřelé továrny na Jablonecku ožívají. Ale jen některé</a>
            <a href="#close" class="close" data-title="stare-osirele-tovarny-na-jablonecku-ozivaji-ale-jen-nektere"><svg viewBox="0 0 18 18" width="18" height="18"><use xlink:href="#times-circle"></use></svg></a>
            <script>window.svg && svg("https:\/\/g.denik.cz\/images\/denik\/symbols-sprite.svg");</script>
        </aside>

<div class="ejected-article" id="ejected-article">
	<div class="ejected-article-wrap">
		<div id="cx-ejected-article" class="ejected-article-denik"></div>
		<div id="cx-ejected-cars" class="ejected-article-cars"></div>
	</div>
</div>




    <div class="dv4-row sticky-range section-base">
        <div class="dv4-left630">









            <section id="copylink-content" class="section-article">

                    <h1 class="article-title">FOTO: Vlci si vychovávají následníky. Na nedostatek mládeže si nemohou stěžovat</h1>

                    <div class="article-info">
                            <div class="article-date">dnes 18:13 
                            </div>


<script async src="https://platform.twitter.com/widgets.js"></script>
<ul class="article-info-social">
    <li>
    	<a href="https://www.facebook.com/sharer.php?u=https://jablonecky.denik.cz/hokej_region/foto-vlci-si-vychovavaji-nasledniky-na-nedostatek-mladeze-si-nemohou-stezovat-20191114.html" title="Sdílej na Facebook" onclick="javascript:window.open(this.href,'','menubar=no,toolbar=no,resizable=yes,scrollbars=yes,height=450,width=550,left=300,top=300'); dataLayer.push({'event': 'GAevent', 'eventCategory': 'share-button', 'eventAction': 'fb'}); return false;" target="_blank" class="facebook"><svg viewBox="0 0 22 22" width="22" height="22"><use xlink:href="#icon-facebook"></use></svg></a>
    	<script>window.svg && svg("https:\/\/g.denik.cz\/images\/denik\/symbols-sprite.svg");</script>
    </li>
    <li>
    	<a title="Sdílej na Twitter" href="https://twitter.com/intent/tweet?url=https://jablonecky.denik.cz/hokej_region/foto-vlci-si-vychovavaji-nasledniky-na-nedostatek-mladeze-si-nemohou-stezovat-20191114.html&text=FOTO%3A%20Vlci%20si%20vychov%C3%A1vaj%C3%AD%20n%C3%A1sledn%C3%ADky.%20Na%20nedostatek%20ml%C3%A1de%C5%BEe%20si%20nemohou%20st%C4%9B%C5%BEovat&via=denikcz" class="twitter" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'share-button', 'eventAction': 'twitter'})"><svg viewBox="0 0 22 22" width="22" height="22"><use xlink:href="#icon-twitter"></use></svg></a>
    	<script>window.svg && svg("https:\/\/g.denik.cz\/images\/denik\/symbols-sprite.svg");</script>
    </li>
    <li>
    	<a href="mailto:?body=P%C5%99e%C4%8Dt%C4%9Bte%20si:%0Ahttp%3A%2F%2Fjablonecky.denik.cz%2Fhokej_region%2Ffoto-vlci-si-vychovavaji-nasledniky-na-nedostatek-mladeze-si-nemohou-stezovat-20191114.html&subject=FOTO%3A%20Vlci%20si%20vychov%C3%A1vaj%C3%AD%20n%C3%A1sledn%C3%ADky.%20Na%20nedostatek%20ml%C3%A1de%C5%BEe%20si%20nemohou%20st%C4%9B%C5%BEovat"><svg viewBox="0 0 22 22" width="22" height="22"><use xlink:href="#icon-envelope"></use></svg></a>
    	<script>window.svg && svg("https:\/\/g.denik.cz\/images\/denik\/symbols-sprite.svg");</script>
    </li>
</ul>                    </div>

                    <p class="article-perex">Na nedostatek zájemců o hokej si v klubu HC Vlci Jablonec stěžovat nemohou. V patách druholigovému áčku jde hned několik mládežnických mužstev. Jedním z nich je také tým U 10, který trénují Tomáš Měrtl a Lukáš Žemba. Na ledě se jejich svěřenci prohánějí minimálně třikrát v týdnu v rámci tréninků a o víkendech v turnajích nebo v přátelských zápasech.</p>

<div class="article-multimedium">
        <a href="/galerie/vlci-si-vychovavaji-nasledniky.html?photo=1&amp;back=1103609331-447-10">
            <img src="https://g.denik.cz/10/f3/vlci-si-vychovavaji-nasledniky-14_denik-630-16x9.jpg" width="630" height="354" alt="Na nedostatek mládeže si jablonečtí HC Vlci nemohou stěžovat. Jeden z týmů tvoří kategorie U10, kterou trénují Tomáš Měrtl a Lukáš Žemba." title="Na nedostatek mládeže si jablonečtí HC Vlci nemohou stěžovat. Jeden z týmů tvoří kategorie U10, kterou trénují Tomáš Měrtl a Lukáš Žemba." class="multimedium-img" srcset="https://g.denik.cz/10/f3/vlci-si-vychovavaji-nasledniky-14_denik-630-16x9.jpg 1x, https://g.denik.cz/10/f3/vlci-si-vychovavaji-nasledniky-14_denik-630-16x9&#64;2x.jpg 2x">
            <span class="multimedium-hover"><img src="https://g.denik.cz/images/dv4/lupa-plus.png" alt="lupa-plus">Kliknutím zvětšíte</span>
        </a>
</div>

<div class="article-gallery">
    <ul class="article-gallery-items">
                <li class="gallery-item">
                    <a href="/galerie/vlci-si-vychovavaji-nasledniky.html?back=1103609331-447-10&amp;photo=2">
                            <img src="https://g.denik.cz/10/b8/vlci-si-vychovavaji-nasledniky_denik-150-3x2.jpg" width="150" height="100" alt="Zvětšit fotografii" title="Zvětšit fotografii" srcset="https://g.denik.cz/10/b8/vlci-si-vychovavaji-nasledniky_denik-150-3x2.jpg 1x, https://g.denik.cz/10/b8/vlci-si-vychovavaji-nasledniky_denik-150-3x2&#64;2x.jpg 2x">
                    </a>
                </li>
                <li class="gallery-item">
                    <a href="/galerie/vlci-si-vychovavaji-nasledniky.html?back=1103609331-447-10&amp;photo=3">
                            <img src="https://g.denik.cz/10/10/vlci-si-vychovavaji-nasledniky-01_denik-150-3x2.jpg" width="150" height="100" alt="Zvětšit fotografii" title="Zvětšit fotografii" srcset="https://g.denik.cz/10/10/vlci-si-vychovavaji-nasledniky-01_denik-150-3x2.jpg 1x, https://g.denik.cz/10/10/vlci-si-vychovavaji-nasledniky-01_denik-150-3x2&#64;2x.jpg 2x">
                    </a>
                </li>
                <li class="gallery-item">
                    <a href="/galerie/vlci-si-vychovavaji-nasledniky.html?back=1103609331-447-10&amp;photo=4">
                            <img src="https://g.denik.cz/10/4a/vlci-si-vychovavaji-nasledniky-02_denik-150-3x2.jpg" width="150" height="100" alt="Zvětšit fotografii" title="Zvětšit fotografii" srcset="https://g.denik.cz/10/4a/vlci-si-vychovavaji-nasledniky-02_denik-150-3x2.jpg 1x, https://g.denik.cz/10/4a/vlci-si-vychovavaji-nasledniky-02_denik-150-3x2&#64;2x.jpg 2x">
                    </a>
                </li>

        <li class="gallery-item">
            <a class="gallery-item-action-link" href="/galerie/vlci-si-vychovavaji-nasledniky.html?back=1103609331-447-10&amp;photo=1">
                <svg viewBox="0 0 22 22" width="22" height="22"><use xlink:href="#icon-gallery"></use></svg>
                <span>19 fotografií v&nbsp;galerii &#8250;</span>
            </a>
            <script>window.svg && svg("https:\/\/g.denik.cz\/images\/denik\/symbols-sprite.svg");</script>
        </li>
    </ul>

</div>

<div class="article-multimedium-description mb20">
        Na nedostatek mládeže si jablonečtí HC Vlci nemohou stěžovat. Jeden z týmů tvoří kategorie U10, kterou trénují Tomáš Měrtl a Lukáš Žemba.
        <span class="description-autor">
             | 
            Foto: Deník / Dagmar Březinová
        </span>
</div>
                    <div class="article-text article-content bbtext"><p>„V našem týmu máme kluky ročníku 2010 a 2011. Jsou to tři brankáři a dvacet dětí do pole. V soutěži hrají vždy dva zápasy v jeden den. Snažíme se, aby si zahrálo co nejvíce kluků,“ informoval trenér Tomáš Měrtl. Potvrdil také, že se s kolegou shodli na tom, aby tým hrál co nejčastěji a byl co nejvíce na ledě. „Naše Udesítka má třikrát v týdnu hodinu na ledě a pak ještě hodinu suché přípravy. O víkendech je čekají zápasy, buď mistrovské nebo přátelské,“ popsal činnost trenér.</p><div class="paywall paywall-article" id="cx_paywall_article">
    <aside class="inserted-article clearfix-before">
        <div class="inserted-box-article clearfix">
            <a class="inserted-box-article-link" href="https://jablonecky.denik.cz/fotbal_region/fotbal-certice-ucast-november-cup.html">
                <div class="inserted-box-article-img"><img src="https://g.denik.cz/10/3c/fotbalistky-nechybely-na-november-cupu_denik-150-3x2.jpg" width="150" height="100" alt="Jablonecké Čertice se vypravily v plné síle na November Cup. A bylo jich tolik, že nasadily do turnaje modré a zelené." title="Jablonecké Čertice se vypravily v plné síle na November Cup. A bylo jich tolik, že nasadily do turnaje modré a zelené." srcset="https://g.denik.cz/10/3c/fotbalistky-nechybely-na-november-cupu_denik-150-3x2.jpg 1x, https://g.denik.cz/10/3c/fotbalistky-nechybely-na-november-cupu_denik-150-3x2&#64;2x.jpg 2x"></div>
                <h3 class="inserted-box-article-title">Jablonecké fotbalistky nechyběly na November Cupu</h3>   
                <span class="inserted-box-article-action-link">Přečíst článek &#8250;</span>
            </a>
        </div>
    </aside>

<p>Tomáš Měrtl je bývalý kapitán A týmu Vlků. Zkušený hokejista má určitě co mladým Vlkům předávat, ať už zkušenosti z ledu nebo i z tréninkové činnosti. Hlavním cílem obou koučů, kteří se kolem těchto mládežníků točí, je společná myšlenka. „Chceme, aby děti sportovaly a aby je to bavilo. A těší nás, když je na nich vidět zájem,“ zdůraznil Tomáš Měrtl.</p>
<h2 class="pseudo-h3">Co ještě musí dohnat</h2>
<p>V utkáních s ostatními vrstevníky zjišťují, jak na tom jsou jejich svěřenci po hokejové stránce a co musí zlepšit. „Teď se musíme soustředit hlavně na bruslení, v tom trochu za ostatními zaostáváme. Diskutovali jsme o tom se šétrenérem Vlků Honzou Šuráněm a rozhodli se pro několik úprav v tréninku. Padesát procent tvoří hra na ledě a bruslení. Hokej musí být pro děti zábavou, zatím ne drilem,“ zdůraznil trenér. A dodal, že v jejich kabině převažuje právě to, že to všechny kluky baví.</p>
<h2 class="pseudo-h3">Na Kobru už stačili</h2>
<p>V posledním utkání si malí Vlci změřili síly se soupeři z Prahy. Nejprve se do hlavního města vypravili na led týmu Letňany Praha a pak do Jablonce k přátelskému zápasu přijela Kobra Praha.</p>
    <aside class="inserted-article clearfix-before">
        <div class="inserted-box-article clearfix">
            <a class="inserted-box-article-link" href="https://jablonecky.denik.cz/fotbal-kraj/velke-hamry-letohrad-fotbal-utkani-vyhra-domaci.html">
                <div class="inserted-box-article-img"><img src="https://g.denik.cz/10/14/slejvak-a-tezky-teren-na-hristi-v-hamrech-praly-vic-domacim-12_denik-150-3x2.jpg" width="150" height="100" alt="Hamry v posledním domácím zápase divize C vyhrály a ted ještě jedou do Čáslavi." title="Hamry v posledním domácím zápase divize C vyhrály a ted ještě jedou do Čáslavi." srcset="https://g.denik.cz/10/14/slejvak-a-tezky-teren-na-hristi-v-hamrech-praly-vic-domacim-12_denik-150-3x2.jpg 1x, https://g.denik.cz/10/14/slejvak-a-tezky-teren-na-hristi-v-hamrech-praly-vic-domacim-12_denik-150-3x2&#64;2x.jpg 2x"></div>
                <h3 class="inserted-box-article-title">FOTO: Slejvák a těžký terén na hřišti v Hamrech přály víc domácím</h3>   
                <span class="inserted-box-article-action-link">Přečíst článek &#8250;</span>
            </a>
        </div>
    </aside>

<p>„Letňany byly lepší. Ty nám to ukázaly jak herně, tak výsledkově. I když na výsledky se v této kategorii nehraje. Naši kluci jen koukali. My, trenéři, jsme byli z pojetí hry trochu rozčarovaní. Snažili jsme se děti v dalších dnech připravit a povzbudit je do utkání s pražskou Kobrou. A potěšilo nás, že herně jsme byli Kobře už vyrovnaným soupeřem. Naši zjistili, že se proti ní hrát dá a že jsme schopní s ní držet krok. Trochu nás ještě trápí střelba, ale i tu trénujeme. Prostě musíme hrát, hrát, hrát, co nejvíc,“ nastínil jasný plán Tomáš Měrtl.</p>
<h2 class="pseudo-h3">Pořád mají co dělat</h2>
<p>A nabitý plán mají oba trenéři až do konce března. Když je volno nebo prázdniny připravují pro děti hokejové kempy. „Pořád je co zlepšovat, připravovat tréninky tak, aby kluci hokej hráli rádi. Za naši kategorii můžu říct, že máme velmi dobrou docházku,“ dodal trenér U10.</p></div></div>
                    

<div class="section-article-autor fs16" >
    Autor: <a href="/autor/dagmar-brezinova-2577.html">Dagmar Březinová</a>
</div>            </section>








<div class="reklama-box nolabel">
	<div id="commercial-article-native-detail" data-loaded="false"></div>
</div><div id="outstream" data-loaded="false"></div>


<div class="article-footer" style="clear:both">
    <span class="datum">dnes 18:13</span>
    <a href="/diskuse/nova/QD9lE.html" class="diskuse-vstup">Diskuze</a>

<script async src="https://platform.twitter.com/widgets.js"></script>
<ul class="article-info-social">
    <li>
    	<a href="https://www.facebook.com/sharer.php?u=https://jablonecky.denik.cz/hokej_region/foto-vlci-si-vychovavaji-nasledniky-na-nedostatek-mladeze-si-nemohou-stezovat-20191114.html" title="Sdílej na Facebook" onclick="javascript:window.open(this.href,'','menubar=no,toolbar=no,resizable=yes,scrollbars=yes,height=450,width=550,left=300,top=300'); dataLayer.push({'event': 'GAevent', 'eventCategory': 'share-button', 'eventAction': 'fb'}); return false;" target="_blank" class="facebook"><svg viewBox="0 0 22 22" width="22" height="22"><use xlink:href="#icon-facebook"></use></svg></a>
    	<script>window.svg && svg("https:\/\/g.denik.cz\/images\/denik\/symbols-sprite.svg");</script>
    </li>
    <li>
    	<a title="Sdílej na Twitter" href="https://twitter.com/intent/tweet?url=https://jablonecky.denik.cz/hokej_region/foto-vlci-si-vychovavaji-nasledniky-na-nedostatek-mladeze-si-nemohou-stezovat-20191114.html&text=FOTO%3A%20Vlci%20si%20vychov%C3%A1vaj%C3%AD%20n%C3%A1sledn%C3%ADky.%20Na%20nedostatek%20ml%C3%A1de%C5%BEe%20si%20nemohou%20st%C4%9B%C5%BEovat&via=denikcz" class="twitter" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'share-button', 'eventAction': 'twitter'})"><svg viewBox="0 0 22 22" width="22" height="22"><use xlink:href="#icon-twitter"></use></svg></a>
    	<script>window.svg && svg("https:\/\/g.denik.cz\/images\/denik\/symbols-sprite.svg");</script>
    </li>
    <li>
    	<a href="mailto:?body=P%C5%99e%C4%8Dt%C4%9Bte%20si:%0Ahttp%3A%2F%2Fjablonecky.denik.cz%2Fhokej_region%2Ffoto-vlci-si-vychovavaji-nasledniky-na-nedostatek-mladeze-si-nemohou-stezovat-20191114.html&subject=FOTO%3A%20Vlci%20si%20vychov%C3%A1vaj%C3%AD%20n%C3%A1sledn%C3%ADky.%20Na%20nedostatek%20ml%C3%A1de%C5%BEe%20si%20nemohou%20st%C4%9B%C5%BEovat"><svg viewBox="0 0 22 22" width="22" height="22"><use xlink:href="#icon-envelope"></use></svg></a>
    	<script>window.svg && svg("https:\/\/g.denik.cz\/images\/denik\/symbols-sprite.svg");</script>
    </li>
</ul></div>
<div class="article-tags">
    <svg class="primary" viewBox="0 0 22 22" width="22" height="22"><use xlink:href="#icon-label"></use></svg>
    <script>window.svg && svg("https:\/\/g.denik.cz\/images\/denik\/symbols-sprite.svg");</script>

    <ul class="article-tags-list">
                <li><a title="Štítek: hokej" href="/tagy/hokej-340.html">hokej, </a></li>
                <li><a title="Štítek: sportovní soutěž" href="/tagy/sportovni-soutez-137.html">sportovní soutěž, </a></li>
                <li><a title="Štítek: Praha" href="/tagy/praha-55.html">Praha, </a></li>
                <li><a title="Štítek: Letňany" href="/tagy/letnany-6772.html">Letňany, </a></li>
                <li><a title="Štítek: HC Kobra Praha" href="/tagy/hc-kobra-praha-6388.html">HC Kobra Praha</a></li>
    </ul>
</div>







    <section class="feed-top-articles">
        <h2 class="main-title lined fs24 mb20">Dále z vašeho Deníku</h2>
        <div id="cx_region-clanky" data-neighbors="1889390358,1361113245,1474047352,1533503806,1503875128,3015992945,1127646729,2698588272,1103609331,104255658,3925808365"></div>



 

<article class="box-article box-article-classic mb25">
    <div class="box-article-left">
    <a href="/fotbal_region/fotbal-certice-ucast-november-cup.html"  title="číst článek: Jablonecké fotbalistky nechyběly na November Cupu" tabindex="-1"     
>
        <div class="box-article-img">
            <img src="https://g.denik.cz/10/3c/fotbalistky-nechybely-na-november-cupu_denik-210-3x2.jpg" width="210" height="140" alt="Jablonecké Čertice se vypravily v plné síle na November Cup. A bylo jich tolik, že nasadily do turnaje modré a zelené." title="Jablonecké Čertice se vypravily v plné síle na November Cup. A bylo jich tolik, že nasadily do turnaje modré a zelené." srcset="https://g.denik.cz/10/3c/fotbalistky-nechybely-na-november-cupu_denik-210-3x2.jpg 1x, https://g.denik.cz/10/3c/fotbalistky-nechybely-na-november-cupu_denik-210-3x2&#64;2x.jpg 2x">
        </div>
    </a>
    </div>
    <div class="box-article-right">
        <div class="box-article-tags">
            

        </div>
        <a href="/fotbal_region/fotbal-certice-ucast-november-cup.html"      
>
            <h3 class="box-article-title fs20">Jablonecké fotbalistky nechyběly na November Cupu</h3>
            <h4 class="box-article-perex fs16">Fotbalové Čertice si sobotu zpestřily účastí v mezinárodním halovém turnaji November cup v Praze.</h4>
        </a>
    </div>
</article>

 

<article class="box-article box-article-classic mb25">
    <div class="box-article-left">
    <a href="/fotbal-kraj/velke-hamry-letohrad-fotbal-utkani-vyhra-domaci.html"  title="číst článek: FOTO: Slejvák a těžký terén na hřišti v Hamrech přály víc domácím" tabindex="-1"     
>
        <div class="box-article-img">
            <img src="https://g.denik.cz/10/14/slejvak-a-tezky-teren-na-hristi-v-hamrech-praly-vic-domacim-12_denik-210-3x2.jpg" width="210" height="140" alt="Hamry v posledním domácím zápase divize C vyhrály a ted ještě jedou do Čáslavi." title="Hamry v posledním domácím zápase divize C vyhrály a ted ještě jedou do Čáslavi." srcset="https://g.denik.cz/10/14/slejvak-a-tezky-teren-na-hristi-v-hamrech-praly-vic-domacim-12_denik-210-3x2.jpg 1x, https://g.denik.cz/10/14/slejvak-a-tezky-teren-na-hristi-v-hamrech-praly-vic-domacim-12_denik-210-3x2&#64;2x.jpg 2x">
        </div>
    </a>
    </div>
    <div class="box-article-right">
        <div class="box-article-tags">
            
        <a class="box-article-tag" href="/galerie/velke-hamry-letohrad-3-1.html"     
>
            <svg viewBox="0 0 15 15" height="15" width="15"><use xlink:href="#icon-photo"></use></svg><script>window.svg && svg("https:\/\/g.denik.cz\/images\/denik\/box-article-sprite.svg");</script> 14
        </a>

        </div>
        <a href="/fotbal-kraj/velke-hamry-letohrad-fotbal-utkani-vyhra-domaci.html"      
>
            <h3 class="box-article-title fs20">FOTO: Slejvák a těžký terén na hřišti v Hamrech přály víc domácím</h3>
            <h4 class="box-article-perex fs16">Naposledy se svým fanouškům předstvil hamrovský tým v divizní soutěži na domácím hřišti. Těch za…</h4>
        </a>
    </div>
</article><div class="service-box">
    <div class="service-box-offer">
    	<div class="box-article-trio">
    		<div id="cx_tipcars_service_box_article" class="service-box-tipcars-article">
					<article class="box-article box-article-small">
				        <a href="https://www.tipcars.com/peugeot-3008/suv/nafta/peugeot-3008-active-1-5-bluehdi-130k-eat8-37447017.html#utm_source=jablonecky.denik.cz&utm_medium=referral&utm_content=tipcars-feed&utm_campaign=servis-box-article" target="_blank">
				          <div class="box-article-img mb10">
				          		<div class="ratio ratio3-2">
				              		<img src="https://g.denik.cz/imgtipcars/fotky_stredni/37447017_1/1545903904" alt="tipcars-img" width="198" height="132">
				              	</div>
				          </div>
				        </a>
				        <div class="box-article-tags">
				            <a href="https://www.tipcars.com#utm_source=jablonecky.denik.cz&utm_medium=referral&utm_content=tipcars-link&utm_campaign=servis-box-article" target="_blank" class="box-article-tag blue-tag">Tipcars.com</a>
				        </div>
				        <a class="service-box-text fs15" href="https://www.tipcars.com/peugeot-3008/suv/nafta/peugeot-3008-active-1-5-bluehdi-130k-eat8-37447017.html#utm_source=jablonecky.denik.cz&utm_medium=referral&utm_content=tipcars-feed&utm_campaign=servis-box-article" target="_blank" tabindex="-1" title="">
				          	<h3 class="service-box-strong">Peugeot 3008</h3>
		                   	<div>ACTIVE 1.5 BlueHDi 130k…</div>
		                	<div class="service-box-strong">589 000 Kč</div>
				        </a>
					</article>
					<article class="box-article box-article-small">
				        <a href="https://www.tipcars.com/peugeot-2008/suv/benzin/peugeot-2008-active-1-2-puretech-82k-37440010.html#utm_source=jablonecky.denik.cz&utm_medium=referral&utm_content=tipcars-feed&utm_campaign=servis-box-article" target="_blank">
				          <div class="box-article-img mb10">
				          		<div class="ratio ratio3-2">
				              		<img src="https://g.denik.cz/imgtipcars/fotky_stredni/37440010_1/1540209422" alt="tipcars-img" width="198" height="132">
				              	</div>
				          </div>
				        </a>
				        <div class="box-article-tags">
				            <a href="https://www.tipcars.com#utm_source=jablonecky.denik.cz&utm_medium=referral&utm_content=tipcars-link&utm_campaign=servis-box-article" target="_blank" class="box-article-tag blue-tag">Tipcars.com</a>
				        </div>
				        <a class="service-box-text fs15" href="https://www.tipcars.com/peugeot-2008/suv/benzin/peugeot-2008-active-1-2-puretech-82k-37440010.html#utm_source=jablonecky.denik.cz&utm_medium=referral&utm_content=tipcars-feed&utm_campaign=servis-box-article" target="_blank" tabindex="-1" title="">
				          	<h3 class="service-box-strong">Peugeot 2008</h3>
		                   	<div>ACTIVE 1.2 PureTech 82k</div>
		                	<div class="service-box-strong">329 000 Kč</div>
				        </a>
					</article>
					<article class="box-article box-article-small">
				        <a href="https://www.tipcars.com/skoda-octavia/kombi/nafta/skoda-octavia-2-0tdi-rs-21661014.html#utm_source=jablonecky.denik.cz&utm_medium=referral&utm_content=tipcars-feed&utm_campaign=servis-box-article" target="_blank">
				          <div class="box-article-img mb10">
				          		<div class="ratio ratio3-2">
				              		<img src="https://g.denik.cz/imgtipcars/fotky_stredni/21661014_1/1573035979" alt="tipcars-img" width="198" height="132">
				              	</div>
				          </div>
				        </a>
				        <div class="box-article-tags">
				            <a href="https://www.tipcars.com#utm_source=jablonecky.denik.cz&utm_medium=referral&utm_content=tipcars-link&utm_campaign=servis-box-article" target="_blank" class="box-article-tag blue-tag">Tipcars.com</a>
				        </div>
				        <a class="service-box-text fs15" href="https://www.tipcars.com/skoda-octavia/kombi/nafta/skoda-octavia-2-0tdi-rs-21661014.html#utm_source=jablonecky.denik.cz&utm_medium=referral&utm_content=tipcars-feed&utm_campaign=servis-box-article" target="_blank" tabindex="-1" title="">
				          	<h3 class="service-box-strong">Škoda Octavia</h3>
		                   	<div>2.0tdi RS</div>
		                	<div class="service-box-strong">149 999 Kč</div>
				        </a>
					</article>
			</div>
		</div>
	</div>
</div><div class="fotbalove-perlicky mb30" style="background-image: url(https\:\/\/g\.denik\.cz\/1\/50\/mcdonalds-cup-milan_denik-630\.jpg)">
    <div class="fotbalove-perlicky-inner">
        <h2 class="main-title lined fs24 mb20"><a href="/fotbal-perlicky/">FOTBALOVÉ PERLIČKY</a></h2>
    	<div class="box-article-duo">



<article class="box-article mb25">
    <a href="/fotbal-perlicky/video-vitezove-mcdonald-s-cupu-vyrazili-do-milana-cekalo-je-prekvapeni-20191114.html"     
>
      <div class="box-article-img mb15">
          <img src="https://g.denik.cz/1/50/mcdonalds-cup-milan_denik-300-16x9.jpg" width="300" height="169" alt="Žáci ZŠ Sluneční na zápase AC Milán - Lazio Řím." title="Žáci ZŠ Sluneční na zápase AC Milán - Lazio Řím." srcset="https://g.denik.cz/1/50/mcdonalds-cup-milan_denik-300-16x9.jpg 1x, https://g.denik.cz/1/50/mcdonalds-cup-milan_denik-300-16x9&#64;2x.jpg 2x">
      </div>
      <h3 class="box-article-title fs20">VIDEO: Vítězové McDonald&#039;s Cupu vyrazili do Milána. Čekal je pořádný zážitek</h3>
    </a>
    <div class="box-article-tags mt5 mb10">
      
        <a class="box-article-tag" href="/galerie/vitezove-mcdonald-s-cupu-vyrazili-do-milana.html?photo=2"     
>
            <svg viewBox="0 0 15 15" height="15" width="15"><use xlink:href="#icon-video"></use></svg>
            <script>window.svg && svg("\/images\/denik\/box-article-sprite.svg");</script>
        </a>

    </div>
</article>


<article class="box-article mb25">
    <a href="/fotbal-perlicky/byvaly-reprezentant-jarolim-prebor-je-kvalitni-soutez-bez-pripravy-by-to-neslo-20191114.html"     
>
      <div class="box-article-img mb15">
          <img src="https://g.denik.cz/42/fa/david-jarolim-mam-radost-ze-si-muzu-zahrat-zapas_denik-300-16x9.jpg" width="300" height="169" alt="Exligista David Jarolím v akci." title="Exligista David Jarolím v akci." srcset="https://g.denik.cz/42/fa/david-jarolim-mam-radost-ze-si-muzu-zahrat-zapas_denik-300-16x9.jpg 1x, https://g.denik.cz/42/fa/david-jarolim-mam-radost-ze-si-muzu-zahrat-zapas_denik-300-16x9&#64;2x.jpg 2x">
      </div>
      <h3 class="box-article-title fs20">Bývalý reprezentant Jarolím: Přebor je kvalitní soutěž. Bez přípravy by to nešlo</h3>
    </a>
    <div class="box-article-tags mt5 mb10">
      
        <a class="box-article-tag" href="/galerie/david-jarolim.html"     
>
            <svg viewBox="0 0 15 15" height="15" width="15"><use xlink:href="#icon-photo"></use></svg><script>window.svg && svg("\/images\/denik\/box-article-sprite.svg");</script> 9
        </a>

    </div>
</article>        </div>

        <h2 class="main-title lined fs24 mb20"><a href="/fotbal-zajimavosti/">ZAJÍMAVOSTI Z FOTBALU</a></h2>
    	<div class="box-article-duo">



<article class="box-article mb25">
    <a href="/fotbal-zajimavosti/tazeni-za-dalsim-titulem-kdo-vi-leicester-opet-udivuje-anglii-20191113.html"     
>
      <div class="box-article-img mb15">
          <img src="https://g.denik.cz/1/82/ctk-fotbal-leicester-vardy-201611221548101_denik-300-16x9.jpg" width="300" height="169" alt="Jamie Vardy z Leicesteru." title="Jamie Vardy z Leicesteru." srcset="https://g.denik.cz/1/82/ctk-fotbal-leicester-vardy-201611221548101_denik-300-16x9.jpg 1x, https://g.denik.cz/1/82/ctk-fotbal-leicester-vardy-201611221548101_denik-300-16x9&#64;2x.jpg 2x">
      </div>
      <h3 class="box-article-title fs20">Tažení za dalším titulem? Kdo ví. Leicester opět udivuje Anglii</h3>
    </a>
    <div class="box-article-tags mt5 mb10">
      

    </div>
</article>


<article class="box-article mb25">
    <a href="/fotbal-zajimavosti/muz-ktery-predbehl-dobu-karel-bruckner-slavi-80-20191112.html"     
>
      <div class="box-article-img mb15">
          <img src="https://g.denik.cz/43/51/sport-olomouc-fotbal-zapas-stoleti-sigma-repre-cr-78798798_denik-300-16x9.jpg" width="300" height="169" alt="Karel Brückner a Grande Paolo v září 2019 na Zápase století na Andrově stadionu v Olomouci" title="Karel Brückner a Grande Paolo v září 2019 na Zápase století na Andrově stadionu v Olomouci" srcset="https://g.denik.cz/43/51/sport-olomouc-fotbal-zapas-stoleti-sigma-repre-cr-78798798_denik-300-16x9.jpg 1x, https://g.denik.cz/43/51/sport-olomouc-fotbal-zapas-stoleti-sigma-repre-cr-78798798_denik-300-16x9&#64;2x.jpg 2x">
      </div>
      <h3 class="box-article-title fs20">Muž, který předběhl dobu. Fotbalový trenér Brückner slaví osmdesátiny</h3>
    </a>
    <div class="box-article-tags mt5 mb10">
      
        <a class="box-article-tag" href="/galerie/karel-bruckner-slavi-80.html"     
>
            <svg viewBox="0 0 15 15" height="15" width="15"><use xlink:href="#icon-photo"></use></svg><script>window.svg && svg("\/images\/denik\/box-article-sprite.svg");</script> 77
        </a>

    </div>
</article>        </div>
    </div>
</div>


 

<article class="box-article box-article-classic mb25">
    <div class="box-article-left">
    <a href="/fotbal-okres/rezerva-fotbal-body-utkani-bozany-jablonec.html"  title="číst článek: Rezerva Jablonce tři body přivezla. Na poslední zápas bude vstup zdarma" tabindex="-1"     
>
        <div class="box-article-img">
            <img src="https://g.denik.cz/10/a8/rezerva-tri-body-privezla-na-posledni-zapas-bude-vstup-zdarma_denik-210-3x2.jpg" width="210" height="140" alt="První s posledním, to  byl zápas Brozan s béčkem Jablonce. Tým trenéra Vodičky situaci nepodcenil, v druhém poločase zlepšil výkon a body si odvezl." title="První s posledním, to  byl zápas Brozan s béčkem Jablonce. Tým trenéra Vodičky situaci nepodcenil, v druhém poločase zlepšil výkon a body si odvezl." srcset="https://g.denik.cz/10/a8/rezerva-tri-body-privezla-na-posledni-zapas-bude-vstup-zdarma_denik-210-3x2.jpg 1x, https://g.denik.cz/10/a8/rezerva-tri-body-privezla-na-posledni-zapas-bude-vstup-zdarma_denik-210-3x2&#64;2x.jpg 2x">
        </div>
    </a>
    </div>
    <div class="box-article-right">
        <div class="box-article-tags">
            

        </div>
        <a href="/fotbal-okres/rezerva-fotbal-body-utkani-bozany-jablonec.html"      
>
            <h3 class="box-article-title fs20">Rezerva Jablonce tři body přivezla. Na poslední zápas bude vstup zdarma</h3>
            <h4 class="box-article-perex fs16">Předposlední kolo ČFL B zavedlo jabloneckou rezervu do Brozan. A „výlet“ to byl vydařený.</h4>
        </a>
    </div>
</article><div class="reklama-box nolabel">
	<div id="commercial-article-1-hp" data-loaded="false"></div>
</div>
<div class="service-box service-box-annonce">
    <div class="service-box-offer">
    	<div class="box-article-trio mb5">
				<div class="box-article box-article-small">
					<div class="box-article-tags">
						<a class="box-article-tag blue-tag" href="https://www.annonce.cz#utm_source=jablonecky.denik.cz&utm_medium=referral&utm_content=annonce-link&utm_campaign=servis-box-article" target="_blank">ANNONCE.CZ - NABÍDKA PRÁCE</a>
					</div>
				    <a class="service-box-text fs15" href="https://www.annonce.cz/inzerat/obsluha-ostatnich-stacionarnich-46680913-wky68x.html#utm_source=jablonecky.denik.cz&utm_medium=referral&utm_content=annonce-feed&utm_campaign=servis-box-article" target="_blank">
				       	<h3 class="service-box-strong">Obsluha ostatních stacionárních strojů a zařízení</h3>
				       	<div>Obsluha ostatních…</div>
				       	<div class="service-box-strong">14 740 Kč</div>
				    </a>
				</div>
				<div class="box-article box-article-small">
					<div class="box-article-tags">
						<a class="box-article-tag blue-tag" href="https://www.annonce.cz#utm_source=jablonecky.denik.cz&utm_medium=referral&utm_content=annonce-link&utm_campaign=servis-box-article" target="_blank">ANNONCE.CZ - NABÍDKA PRÁCE</a>
					</div>
				    <a class="service-box-text fs15" href="https://www.annonce.cz/inzerat/vzdelavani-a-skolstvi-42800610-wd4jna.html#utm_source=jablonecky.denik.cz&utm_medium=referral&utm_content=annonce-feed&utm_campaign=servis-box-article" target="_blank">
				       	<h3 class="service-box-strong">Vzdělávání a školství Učitel střední školy</h3>
				       	<div>Učitelé všeobecně…</div>
				       	<div class="service-box-strong">28 630 Kč</div>
				    </a>
				</div>
				<div class="box-article box-article-small">
					<div class="box-article-tags">
						<a class="box-article-tag blue-tag" href="https://www.annonce.cz#utm_source=jablonecky.denik.cz&utm_medium=referral&utm_content=annonce-link&utm_campaign=servis-box-article" target="_blank">ANNONCE.CZ - NABÍDKA PRÁCE</a>
					</div>
				    <a class="service-box-text fs15" href="https://www.annonce.cz/inzerat/doprava-a-logistika-ridic-46709915-wr4yu8.html#utm_source=jablonecky.denik.cz&utm_medium=referral&utm_content=annonce-feed&utm_campaign=servis-box-article" target="_blank">
				       	<h3 class="service-box-strong">Doprava a logistika Řidič skupiny B</h3>
				       	<div>Řidiči osobních a malých…</div>
				       	<div class="service-box-strong">112 Kč</div>
				    </a>
				</div>
		</div>
	</div>
</div>

 

<article class="box-article box-article-classic mb25">
    <div class="box-article-left">
    <a href="/ostatni_region/foto-futsaliste-jablonec-porazili-turnov-vyhra.html"  title="číst článek: FOTO: Futsalisté Jablonce porazili Turnov, už šestkrát neprohráli" tabindex="-1"     
>
        <div class="box-article-img">
            <img src="https://g.denik.cz/10/89/futsaliste-jablonce-porazili-turnov-09_denik-210-3x2.jpg" width="210" height="140" alt="V dalším zápase II. ligy západ nepřerušili Jablonečtí šňůru vítězství, naopak přidali šesté." title="V dalším zápase II. ligy západ nepřerušili Jablonečtí šňůru vítězství, naopak přidali šesté." srcset="https://g.denik.cz/10/89/futsaliste-jablonce-porazili-turnov-09_denik-210-3x2.jpg 1x, https://g.denik.cz/10/89/futsaliste-jablonce-porazili-turnov-09_denik-210-3x2&#64;2x.jpg 2x">
        </div>
    </a>
    </div>
    <div class="box-article-right">
        <div class="box-article-tags">
            
        <a class="box-article-tag" href="/galerie/futsaliste-jablonce-porazili-turnov.html"     
>
            <svg viewBox="0 0 15 15" height="15" width="15"><use xlink:href="#icon-photo"></use></svg><script>window.svg && svg("https:\/\/g.denik.cz\/images\/denik\/box-article-sprite.svg");</script> 14
        </a>

        </div>
        <a href="/ostatni_region/foto-futsaliste-jablonec-porazili-turnov-vyhra.html"      
>
            <h3 class="box-article-title fs20">FOTO: Futsalisté Jablonce porazili Turnov, už šestkrát neprohráli</h3>
            <h4 class="box-article-perex fs16">Další utkání II. futsalové ligy západ hráli domácí hráči týmu GMM proti Turnovu. A byli opět…</h4>
        </a>
    </div>
</article><div class="reklama-box nolabel">
	<div id="commercial-article-2-GA-hp" data-loaded="false"></div>
</div>
	<div class="strossle-widget-wrap" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'detail článku', 'eventAction': 'jablonecky.denik.cz', 'eventLabel': 'Strossle články desktop'})">
	</div>





 

<article class="box-article box-article-classic mb25">
    <div class="box-article-left">
    <a href="/hokej_region/foto-vlci-si-vychovavaji-nasledniky-na-nedostatek-mladeze-si-nemohou-stezovat-20191114.html"  title="číst článek: FOTO: Vlci si vychovávají následníky. Na nedostatek mládeže si nemohou stěžovat" tabindex="-1"     
>
        <div class="box-article-img">
            <img src="https://g.denik.cz/10/f3/vlci-si-vychovavaji-nasledniky-14_denik-210-3x2.jpg" width="210" height="140" alt="Na nedostatek mládeže si jablonečtí HC Vlci nemohou stěžovat. Jeden z týmů tvoří kategorie U10, kterou trénují Tomáš Měrtl a Lukáš Žemba." title="Na nedostatek mládeže si jablonečtí HC Vlci nemohou stěžovat. Jeden z týmů tvoří kategorie U10, kterou trénují Tomáš Měrtl a Lukáš Žemba." srcset="https://g.denik.cz/10/f3/vlci-si-vychovavaji-nasledniky-14_denik-210-3x2.jpg 1x, https://g.denik.cz/10/f3/vlci-si-vychovavaji-nasledniky-14_denik-210-3x2&#64;2x.jpg 2x">
        </div>
    </a>
    </div>
    <div class="box-article-right">
        <div class="box-article-tags">
            
        <a class="box-article-tag" href="/galerie/vlci-si-vychovavaji-nasledniky.html"     
>
            <svg viewBox="0 0 15 15" height="15" width="15"><use xlink:href="#icon-photo"></use></svg><script>window.svg && svg("https:\/\/g.denik.cz\/images\/denik\/box-article-sprite.svg");</script> 19
        </a>

        </div>
        <a href="/hokej_region/foto-vlci-si-vychovavaji-nasledniky-na-nedostatek-mladeze-si-nemohou-stezovat-20191114.html"      
>
            <h3 class="box-article-title fs20">FOTO: Vlci si vychovávají následníky. Na nedostatek mládeže si nemohou stěžovat</h3>
            <h4 class="box-article-perex fs16">Na nedostatek zájemců o hokej si v klubu HC Vlci Jablonec stěžovat nemohou. V patách…</h4>
        </a>
    </div>
</article><div class="reklama-box nolabel">
	<div id="commercial-article-2-hp" data-loaded="false"></div>
</div><div id="cx_realcity_box" class="service-box service-box-realcity cxcence-box-realcity">
    <div class="service-box-offer">
    	<div class="box-article-trio">
				<article class="box-article box-article-small">
			        <a href="https://www.realcity.cz/nemovitost/prodej-domu-zelezny-brod-3875263#utm_source=jablonecky.denik.cz&utm_medium=referral&utm_content=realcity-feed&utm_campaign=servis-box-article" target="_blank">
			          <div class="box-article-img mb10">
			          		<div class="ratio ratio3-2">
			              		<img src="//media.realcity.cz/files/mobile/15325/img_5dcd4a22146d91.73927595.jpg" alt="realcity-img" width="198" height="132">
			              	</div>
			          </div>
			        </a>
			        <div class="box-article-tags">
			            <a href="https://www.realcity.cz#utm_source=jablonecky.denik.cz&utm_medium=referral&utm_content=realcity-link&utm_campaign=servis-box-article" target="_blank" class="box-article-tag blue-tag">RealCity.cz</a>
			        </div>

			        <a class="service-box-text fs15" href="https://www.realcity.cz/nemovitost/prodej-domu-zelezny-brod-3875263#utm_source=jablonecky.denik.cz&utm_medium=referral&utm_content=realcity-feed&utm_campaign=servis-box-article" target="_blank" tabindex="-1" title="">
			          	<h3 class="service-box-strong" title="Železný Brod">Železný Brod</h3>
		       			<div>Prodej domu</div>
		       			<div class="service-box-strong">6 600 000 Kč </div>
			        </a>
				</article>
				<article class="box-article box-article-small">
			        <a href="https://www.realcity.cz/nemovitost/pronajem-bytu-1-kk-velke-hamry-3874534#utm_source=jablonecky.denik.cz&utm_medium=referral&utm_content=realcity-feed&utm_campaign=servis-box-article" target="_blank">
			          <div class="box-article-img mb10">
			          		<div class="ratio ratio3-2">
			              		<img src="//media.realcity.cz/files/mobile/12359/img_5dcb2f7b7fb8a3.68783240.jpg" alt="realcity-img" width="198" height="132">
			              	</div>
			          </div>
			        </a>
			        <div class="box-article-tags">
			            <a href="https://www.realcity.cz#utm_source=jablonecky.denik.cz&utm_medium=referral&utm_content=realcity-link&utm_campaign=servis-box-article" target="_blank" class="box-article-tag blue-tag">RealCity.cz</a>
			        </div>

			        <a class="service-box-text fs15" href="https://www.realcity.cz/nemovitost/pronajem-bytu-1-kk-velke-hamry-3874534#utm_source=jablonecky.denik.cz&utm_medium=referral&utm_content=realcity-feed&utm_campaign=servis-box-article" target="_blank" tabindex="-1" title="">
			          	<h3 class="service-box-strong" title="Velké Hamry">Velké Hamry</h3>
		       			<div>Pronájem bytu 1+kk</div>
		       			<div class="service-box-strong">6 200 Kč /měs.</div>
			        </a>
				</article>
				<article class="box-article box-article-small">
			        <a href="https://www.realcity.cz/nemovitost/prodej-domu-smrzovka-malostranska-3873894#utm_source=jablonecky.denik.cz&utm_medium=referral&utm_content=realcity-feed&utm_campaign=servis-box-article" target="_blank">
			          <div class="box-article-img mb10">
			          		<div class="ratio ratio3-2">
			              		<img src="//media.realcity.cz/files/mobile/12359/img_5dc9ddb6d971f2.61845335.jpg" alt="realcity-img" width="198" height="132">
			              	</div>
			          </div>
			        </a>
			        <div class="box-article-tags">
			            <a href="https://www.realcity.cz#utm_source=jablonecky.denik.cz&utm_medium=referral&utm_content=realcity-link&utm_campaign=servis-box-article" target="_blank" class="box-article-tag blue-tag">RealCity.cz</a>
			        </div>

			        <a class="service-box-text fs15" href="https://www.realcity.cz/nemovitost/prodej-domu-smrzovka-malostranska-3873894#utm_source=jablonecky.denik.cz&utm_medium=referral&utm_content=realcity-feed&utm_campaign=servis-box-article" target="_blank" tabindex="-1" title="">
			          	<h3 class="service-box-strong" title="Smržovka, Malostranská">Smržovka, Malostranská</h3>
		       			<div>Prodej domu</div>
		       			<div class="service-box-strong">4 183 800 Kč </div>
			        </a>
				</article>
		</div>
	</div>
</div>

 

<article class="box-article box-article-classic mb25">
    <div class="box-article-left">
    <a href="/ostatni_region/foto-basketbal-veterani-tonda-cup.html"  title="číst článek: FOTO: Už podeváté bojovali veteráni v Jablonci pod koši na Tonda Cupu" tabindex="-1"     
>
        <div class="box-article-img">
            <img src="https://g.denik.cz/10/ab/uz-po-devate-bojovali-veterani-v-jablonci-pod-kosi-na-tonda-cupu-09_denik-210-3x2.jpg" width="210" height="140" alt="Byvalí basketbalisté, dnes aktivní veteráni, se opět sešli na tradičním turnaji v Jablonci, jehož pořadatelem je Tonda Gilar." title="Byvalí basketbalisté, dnes aktivní veteráni, se opět sešli na tradičním turnaji v Jablonci, jehož pořadatelem je Tonda Gilar." srcset="https://g.denik.cz/10/ab/uz-po-devate-bojovali-veterani-v-jablonci-pod-kosi-na-tonda-cupu-09_denik-210-3x2.jpg 1x, https://g.denik.cz/10/ab/uz-po-devate-bojovali-veterani-v-jablonci-pod-kosi-na-tonda-cupu-09_denik-210-3x2&#64;2x.jpg 2x">
        </div>
    </a>
    </div>
    <div class="box-article-right">
        <div class="box-article-tags">
            
        <a class="box-article-tag" href="/galerie/uz-podevate-bojovali-veterani-v-jablonci-pod-kosi-na-tonda-cupu.html"     
>
            <svg viewBox="0 0 15 15" height="15" width="15"><use xlink:href="#icon-photo"></use></svg><script>window.svg && svg("https:\/\/g.denik.cz\/images\/denik\/box-article-sprite.svg");</script> 15
        </a>

        </div>
        <a href="/ostatni_region/foto-basketbal-veterani-tonda-cup.html"      
>
            <h3 class="box-article-title fs20">FOTO: Už podeváté bojovali veteráni v Jablonci pod koši na Tonda Cupu</h3>
            <h4 class="box-article-perex fs16">Už 9. ročník basketbalového turnaje mužů veteránů Tonda Cupu 2019 se konal v Jablonci. A opět o…</h4>
        </a>
    </div>
</article>

 

<article class="box-article box-article-classic mb25">
    <div class="box-article-left">
    <a href="/fotbal-prvni-liga/chramosta-ty-minuty-uz-mi-trochu-naskakuji-20191111.html"  title="číst článek: Chramosta: Ty minuty už mi trochu naskakují" tabindex="-1"     
>
        <div class="box-article-img">
            <img src="https://g.denik.cz/10/7e/chramosta-ty-minuty-uz-mi-trochu-naskakuji_denik-210-3x2.jpg" width="210" height="140" alt="Střelec důležitého golu v duelu FK Jablonec - Sparta (2:2), Jan Chramosta, nastoupil jako hráč střídající. A už podruhé přišel a týmu pomohl." title="Střelec důležitého golu v duelu FK Jablonec - Sparta (2:2), Jan Chramosta, nastoupil jako hráč střídající. A už podruhé přišel a týmu pomohl." srcset="https://g.denik.cz/10/7e/chramosta-ty-minuty-uz-mi-trochu-naskakuji_denik-210-3x2.jpg 1x, https://g.denik.cz/10/7e/chramosta-ty-minuty-uz-mi-trochu-naskakuji_denik-210-3x2&#64;2x.jpg 2x">
        </div>
    </a>
    </div>
    <div class="box-article-right">
        <div class="box-article-tags">
            

        </div>
        <a href="/fotbal-prvni-liga/chramosta-ty-minuty-uz-mi-trochu-naskakuji-20191111.html"      
>
            <h3 class="box-article-title fs20">Chramosta: Ty minuty už mi trochu naskakují</h3>
            <h4 class="box-article-perex fs16">Jablonec se Spartou si body rozdělil po remíze 2:2. Sparta vedla na Střelnici po poločase už o…</h4>
        </a>
    </div>
</article>    </section>

        </div>
        <div class="dv4-right300">


<div class="sticky-top">












<div class="reklama-box">
	<div id="button-1" data-loaded="false"></div>
</div>
<div class="promoJakVidiCesiListopad mb30 center">
	<a href="/jak-vidi-cesi-listopad-89/" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'clanek-desktop', 'eventAction': 'click_banner-jak-vidi-cesi-listopad-89', 'eventLabel': &quot;jablonecky.denik.cz&quot;})">
		<img src="https://g.denik.cz/1/8f/jak-vidi-cesi-listopad-9_denik-300-16x9.png" width="300" height="169" alt="Jak vidí Češi listopad 89" title="Jak vidí Češi listopad 89" srcset="https://g.denik.cz/1/8f/jak-vidi-cesi-listopad-9_denik-300-16x9.png 1x, https://g.denik.cz/1/8f/jak-vidi-cesi-listopad-9_denik-300-16x9&#64;2x.png 2x">
	</a>
</div>

 

<div class="reklama-box ">
	<div id="square-1" data-loaded="false"></div>
</div>

		<div class="twitter-box">
			<a class="twitter-timeline" data-lang="cs" data-width="300" data-height="400" data-theme="light" href="https://twitter.com/narodnitym"></a> <script async src="https://platform.twitter.com/widgets.js" charset="utf-8"></script>
		</div>

    <div class="mb20">
        <h2 class="main-title lined fs23 mb20">Další články z rubriky</h2>


<article class="box-article box-article-small mb15">
    <div class="box-article-left">
        <a href="/hokej_region/foto-fanousci-vlku-videli-dramaticky-zaver-dulezitou-branku-dal-pavlu-20191111.html" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'dalsi-z-rubriky', 'eventAction': 'click'})"     
>
            <div class="box-article-img">
                <img src="https://g.denik.cz/10/f3/fanousci-vlku-videli-dramaticky-zaver-utkani-13_denik-120-3x2.jpg" width="120" height="80" alt="V dalším zápase II. hokejové ligy vybojovali jablonečtí Vlci bod po dramatické třetí třetině a prodloužení. Nepovedly se jim nájezdy." title="V dalším zápase II. hokejové ligy vybojovali jablonečtí Vlci bod po dramatické třetí třetině a prodloužení. Nepovedly se jim nájezdy." srcset="https://g.denik.cz/10/f3/fanousci-vlku-videli-dramaticky-zaver-utkani-13_denik-120-3x2.jpg 1x, https://g.denik.cz/10/f3/fanousci-vlku-videli-dramaticky-zaver-utkani-13_denik-120-3x2&#64;2x.jpg 2x">
            </div>
        </a>
    </div>
    <div class="box-article-right">
        <div class="box-article-tags">
            
    <a class="box-article-tag blue-tag" href="/hokej_region/" title="Rubrika Hokej"     
>
        
        Hokej
    </a>

        </div>
        <a href="/hokej_region/foto-fanousci-vlku-videli-dramaticky-zaver-dulezitou-branku-dal-pavlu-20191111.html" tabindex="-1" title="číst článek: FOTO: Fanoušci Vlků viděli dramatický závěr, důležitou branku dal Pavlů" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'dalsi-z-rubriky', 'eventAction': 'click'})"     
>
            <h3 class="box-article-title fs16">FOTO: Fanoušci Vlků viděli dramatický závěr, důležitou…</h3>
        </a>
    </div>
</article>

<article class="box-article box-article-small mb15">
    <div class="box-article-left">
        <a href="/hokej_region/za-vlky-bojuje-i-plihal-jablonecti-porazili-soupere-20191108.html" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'dalsi-z-rubriky', 'eventAction': 'click'})"     
>
            <div class="box-article-img">
                <img src="https://g.denik.cz/2/29/ledni-hokej-puk_denik-120-3x2.jpg" width="120" height="80" alt="Ilustrační foto hokej" title="Ilustrační foto hokej" srcset="https://g.denik.cz/2/29/ledni-hokej-puk_denik-120-3x2.jpg 1x, https://g.denik.cz/2/29/ledni-hokej-puk_denik-120-3x2&#64;2x.jpg 2x">
            </div>
        </a>
    </div>
    <div class="box-article-right">
        <div class="box-article-tags">
            
    <a class="box-article-tag blue-tag" href="/hokej_region/" title="Rubrika Hokej"     
>
        
        Hokej
    </a>

        </div>
        <a href="/hokej_region/za-vlky-bojuje-i-plihal-jablonecti-porazili-soupere-20191108.html" tabindex="-1" title="číst článek: Za Vlky bojuje i Plíhal. Jablonečtí porazili soupeře" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'dalsi-z-rubriky', 'eventAction': 'click'})"     
>
            <h3 class="box-article-title fs16">Za Vlky bojuje i Plíhal. Jablonečtí porazili soupeře</h3>
        </a>
    </div>
</article>

<article class="box-article box-article-small mb15">
    <div class="box-article-left">
        <a href="/hokej_region/foto-vrchlabi-vlkum-predvedlo-kdo-je-na-lede-panem-privezlo-si-profiky-20191104.html" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'dalsi-z-rubriky', 'eventAction': 'click'})"     
>
            <div class="box-article-img">
                <img src="https://g.denik.cz/10/dd/vrchlabi-bylo-jasnym-favoritem-14_denik-120-3x2.jpg" width="120" height="80" alt="Vysokou porážkou Vlků skončilo domácí utkání II. ligy. Soupeř z Vrchlabí byl lepší a hned v první třetině dal najevo, kdo si připíše plný počet bodů." title="Vysokou porážkou Vlků skončilo domácí utkání II. ligy. Soupeř z Vrchlabí byl lepší a hned v první třetině dal najevo, kdo si připíše plný počet bodů." srcset="https://g.denik.cz/10/dd/vrchlabi-bylo-jasnym-favoritem-14_denik-120-3x2.jpg 1x, https://g.denik.cz/10/dd/vrchlabi-bylo-jasnym-favoritem-14_denik-120-3x2&#64;2x.jpg 2x">
            </div>
        </a>
    </div>
    <div class="box-article-right">
        <div class="box-article-tags">
            
    <a class="box-article-tag blue-tag" href="/hokej_region/" title="Rubrika Hokej"     
>
        
        Hokej
    </a>

        </div>
        <a href="/hokej_region/foto-vrchlabi-vlkum-predvedlo-kdo-je-na-lede-panem-privezlo-si-profiky-20191104.html" tabindex="-1" title="číst článek: FOTO: Vrchlabí Vlkům předvedlo, kdo je na ledě pánem. Přivezlo si profíky" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'dalsi-z-rubriky', 'eventAction': 'click'})"     
>
            <h3 class="box-article-title fs16">FOTO: Vrchlabí Vlkům předvedlo, kdo je na ledě pánem.…</h3>
        </a>
    </div>
</article>    </div>


<div class="ugc ugc-promo-box mb35">
	<div class="pad ugc-articles">
		<h2 class="fs20 mt0 mb15">
			<a href="/ctenar-reporter/">
				<svg viewBox="0 0 41 41" height="41" width="41"><use xlink:href="#icon-reporter"></use></svg> <span class="main-title lined">Čtenář <span class="color-orange">reportér</span></span>
			</a>
		</h2>
				<a href="/ctenar-reporter/krajske-kolo-logicke-olympiady-ma-sve-viteze-20191108.html" tabindex="-1" title="číst článek: Krajské kolo logické olympiády má své vítěze">
			        <h3 class="box-article-title fs16">Krajské kolo logické olympiády má své vítěze</h3>
			    </a>
				<a href="/ctenar-reporter/na-vychazku-prinesli-houbari-164-druhu-hub-20191101.html" tabindex="-1" title="číst článek: Na vycházku přinesli houbaři 164 druhů hub">
			        <h3 class="box-article-title fs16">Na vycházku přinesli houbaři 164 druhů hub</h3>
			    </a>
	</div>
	<div class="pad write-us">
		<span>Chcete tady mít zveřejněný svůj příspěvek?</span>
		<a class="button" href="/ctenar-reporter-formular/" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'ctenar-reporter-promobox-clanek', 'eventAction': 'click_button', 'eventLabel': &quot;jablonecky.denik.cz&quot;})">Posílejte ZDE</a>
	</div>
	<script>window.svg && svg("https:\/\/g.denik.cz\/images\/denik\/components\/ctenar-reporter\/ctenar-reporter-icons.svg");</script>
</div>
<div class="reklama-box-ks">
	<div class="reklama-ks-text"></div>
	<div id="commercial-article-KS1" data-loaded="false"></div>
	
	<div id="commercial-article-KS2" data-loaded="false"></div>
	<div id="commercial-article-KS3" data-loaded="false"></div>
	<div id="commercial-article-KS4" data-loaded="false"></div>
	<div id="commercial-article-KS5" data-loaded="false"></div>
	<div id="commercial-article-KS6" data-loaded="false"></div>
	<div id="commercial-article-KS7" data-loaded="false"></div>
	<div id="commercial-article-KS8" data-loaded="false"></div>
</div>

</div>

<div class="sticky-inner">

<div class="reklama-box reklama-box-skyscraper mb20">
	<div id="skyscraper-1" data-loaded="false"></div>
</div>
	<div class="mb10 clearfix">


	<tqwgtplaceholder holdername="embedded_1509378578611"></tqwgtplaceholder>
	</div>


    <section>
        <h2 class="main-title lined fs23 mb20">Zprávy odjinud</h2>

    <article class="box-article box-article-small mb10">
        <div class="box-article-left">
              <a href="https://www.kondice.cz/joga/joga-pro-podzimni-harmonii-20190730.html?utm_source=denik.cz&amp;utm_medium=referral&amp;utm_campaign=KondiceNEW&amp;utm_content=clanek&amp;utm_term=zpravy_odjinud" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'traffic-exchange', 'eventAction': 'jablonecky.denik.cz', 'eventLabel': 'Zprávy odjinud - &quot;Kondice&quot;'}, {'event': 'CXevent', 'cxType': 'click', 'cxOrigin': 'vlp-traffic-exchange'})" target="_blank">
                <div class="box-article-img">
                    <div class="ratio ratio3-2">
                        <img src="https://g.denik.cz/s/rss/1c5e7279c540b321d45262502e54b849.jpg" width="120" height="80" alt="">
                    </div>
                </div>
              </a>
        </div>
        <div class="box-article-right">
            <div class="box-article-tags">
                <div class="box-article-tag blue-tag">
                    <svg width="15" height="15" viewBox="0 0 30 30">
                        <path fill="#18B4CA" d="M4.6,1.6h2.7v28.8H4.6V31h10.3v-0.6h-2.6v-9h0.2l7,9h-3V31h10.9v-0.6h-1.6l-9.4-12.3l4.6-4.4h2.6v-0.6h-6.5
                        v0.6h3l-7.7,7.1h-0.2V1H4.6V1.6z"></path>
                    </svg>
                    Kondice
                </div>
            </div>
            <a href="https://www.kondice.cz/joga/joga-pro-podzimni-harmonii-20190730.html?utm_source=denik.cz&amp;utm_medium=referral&amp;utm_campaign=KondiceNEW&amp;utm_content=clanek&amp;utm_term=zpravy_odjinud" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'traffic-exchange', 'eventAction': 'jablonecky.denik.cz', 'eventLabel': 'Zprávy odjinud - &quot;Kondice&quot;'}, {'event': 'CXevent', 'cxType': 'click', 'cxOrigin': 'vlp-traffic-exchange'})" tabindex="-1" title="číst článek: Jóga pro podzimní harmonii" target="_blank">
                <h3 class="box-article-title fs16">Jóga pro podzimní harmonii</h3>
            </a>
        </div>
    </article>
    <article class="box-article box-article-small mb10">
        <div class="box-article-left">
              <a href="https://www.kondice.cz/zeny/jak-poznat-kvalitniho-ucitele-jogy-20191024.html?utm_source=denik.cz&amp;utm_medium=referral&amp;utm_campaign=KondiceNEW&amp;utm_content=clanek&amp;utm_term=zpravy_odjinud" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'traffic-exchange', 'eventAction': 'jablonecky.denik.cz', 'eventLabel': 'Zprávy odjinud - &quot;Kondice&quot;'}, {'event': 'CXevent', 'cxType': 'click', 'cxOrigin': 'vlp-traffic-exchange'})" target="_blank">
                <div class="box-article-img">
                    <div class="ratio ratio3-2">
                        <img src="https://g.denik.cz/s/rss/64bacdb0274e20ed2bbbdde69f53ea40.jpg" width="120" height="80" alt="">
                    </div>
                </div>
              </a>
        </div>
        <div class="box-article-right">
            <div class="box-article-tags">
                <div class="box-article-tag blue-tag">
                    <svg width="15" height="15" viewBox="0 0 30 30">
                        <path fill="#18B4CA" d="M4.6,1.6h2.7v28.8H4.6V31h10.3v-0.6h-2.6v-9h0.2l7,9h-3V31h10.9v-0.6h-1.6l-9.4-12.3l4.6-4.4h2.6v-0.6h-6.5
                        v0.6h3l-7.7,7.1h-0.2V1H4.6V1.6z"></path>
                    </svg>
                    Kondice
                </div>
            </div>
            <a href="https://www.kondice.cz/zeny/jak-poznat-kvalitniho-ucitele-jogy-20191024.html?utm_source=denik.cz&amp;utm_medium=referral&amp;utm_campaign=KondiceNEW&amp;utm_content=clanek&amp;utm_term=zpravy_odjinud" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'traffic-exchange', 'eventAction': 'jablonecky.denik.cz', 'eventLabel': 'Zprávy odjinud - &quot;Kondice&quot;'}, {'event': 'CXevent', 'cxType': 'click', 'cxOrigin': 'vlp-traffic-exchange'})" tabindex="-1" title="číst článek: Jak poznat kvalitního učitele jógy" target="_blank">
                <h3 class="box-article-title fs16">Jak poznat kvalitního učitele jógy</h3>
            </a>
        </div>
    </article>

    <article class="box-article box-article-small mb10">
        <div class="box-article-left">
              <a href="https://tn.nova.cz/clanek/ceska-obchodni-inspekce-varuje-na-tyhle-e-shopy-si-dejte-pozor.html?utm_source=denikcz&amp;utm_medium=external_box&amp;utm_campaign=exchange_traffic" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'traffic-exchange', 'eventAction': 'jablonecky.denik.cz', 'eventLabel': 'Zprávy odjinud - &quot;Nova&quot;'}, {'event': 'CXevent', 'cxType': 'click', 'cxOrigin': 'vlp-traffic-exchange'})" target="_blank">
                <div class="box-article-img">
                    <div class="ratio ratio3-2">
                        <img src="https://g.denik.cz/s/rss/a526c56b735ca4f19ec0576b91e9a21f.jpg" width="142" height="80" alt="">
                    </div>
                </div>
              </a>
        </div>
        <div class="box-article-right">
            <div class="box-article-tags">
                <div class="box-article-tag blue-tag">
                    <svg width="15" height="15" viewBox="0 0 30 30">
                        <path fill="#C1403F" d="M4.85 2.27v7.22H.18l4.67 4.37v13.56H30V2.26H4.85zm21.69 17.92h-2.41l-5.06-6.46v6.46h-2.48v-8.5h-3.23v8.5h-2.43v-8.5H7.56V9.5H18.7l5.28 6.63V9.49h2.56v10.7z"></path>
                    </svg>
                    TN.cz
                </div>
            </div>
            <a href="https://tn.nova.cz/clanek/ceska-obchodni-inspekce-varuje-na-tyhle-e-shopy-si-dejte-pozor.html?utm_source=denikcz&amp;utm_medium=external_box&amp;utm_campaign=exchange_traffic" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'traffic-exchange', 'eventAction': 'jablonecky.denik.cz', 'eventLabel': 'Zprávy odjinud - &quot;Nova&quot;'}, {'event': 'CXevent', 'cxType': 'click', 'cxOrigin': 'vlp-traffic-exchange'})" tabindex="-1" title="číst článek: Rizikových eshopů stále přibývá. Tyto letos podváděly. PŘEHLED" target="_blank">
                <h3 class="box-article-title fs16">Rizikových eshopů stále přibývá. Tyto letos podváděly.…</h3>
            </a>
        </div>
    </article>
    <article class="box-article box-article-small mb10">
        <div class="box-article-left">
              <a href="https://tn.nova.cz/clanek/policie-zverejnila-jmena-obeti-tragicke-srazky-u-nitry-nejmladsi-bylo-15-let.html?utm_source=denikcz&amp;utm_medium=external_box&amp;utm_campaign=exchange_traffic" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'traffic-exchange', 'eventAction': 'jablonecky.denik.cz', 'eventLabel': 'Zprávy odjinud - &quot;Nova&quot;'}, {'event': 'CXevent', 'cxType': 'click', 'cxOrigin': 'vlp-traffic-exchange'})" target="_blank">
                <div class="box-article-img">
                    <div class="ratio ratio3-2">
                        <img src="https://g.denik.cz/s/rss/580b21cc189ea188807868d0d496c5d2.jpg" width="142" height="80" alt="">
                    </div>
                </div>
              </a>
        </div>
        <div class="box-article-right">
            <div class="box-article-tags">
                <div class="box-article-tag blue-tag">
                    <svg width="15" height="15" viewBox="0 0 30 30">
                        <path fill="#C1403F" d="M4.85 2.27v7.22H.18l4.67 4.37v13.56H30V2.26H4.85zm21.69 17.92h-2.41l-5.06-6.46v6.46h-2.48v-8.5h-3.23v8.5h-2.43v-8.5H7.56V9.5H18.7l5.28 6.63V9.49h2.56v10.7z"></path>
                    </svg>
                    TN.cz
                </div>
            </div>
            <a href="https://tn.nova.cz/clanek/policie-zverejnila-jmena-obeti-tragicke-srazky-u-nitry-nejmladsi-bylo-15-let.html?utm_source=denikcz&amp;utm_medium=external_box&amp;utm_campaign=exchange_traffic" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'traffic-exchange', 'eventAction': 'jablonecky.denik.cz', 'eventLabel': 'Zprávy odjinud - &quot;Nova&quot;'}, {'event': 'CXevent', 'cxType': 'click', 'cxOrigin': 'vlp-traffic-exchange'})" tabindex="-1" title="číst článek: Policie zveřejnila jména obětí tragické srážky u Nitry. Nejmladší bylo 15 let" target="_blank">
                <h3 class="box-article-title fs16">Policie zveřejnila jména obětí tragické srážky u Nitry.…</h3>
            </a>
        </div>
    </article>



<article class="box-article box-article-small mb15">
    <div class="box-article-left">
        <a href="https://sip.denik.cz/celebrity/stepanka-duchkova-moderatorka.html"      target="_blank"
>
            <div class="box-article-img">
                <img src="https://g.denik.cz/56/83/stepanka_denik-120-3x2.jpg" width="120" height="80" alt="Štěpánka Duchková" title="Štěpánka Duchková" srcset="https://g.denik.cz/56/83/stepanka_denik-120-3x2.jpg 1x, https://g.denik.cz/56/83/stepanka_denik-120-3x2&#64;2x.jpg 2x">
            </div>
        </a>
    </div>
    <div class="box-article-right">
        <div class="box-article-tags">
            
    <a class="box-article-tag blue-tag" href="http://sip.denik.cz/celebrity/" title="Rubrika Celebrity"     target="_blank"
>
                    <svg viewBox="0 0 26 30" width="13" height="15"><use xlink:href="#icon-sip"></use></svg>
            <script>window.svg && svg("https:\/\/g.denik.cz\/images\/denik\/box-article-sprite.svg");</script>

        Celebrity
    </a>

        </div>
        <a href="https://sip.denik.cz/celebrity/stepanka-duchkova-moderatorka.html" tabindex="-1" title="číst článek: Pamatujete si na Štěpánku Duchkovou ze zpráv? Za peníze vás dnes naučí mluvit"      target="_blank"
>
            <h3 class="box-article-title fs16">Pamatujete si na Štěpánku Duchkovou ze zpráv? Za…</h3>
        </a>
    </div>
</article>

<article class="box-article box-article-small mb15">
    <div class="box-article-left">
        <a href="https://sip.denik.cz/celebrity/sophie-marceau-zivot.html"      target="_blank"
>
            <div class="box-article-img">
                <img src="https://g.denik.cz/56/75/untitled-collage-2-d191114e3lfm1_denik-120-3x2.jpg" width="120" height="80" alt="Sophie Marceau" title="Sophie Marceau" srcset="https://g.denik.cz/56/75/untitled-collage-2-d191114e3lfm1_denik-120-3x2.jpg 1x, https://g.denik.cz/56/75/untitled-collage-2-d191114e3lfm1_denik-120-3x2&#64;2x.jpg 2x">
            </div>
        </a>
    </div>
    <div class="box-article-right">
        <div class="box-article-tags">
            
    <a class="box-article-tag blue-tag" href="http://sip.denik.cz/celebrity/" title="Rubrika Celebrity"     target="_blank"
>
                    <svg viewBox="0 0 26 30" width="13" height="15"><use xlink:href="#icon-sip"></use></svg>
            <script>window.svg && svg("https:\/\/g.denik.cz\/images\/denik\/box-article-sprite.svg");</script>

        Celebrity
    </a>

        </div>
        <a href="https://sip.denik.cz/celebrity/sophie-marceau-zivot.html" tabindex="-1" title="číst článek: Bond girl i princezna ze Statečného srdce: Proč se zapomnělo na Sophie Marceau?"      target="_blank"
>
            <h3 class="box-article-title fs16">Bond girl i princezna ze Statečného srdce: Proč se…</h3>
        </a>
    </div>
</article>


<article class="box-article box-article-small mb15">
    <div class="box-article-left">
        <a href="https://www.kafe.cz/rodina-a-domov/pribeh-zena-martina-sekac-20200101.html"      target="_blank"
>
            <div class="box-article-img">
                <img src="https://g.denik.cz/120/47/nevera-co-s-ni_denik-120-3x2.jpg" width="120" height="80" alt="Nevěra. Co s ní?" title="Nevěra. Co s ní?" srcset="https://g.denik.cz/120/47/nevera-co-s-ni_denik-120-3x2.jpg 1x, https://g.denik.cz/120/47/nevera-co-s-ni_denik-120-3x2&#64;2x.jpg 2x">
            </div>
        </a>
    </div>
    <div class="box-article-right">
        <div class="box-article-tags">
            
    <a class="box-article-tag blue-tag" href="http://www.kafe.cz/rodina-a-domov/#utm_source=jablonecky.denik.cz&utm_medium=referral&utm_campaign=box-denik&utm_content=clanek-z-boxu" title="Rubrika Rodina a domov"     target="_blank"
>
                    <svg viewBox="0 0 42 30" width="21" height="15"><use xlink:href="#icon-kafe"></use></svg>
            <script>window.svg && svg("https:\/\/g.denik.cz\/images\/denik\/box-article-sprite.svg");</script>

        Rodina a domov
    </a>

        </div>
        <a href="https://www.kafe.cz/rodina-a-domov/pribeh-zena-martina-sekac-20200101.html" tabindex="-1" title="číst článek: Martina: Přišla jsem o děti, poslední kapkou bylo, když se syn vymočil v obchodě"      target="_blank"
>
            <h3 class="box-article-title fs16">Martina: Přišla jsem o děti, poslední kapkou bylo,…</h3>
        </a>
    </div>
</article>

<article class="box-article box-article-small mb15">
    <div class="box-article-left">
        <a href="https://www.kafe.cz/rodina-a-domov/mozek-po-porodu-zeny-20201113.html"      target="_blank"
>
            <div class="box-article-img">
                <img src="https://g.denik.cz/120/6b/shutterstock-303060878_denik-120-3x2.jpg" width="120" height="80" alt="" title="" srcset="https://g.denik.cz/120/6b/shutterstock-303060878_denik-120-3x2.jpg 1x, https://g.denik.cz/120/6b/shutterstock-303060878_denik-120-3x2&#64;2x.jpg 2x">
            </div>
        </a>
    </div>
    <div class="box-article-right">
        <div class="box-article-tags">
            
    <a class="box-article-tag blue-tag" href="http://www.kafe.cz/rodina-a-domov/#utm_source=jablonecky.denik.cz&utm_medium=referral&utm_campaign=box-denik&utm_content=clanek-z-boxu" title="Rubrika Rodina a domov"     target="_blank"
>
                    <svg viewBox="0 0 42 30" width="21" height="15"><use xlink:href="#icon-kafe"></use></svg>
            <script>window.svg && svg("https:\/\/g.denik.cz\/images\/denik\/box-article-sprite.svg");</script>

        Rodina a domov
    </a>

        </div>
        <a href="https://www.kafe.cz/rodina-a-domov/mozek-po-porodu-zeny-20201113.html" tabindex="-1" title="číst článek: Výzkumy potvrdily, že se mozek ženy po porodu mění, ovšem jinak, než se myslelo"      target="_blank"
>
            <h3 class="box-article-title fs16">Výzkumy potvrdily, že se mozek ženy po porodu mění,…</h3>
        </a>
    </div>
</article>    </section>

 

<div class="reklama-box ">
	<div id="square-2" data-loaded="false"></div>
</div>
</div>        </div>
    </div>
        </div>

<div class="reklama-box-leaderboard">
	<div id="leaderboard-bottom" data-loaded="false"></div>
</div>

<div id="sastest"></div>
        <div class="content"><section class="section-letaky-prometheus mt20">
    <h2 class="main-title lined fs24"><span>Akční letáky</span></h2>
    <div class="letaky-prometheus">
            <div class="letak-prometheus">
                <a href="https://letaky.denik.cz/store/17#utm_source=jablonecky.denik.cz&utm_medium=referral&utm_campaign=letaky" target="_blank">
                    <div class="prometheus-img">
                            <img src="https://kompasslev.cz/public/gimg/1/4/6/9/4/4/3/1469443-500-810.jpg" width="180" alt="BILLA">
                    </div>
                    <div class="prometheus-text">
                        BILLA
                        <div class="prometheus-date">04.11. - 08.12.</div>
                    </div>
                </a>
            </div>
            <div class="letak-prometheus">
                <a href="https://letaky.denik.cz/store/17#utm_source=jablonecky.denik.cz&utm_medium=referral&utm_campaign=letaky" target="_blank">
                    <div class="prometheus-img">
                            <img src="https://kompasslev.cz/public/gimg/1/4/6/1/4/8/7/1461487-500-810.jpg" width="180" alt="BILLA">
                    </div>
                    <div class="prometheus-text">
                        BILLA
                        <div class="prometheus-date">06.11. - 19.11.</div>
                    </div>
                </a>
            </div>
            <div class="letak-prometheus">
                <a href="https://letaky.denik.cz/store/3#utm_source=jablonecky.denik.cz&utm_medium=referral&utm_campaign=letaky" target="_blank">
                    <div class="prometheus-img">
                            <img src="https://kompasslev.cz/public/gimg/1/4/7/4/2/1/3/1474213-500-810.jpg" width="180" alt="Albert">
                    </div>
                    <div class="prometheus-text">
                        Albert
                        <div class="prometheus-date">06.11. - 19.11.</div>
                    </div>
                </a>
            </div>
            <div class="letak-prometheus">
                <a href="https://letaky.denik.cz/store/17#utm_source=jablonecky.denik.cz&utm_medium=referral&utm_campaign=letaky" target="_blank">
                    <div class="prometheus-img">
                            <img src="https://kompasslev.cz/public/gimg/1/3/3/1/5/1/2/1331512-500-810.jpg" width="180" alt="BILLA">
                    </div>
                    <div class="prometheus-text">
                        BILLA
                        <div class="prometheus-date">01.10. - 30.11.</div>
                    </div>
                </a>
            </div>
            <div class="letak-prometheus">
                <a href="https://letaky.denik.cz/store/140#utm_source=jablonecky.denik.cz&utm_medium=referral&utm_campaign=letaky" target="_blank">
                    <div class="prometheus-img">
                            <img src="https://kompasslev.cz/public/gimg/1/1/9/6/2/7/5/1196275-500-810.jpg" width="180" alt="TESCO">
                    </div>
                    <div class="prometheus-text">
                        TESCO
                        <div class="prometheus-date">14.11. - 14.11.</div>
                    </div>
                </a>
            </div>
    </div>
</section><section class="mt20">
	<div class="service-box service-box-seo_box mb10">
	    <div class="service-box-offer-list">
			<h3 class="main-title lined fs16 mb10"><a href="https://www.annonce.cz#utm_source=jablonecky.denik.cz&utm_medium=referral&utm_content=annonce-logo&utm_campaign=servis-box-bottom" target="_blank">ANNONCE.CZ</a></h3>
			<div class="service-box-seo-items">
					
				    <a class="service-box-seo-item fs12" href="https://www.annonce.cz/inzerat/doprava-a-logistika-ridic-46709915-wr4yu8.html#utm_source=jablonecky.denik.cz&utm_medium=referral&utm_content=annonce-feed&utm_campaign=servis-box-bottom" target="_blank" title="Doprava a logistika Řidič skupiny B, 112 Kč">
				       	Doprava a logistika Řidič skupiny B, 112 Kč
				    </a>
					
				    <a class="service-box-seo-item fs12" href="https://www.annonce.cz/inzerat/vyroba-obsluha-stroju-46683789-w88zzv.html#utm_source=jablonecky.denik.cz&utm_medium=referral&utm_content=annonce-feed&utm_campaign=servis-box-bottom" target="_blank" title="Výroba Obsluha strojů, 14 962 Kč">
				       	Výroba Obsluha strojů, 14 962 Kč
				    </a>
					
				    <a class="service-box-seo-item fs12" href="https://www.annonce.cz/inzerat/obsluha-ostatnich-stacionarnich-46911663-wk2wt2.html#utm_source=jablonecky.denik.cz&utm_medium=referral&utm_content=annonce-feed&utm_campaign=servis-box-bottom" target="_blank" title="Obsluha ostatních stacionárních strojů a zařízení, 15 700 Kč">
				       	Obsluha ostatních stacionárních strojů a zařízení, 15 700 Kč
				    </a>
					
				    <a class="service-box-seo-item fs12" href="https://www.annonce.cz/inzerat/vyroba-obsluha-stroju-46911987-we1yf6.html#utm_source=jablonecky.denik.cz&utm_medium=referral&utm_content=annonce-feed&utm_campaign=servis-box-bottom" target="_blank" title="Výroba Obsluha strojů, 16 260 Kč">
				       	Výroba Obsluha strojů, 16 260 Kč
				    </a>
					
				    <a class="service-box-seo-item fs12" href="https://www.annonce.cz/inzerat/obsluha-ostatnich-stacionarnich-46876389-wf7ym6.html#utm_source=jablonecky.denik.cz&utm_medium=referral&utm_content=annonce-feed&utm_campaign=servis-box-bottom" target="_blank" title="Obsluha ostatních stacionárních strojů a zařízení, 14 740 Kč">
				       	Obsluha ostatních stacionárních strojů a zařízení, 14 740 Kč
				    </a>
					
				    <a class="service-box-seo-item fs12" href="https://www.annonce.cz/inzerat/vyroba-montazni-delnik-44671013-w3a2qf.html#utm_source=jablonecky.denik.cz&utm_medium=referral&utm_content=annonce-feed&utm_campaign=servis-box-bottom" target="_blank" title="Výroba Montážní dělník, 20 000 Kč">
				       	Výroba Montážní dělník, 20 000 Kč
				    </a>
					
				    <a class="service-box-seo-item fs12" href="https://www.annonce.cz/inzerat/vyroba-obsluha-stroju-46097085-wzh3gj.html#utm_source=jablonecky.denik.cz&utm_medium=referral&utm_content=annonce-feed&utm_campaign=servis-box-bottom" target="_blank" title="Výroba Obsluha strojů, 110 Kč">
				       	Výroba Obsluha strojů, 110 Kč
				    </a>
					
				    <a class="service-box-seo-item fs12" href="https://www.annonce.cz/inzerat/vyroba-obsluha-stroju-46876621-w1c159.html#utm_source=jablonecky.denik.cz&utm_medium=referral&utm_content=annonce-feed&utm_campaign=servis-box-bottom" target="_blank" title="Výroba Obsluha strojů, 16 260 Kč">
				       	Výroba Obsluha strojů, 16 260 Kč
				    </a>
			</div>
		    <a class="service-box-blue-link fs14" href="https://www.annonce.cz/vytvorit-inzerat/vyber-kategorie#utm_source=jablonecky.denik.cz&utm_medium=referral&utm_content=annonce-podat-inzerat&utm_campaign=servis-box-bottom" target="_blank">+ PODAT INZERÁT</a>
		</div>
		<div class="service-box-offer-list">
		    <h3 class="main-title lined fs16 mb10"><a href="https://www.cars.cz#utm_source=jablonecky.denik.cz&utm_medium=referral&utm_content=cars-logo&utm_campaign=servis-box-bottom" target="_blank">CARS.CZ</a></h3>
		    <div class="service-box-seo-items">
			        <a class="service-box-seo-item fs12" href="https://www.cars.cz/inzerce/osobni-auto-O/Skoda/Fabia/Fabia-Kombi-II-1-Kombi-15728743712891861.html?d_jn#utm_source=jablonecky.denik.cz&utm_medium=referral&utm_content=cars-feed&utm_campaign=servis-box-bottom" target="_blank" tabindex="-1" title="Škoda Fabia první majitel, servisní knížka, koupeno v CZ, nehavarované">
			          	Škoda Fabia první majitel, servisní knížka, koupeno v CZ, nehavarované
			        </a>
			        <a class="service-box-seo-item fs12" href="https://www.cars.cz/inzerce/osobni-auto-O/Peugeot/307/307-SW-2-0-HDi-Kombi-15732986502805872.html?d_jn#utm_source=jablonecky.denik.cz&utm_medium=referral&utm_content=cars-feed&utm_campaign=servis-box-bottom" target="_blank" tabindex="-1" title="Peugeot 307 servisní knížka, koupeno v D">
			          	Peugeot 307 servisní knížka, koupeno v D
			        </a>
			        <a class="service-box-seo-item fs12" href="https://www.cars.cz/inzerce/osobni-auto-O/Peugeot/207/207-1-4i-klima-Hatchback-15725263269751204.html?d_jn#utm_source=jablonecky.denik.cz&utm_medium=referral&utm_content=cars-feed&utm_campaign=servis-box-bottom" target="_blank" tabindex="-1" title="Peugeot 207 první majitel, servisní knížka, koupeno v D, nehavarované">
			          	Peugeot 207 první majitel, servisní knížka, koupeno v D, nehavarované
			        </a>
			        <a class="service-box-seo-item fs12" href="https://www.cars.cz/inzerce/osobni-auto-O/Peugeot/308/308-2-0-BlueHDi-Kombi-15693209400421244.html?d_jn#utm_source=jablonecky.denik.cz&utm_medium=referral&utm_content=cars-feed&utm_campaign=servis-box-bottom" target="_blank" tabindex="-1" title="Peugeot 308 první majitel, servisní knížka, koupeno v CZ">
			          	Peugeot 308 první majitel, servisní knížka, koupeno v CZ
			        </a>
			        <a class="service-box-seo-item fs12" href="https://www.cars.cz/inzerce/osobni-auto-O/Peugeot/-1-6-HDi-a-Kombi-15707829701480.html?d_jn#utm_source=jablonecky.denik.cz&utm_medium=referral&utm_content=cars-feed&utm_campaign=servis-box-bottom" target="_blank" tabindex="-1" title="Peugeot  první majitel, servisní knížka, koupeno v CZ">
			          	Peugeot  první majitel, servisní knížka, koupeno v CZ
			        </a>
			        <a class="service-box-seo-item fs12" href="https://www.cars.cz/inzerce/osobni-auto-O/Peugeot/3008/3008-2-0HDI-Kombi-15641839721737701.html?d_jn#utm_source=jablonecky.denik.cz&utm_medium=referral&utm_content=cars-feed&utm_campaign=servis-box-bottom" target="_blank" tabindex="-1" title="Peugeot 3008 první majitel, servisní knížka, koupeno v A">
			          	Peugeot 3008 první majitel, servisní knížka, koupeno v A
			        </a>
			        <a class="service-box-seo-item fs12" href="https://www.cars.cz/inzerce/osobni-auto-O/Ford/Fusion/Fusion-1-4-CR-2-m-MPV-15737557373779854.html?d_jn#utm_source=jablonecky.denik.cz&utm_medium=referral&utm_content=cars-feed&utm_campaign=servis-box-bottom" target="_blank" tabindex="-1" title="Ford Fusion servisní knížka, koupeno v CZ">
			          	Ford Fusion servisní knížka, koupeno v CZ
			        </a>
			        <a class="service-box-seo-item fs12" href="https://www.cars.cz/inzerce/osobni-auto-O/Ford/Fusion/Fusion-1-4-CR-1-m-MPV-15737556939889544.html?d_jn#utm_source=jablonecky.denik.cz&utm_medium=referral&utm_content=cars-feed&utm_campaign=servis-box-bottom" target="_blank" tabindex="-1" title="Ford Fusion první majitel, koupeno v CZ">
			          	Ford Fusion první majitel, koupeno v CZ
			        </a>
			</div>
			<a class="service-box-blue-link fl fs14" href="https://www.cars.cz/vlozit-vozidlo.jsp#utm_source=jablonecky.denik.cz&utm_medium=referral&utm_content=cars-prodat-auto&utm_campaign=servis-box-bottom" target="_blank">+ PRODAT AUTO</a>
		</div>
		<div class="service-box-offer-list">
		    <h3 class="main-title lined fs16 mb10"><a href="https://www.tipcars.com#utm_source=jablonecky.denik.cz&utm_medium=referral&utm_content=tipcars-logo&utm_campaign=servis-box-bottom" target="_blank">TIPCARS.COM</a></h3>
		    <div class="service-box-seo-items">
			        <a class="service-box-seo-item fs12" href="https://www.tipcars.com/skoda-octavia/kombi/nafta/skoda-octavia-2-0tdi-rs-21661014.html#utm_source=jablonecky.denik.cz&utm_medium=referral&utm_content=tipcars-feed&utm_campaign=servis-box-bottom" target="_blank" tabindex="-1" title="Škoda Octavia 2.0tdi RS">
			          	Škoda Octavia 2.0tdi RS
			        </a>
			        <a class="service-box-seo-item fs12" href="https://www.tipcars.com/peugeot-208/hatchback/benzin/peugeot-208-active-1-2-puretech-82k-man5-37447084.html#utm_source=jablonecky.denik.cz&utm_medium=referral&utm_content=tipcars-feed&utm_campaign=servis-box-bottom" target="_blank" tabindex="-1" title="Peugeot 208 ACTIVE 1.2 PureTech 82k MAN5">
			          	Peugeot 208 ACTIVE 1.2 PureTech 82k MAN5
			        </a>
			        <a class="service-box-seo-item fs12" href="https://www.tipcars.com/audi-a6/kombi/nafta/audi-a6-3-0-tdi-quattro-servis-kn-8670080.html#utm_source=jablonecky.denik.cz&utm_medium=referral&utm_content=tipcars-feed&utm_campaign=servis-box-bottom" target="_blank" tabindex="-1" title="Audi A6 3,0 TDI Quattro*servis.kn.*">
			          	Audi A6 3,0 TDI Quattro*servis.kn.*
			        </a>
			        <a class="service-box-seo-item fs12" href="https://www.tipcars.com/audi-q7/suv/nafta/audi-q7-100138225.html#utm_source=jablonecky.denik.cz&utm_medium=referral&utm_content=tipcars-feed&utm_campaign=servis-box-bottom" target="_blank" tabindex="-1" title="Audi Q7 ">
			          	Audi Q7 
			        </a>
			        <a class="service-box-seo-item fs12" href="https://www.tipcars.com/citroen-jumpy/kombi/nafta/citroen-jumpy-2-0-hdi-multispace-long-8670043.html#utm_source=jablonecky.denik.cz&utm_medium=referral&utm_content=tipcars-feed&utm_campaign=servis-box-bottom" target="_blank" tabindex="-1" title="Citroën Jumpy 2,0 HDI *MultiSpace*Long*">
			          	Citroën Jumpy 2,0 HDI *MultiSpace*Long*
			        </a>
			        <a class="service-box-seo-item fs12" href="https://www.tipcars.com/honda-cr-v/kombi/benzin/honda-cr-v-2-0i-16v-4x4-pneu-8670111.html#utm_source=jablonecky.denik.cz&utm_medium=referral&utm_content=tipcars-feed&utm_campaign=servis-box-bottom" target="_blank" tabindex="-1" title="Honda CR-V 2,0i 16V * 4x4 * + pneu">
			          	Honda CR-V 2,0i 16V * 4x4 * + pneu
			        </a>
			        <a class="service-box-seo-item fs12" href="https://www.tipcars.com/volkswagen-amarok/pick-up/nafta/volkswagen-amarok-canyon-2-0-bitdi-1-maj-4x4-8670042.html#utm_source=jablonecky.denik.cz&utm_medium=referral&utm_content=tipcars-feed&utm_campaign=servis-box-bottom" target="_blank" tabindex="-1" title="Volkswagen Amarok Canyon 2,0 BiTDI * 1.maj. *4x4">
			          	Volkswagen Amarok Canyon 2,0 BiTDI * 1.maj. *4x4
			        </a>
			        <a class="service-box-seo-item fs12" href="https://www.tipcars.com/citroen-c1/hatchback/benzin/citroen-c1-1-0-vti-akcni-sleva-50-100-k-17590117.html#utm_source=jablonecky.denik.cz&utm_medium=referral&utm_content=tipcars-feed&utm_campaign=servis-box-bottom" target="_blank" tabindex="-1" title="Citroën C1 1.0 VTi, AKČNÍ SLEVA 50.100,-K">
			          	Citroën C1 1.0 VTi, AKČNÍ SLEVA 50.100,-K
			        </a>
			</div>
			<a class="service-box-blue-link fl fs14" href="https://www.tipcars.com/muj-tipcars/inzerce/?zapis/#utm_source=jablonecky.denik.cz&utm_medium=referral&utm_content=tipcars-prodat-auto&utm_campaign=servis-box-bottom" target="_blank">+ PRODAT AUTO</a>
		</div>
		<div class="service-box-offer-list">
			<h3 class="main-title lined fs16 mb10"><a href="https://www.realcity.cz#utm_source=jablonecky.denik.cz&utm_medium=referral&utm_content=realcity-logo&utm_campaign=servis-box-bottom" target="_blank">REALCITY.CZ</a></h3>
			<div class="service-box-seo-items">
			        <a class="service-box-seo-item fs12" href="https://www.realcity.cz/nemovitost/prodej-domu-smrzovka-malostranska-3873894#utm_source=jablonecky.denik.cz&utm_medium=referral&utm_content=realcity-feed&utm_campaign=servis-box-bottom" target="_blank" tabindex="-1" title="Smržovka, Malostranská Prodej domu">
			          	Smržovka, Malostranská Prodej domu
			        </a>
			        <a class="service-box-seo-item fs12" href="https://www.realcity.cz/nemovitost/prodej-domu-velke-hamry-3873893#utm_source=jablonecky.denik.cz&utm_medium=referral&utm_content=realcity-feed&utm_campaign=servis-box-bottom" target="_blank" tabindex="-1" title="Velké Hamry Prodej domu">
			          	Velké Hamry Prodej domu
			        </a>
			        <a class="service-box-seo-item fs12" href="https://www.realcity.cz/nemovitost/pronajem-bytu-1-kk-jablonec-nad-nisou-perlova-3873875#utm_source=jablonecky.denik.cz&utm_medium=referral&utm_content=realcity-feed&utm_campaign=servis-box-bottom" target="_blank" tabindex="-1" title="Jablonec nad Nisou, Perlová Pronájem bytu 1+kk">
			          	Jablonec nad Nisou, Perlová Pronájem bytu 1+kk
			        </a>
			        <a class="service-box-seo-item fs12" href="https://www.realcity.cz/nemovitost/prodej-bytu-3-1-jablonec-nad-nisou-karla-capka-2810-3873041#utm_source=jablonecky.denik.cz&utm_medium=referral&utm_content=realcity-feed&utm_campaign=servis-box-bottom" target="_blank" tabindex="-1" title="Jablonec nad Nisou, Karla Čapka 2810 Prodej bytu 3+1">
			          	Jablonec nad Nisou, Karla Čapka 2810 Prodej bytu 3+1
			        </a>
			        <a class="service-box-seo-item fs12" href="https://www.realcity.cz/nemovitost/prodej-bytu-3-1-jablonec-nad-nisou-karla-capka-2810-3873039#utm_source=jablonecky.denik.cz&utm_medium=referral&utm_content=realcity-feed&utm_campaign=servis-box-bottom" target="_blank" tabindex="-1" title="Jablonec nad Nisou, Karla Čapka 2810 Prodej bytu 3+1">
			          	Jablonec nad Nisou, Karla Čapka 2810 Prodej bytu 3+1
			        </a>
			        <a class="service-box-seo-item fs12" href="https://www.realcity.cz/nemovitost/prodej-bytu-2-1-jablonec-nad-nisou-prazskeho-povstani-3872633#utm_source=jablonecky.denik.cz&utm_medium=referral&utm_content=realcity-feed&utm_campaign=servis-box-bottom" target="_blank" tabindex="-1" title="Jablonec nad Nisou, Pražského povstání Prodej bytu 2+1">
			          	Jablonec nad Nisou, Pražského povstání Prodej bytu 2+1
			        </a>
			        <a class="service-box-seo-item fs12" href="https://www.realcity.cz/nemovitost/pronajem-bytu-1-1-tanvald-u-skolky-3872594#utm_source=jablonecky.denik.cz&utm_medium=referral&utm_content=realcity-feed&utm_campaign=servis-box-bottom" target="_blank" tabindex="-1" title="Tanvald, U Školky Pronájem bytu 1+1">
			          	Tanvald, U Školky Pronájem bytu 1+1
			        </a>
			        <a class="service-box-seo-item fs12" href="https://www.realcity.cz/nemovitost/prodej-domu-velke-hamry-3870124#utm_source=jablonecky.denik.cz&utm_medium=referral&utm_content=realcity-feed&utm_campaign=servis-box-bottom" target="_blank" tabindex="-1" title="Velké Hamry Prodej domu">
			          	Velké Hamry Prodej domu
			        </a>
			</div>
		    <a class="service-box-blue-link fl fs14" href="https://www.realcity.cz/nabidka/#utm_source=jablonecky.denik.cz&utm_medium=referral&utm_content=realcity-podat-inzerat&utm_campaign=servis-box-bottom" target="_blank">+ PRODAT NEMOVITOST</a>
		</div>
	</div>
</section>        </div>


<footer>
    <div class="footer-column first">
        <div class="footer-header">
                <a href="/">
                    <img src="https://g.denik.cz/images/mobile2/loga/svg/m_jablonecky_denik.svg" height="34" alt="Denik.cz">
                </a>
        </div>
        <ul>
                <li><a href="https://www.vlmedia.cz/inzerce" target="_blank">Inzerce</a></li>
                <li><a href="https://inzerce.denik.cz/" target="_blank">Podat inzerát</a></li>
                <li><a href="https://www.vlmedia.cz/kontakty/regiony/jablonecky_denik.html" target="_blank">Redakce</a></li>
                <li><a href="https://www.denik.cz/poutaky" target="_blank">Zprávy na váš web</a></li>
                <li><a href="https://www.mojepredplatne.cz/predplatne/denik-lp" target="_blank">Moje předplatné</a></li>
                <li><a target="_blank" href="/aplikace/">Aplikace</a></li>
                <li><a href="https://epaper.denik.cz/" target="_blank">Elektronické vydání novin</a></li>
                <li><a href="https://www.denik.cz/souteze/odhlaseni-odberu-aktualnich-zprav-20170601.html" title="Zrušit oznámení" target="_blank">Zrušit oznámení</a></li>
                <li><a href="https://www.denik.cz/spolecnost/doplnek-do-prohlizece-20171231.html" target="_blank">Doplněk prohlížeče</a></li>
        </ul>
    </div>
    <div class="footer-column second">
        <div class="footer-header">
            <a href="https://www.vlmedia.cz" target="_blank"><svg viewBox="8 0 85 22"><use xlink:href="#f-vlmedia"></use></svg></a>
            <script>window.svg && svg("https:\/\/g.denik.cz\/images\/footer\/svg-sprite-v4.svg");</script>
        </div>
        <ul>
            <li><a href="https://www.vlmedia.cz/o-spolecnosti" target="_blank">O společnosti</a></li>
            <li><a href="https://www.vlmedia.cz/" target="_blank">Produkty</a></li>
            <li><a href="https://www.vlmedia.cz/kariera/" target="_blank">Kariéra</a></li>
            <li><a href="https://www.vlmedia.cz/kontakty/" target="_blank">Kontakt</a></li>
            <li><a href="https://www.vlmedia.cz/kontakty/predplatne-distribuce.html" target="_blank">Předplatné a distribuce</a></li>
            <li><a href="https://www.vlmedia.cz/podminky/" target="_blank">Všeobecné smluvní podmínky</a></li>
            <li><a href="https://www.vlmedia.cz/podminky/zasady-zpracovani-osobnich-udaju/" target="_blank">Zásady zpracování osobních údajů</a></li>
            <li><a href="https://www.vlmedia.cz/zmena-osobnich-udaju/" target="_blank">Práva subjektů údajů</a></li>
        </ul>
    </div>
    <div class="footer-column third">
        <div class="footer-header">
<a href="https://www.facebook.com/Jabloneck%C3%BD-den%C3%ADk-145717718785742/" target="_blank">
	<svg class="footer-icons" viewBox="0 0 30 30" width="23" height="23">
        <use xlink:href="#footer-fb"></use>
    </svg>
    <script>window.svg && svg("https:\/\/g.denik.cz\/images\/footer\/footer-icon-desktop-sprite.svg");</script>
</a>            <a href="/rss/">
                <svg class="footer-icons" viewBox="0 0 30 30" width="20" height="20">
                    <use data-source="https://g.denik.cz/images/footer/footer-icon-desktop-sprite.svg" xlink:href="#footer-rss"></use>
                </svg>
            </a>
            <a onclick="switchBrowsingPlatform('mobile')" class="show-mobile-only">
                <svg class="footer-icons" viewBox="0 0 30 30" width="26" height="26">
                    <use data-source="https://g.denik.cz/images/footer/footer-icon-desktop-sprite.svg" xlink:href="#footer-mobile"></use>
                </svg>
                <span>Mobilní<br>deník</span>
            </a>
        </div>
        <ul class="brands">
            <li><a href="https://www.dotyk.cz/" target="_blank"><svg viewBox="0 0 100 30"><use xlink:href="#f-dotyk"></use></svg></a></li>
            <li><a href="https://sip.denik.cz/" target="_blank"><svg viewBox="0 0 100 30"><use xlink:href="#f-sip"></use></svg></a></li>
            <li><a href="http://www.dumazahrada.cz/" target="_blank"><svg viewBox="0 0 100 30"><use xlink:href="#f-daz"></use></svg></a></li>
            <li><a href="https://www.kondice.cz/" target="_blank"><svg viewBox="0 0 100 30"><use xlink:href="#f-kondice"></use></svg></a></li>
            <li><a href="http://www.realcity.cz/" target="_blank"><svg viewBox="0 0 100 30"><use xlink:href="#f-realcity"></use></svg></a></li>
            <li><a href="https://www.kafe.cz/" target="_blank"><svg viewBox="0 0 100 30"><use xlink:href="#f-kafe"></use></svg></a></li>
            <li><a href="https://www.ireceptar.cz/" target="_blank"><svg viewBox="0 0 100 30"><use xlink:href="#f-receptar"></use></svg></a></li>
            <li><a href="https://www.tipcars.com/" target="_blank"><svg viewBox="0 0 100 30"><use xlink:href="#f-tipcars"></use></svg></a></li>
            <li><a href="http://vlasta.kafe.cz/" target="_blank"><svg viewBox="0 0 100 30"><use xlink:href="#f-vlasta"></use></svg></a></li>
            <li><a href="https://kvety.kafe.cz/" target="_blank"><svg viewBox="0 0 100 30"><use xlink:href="#f-kvety"></use></svg></a></li>
            <li><a href="http://www.annonce.cz/" target="_blank"><svg viewBox="0 0 100 30"><use xlink:href="#f-annonce"></use></svg></a></li>
            <li><a href="https://story.kafe.cz/" target="_blank"><svg viewBox="0 0 100 30"><use xlink:href="#f-story"></use></svg></a></li>
            <li><a href="https://www.estranky.cz/" target="_blank"><svg viewBox="0 0 100 30"><use xlink:href="#f-estranky"></use></svg></a></li>
            <li><a href="https://www.cars.cz/" target="_blank"><svg viewBox="0 0 100 30"><use xlink:href="#f-cars"></use></svg></a></li>
            <li><a href="http://www.igurmet.cz/" target="_blank"><svg viewBox="0 0 100 30"><use xlink:href="#f-igurmet"></use></svg></a></li>
            <li><a href="https://prekvapeni.kafe.cz/" target="_blank"><svg viewBox="0 0 100 30"><use xlink:href="#f-prekvapeni"></use></svg></a></li>
            <li><a href="https://automix.denik.cz/" target="_blank"><svg viewBox="0 0 100 30"><use xlink:href="#f-automix"></use></svg></a></li>
            <li><a href="https://www.national-geographic.cz/" target="_blank"><svg viewBox="0 0 100 30"><use xlink:href="#f-ng"></use></svg></a></li>
            <li><a href="https://praktickazena.kafe.cz/" target="_blank"><svg viewBox="0 0 100 30"><use xlink:href="#f-kreativ"></use></svg></a></li>
            <li><a href="https://www.automodul.cz/" target="_blank"><svg viewBox="0 0 100 30"><use xlink:href="#f-automodul"></use></svg></a></li>
        </ul>
        <script>window.svg && svg("https:\/\/g.denik.cz\/images\/footer\/svg-sprite-v4.svg");</script>
        <div class="copyright">
            Copyright © <a href="https://www.vlmedia.cz" target="_blank">VLTAVA LABE MEDIA a.s.,</a> 2005 - 2019, všechna práva vyhrazena.<br>
            Publikování nebo šíření obsahu Deník.cz je bez písemného souhlasu VLTAVA LABE MEDIA, a.s., zakázáno.
        </div>
    </div>
</footer>
    </div>
</div>

<div id="sticky" data-loaded="false"></div><div id="sign-info" data-login-check="//jablonecky.denik.cz/sign/info/"></div>


<script src="https://g.denik.cz/webtemp/jsloader-1f2d19e42892-1569498872.js"></script>
<link rel="stylesheet" type="text/css" href="https://g.denik.cz/webtemp/cssloader-ba43a7b4e7c9-video-js-1539344493.css">

<!-- (C)2000-2013 Gemius SA - gemiusAudience / Denik.cz / Sport_Denik -->
<script>
<!--//--><![CDATA[//><!--
var pp_gemius_identifier = 'cohArQ7XxwwygGyeN2ohQuWiDkaRNM_gHDcHaegUCsP.e7';
function gemius_pending(i) { window[i] = window[i] || function() {var x = window[i+'_pdata'] = window[i+'_pdata'] || []; x[x.length]=arguments;};};
gemius_pending('gemius_hit'); gemius_pending('gemius_event'); gemius_pending('pp_gemius_hit'); gemius_pending('pp_gemius_event');
(function(d,t) {try {var gt=d.createElement(t),s=d.getElementsByTagName(t)[0]; gt.setAttribute('async','async'); gt.setAttribute('defer','defer');
 gt.src='https://spir.hit.gemius.pl/xgemius.js'; s.parentNode.insertBefore(gt,s);} catch (e) { }})(document,'script');
//--><!]]>
</script>
<script>
    <!--//--><![CDATA[//><!--
    function gemius_player_pending(obj,fun) { obj[fun] = obj[fun] || function() { var x =
    window['gemius_player_data'] = window['gemius_player_data'] || [];
    x[x.length]=[this,fun,arguments];};};
    gemius_player_pending(window,"GemiusPlayer");
    gemius_player_pending(GemiusPlayer.prototype,"newProgram");
    gemius_player_pending(GemiusPlayer.prototype,"newAd");
    gemius_player_pending(GemiusPlayer.prototype,"adEvent");
    gemius_player_pending(GemiusPlayer.prototype,"programEvent");
    (function(d,t) { try { var gt=d.createElement(t),s=d.getElementsByTagName(t)[0],
    l='http'+((location.protocol=='https:')?'s':''); gt.setAttribute('async','async');
    gt.setAttribute('defer','defer'); gt.src=l+'://scz.hit.gemius.pl/gplayer.js';
    s.parentNode.insertBefore(gt,s); } catch (e) { } } )(document,'script');
    //--><!]]>
</script>

<script src="https://g.denik.cz/webtemp/jsloader-ff6ea70f53fd-recaptcha-1551080955.js"></script>

<script>
    $(document).ready(function(){
        new CopyLink({
            container: document.getElementById('copylink-content'),
            handler: function () { return '<br>Zdroj: ' + location.href;}
        });
    });
</script>
<script>
  $(document).ready(function() {
    if ($(".article-content").find(".reportaz .js-prispevky").length) {
      var refresh = setInterval(checkOnline, 10000);
    }
    checkOnline();
  });

  function checkOnline() {
    var element = $(".article-content").find(".reportaz .js-prispevky");

    element.each(function() {
      if ($(this).data('uzavreno') != 1) {
        nactiTexty($(this));
        nactiSkore($(this));
      }
    });
  }

  function nactiSkore(element) {
    if (element.data('kategorie') == 'hokej' || $(this).data('kategorie') == 'fotbal') {
      var linkScore = "\/online-reportaz\/nacti-score-box\/" + '?reportaz_nazev=' + element.data('nazev');
      $.get(linkScore, function(response) {
        var score = jQuery.parseJSON(response);
        $('.reportaz span.skoreTym1-' + element.data('id')).text(score.skoreTym1);
        $('.reportaz span.skoreTym2-' + element.data('id')).text(score.skoreTym2);
      });
    };
  };

  function nactiTexty(element) {
    var link = "\/online-reportaz\/nacti-texty\/" + '?reportaz_nazev=' + element.data('nazev') + '&limit=' + element.data('limit');

    var path = "";
    var id = element.data("id");

    $.get(link, function(response) {
      if (response != null) {
        var response = jQuery.parseJSON(response);
        var box = $('* .js-prispevky[data-id="' + id + '"]');
        var reportazUrl = box.data('url');

        box.empty();

        if (response[0]['uvod'] != "") {
          box.append(
            '<div class="uvod"><a href="' + box.data('url') + '">' + response[0]['uvod'] + '</a></div>'
          );
        }

        $.each(response, function(key, element) {
          if (element.result.multimedia_id == null) {
            if (element.result.dulezite == 0) {
              box.append(
                '<div class="reportaz-prispevek js-prispevek"><div class="prispevek-time"><div class="cas">' + element.result.cas + '</div><div class="ikonka"><span class="' + element.result.filtr + '"></span></div></div><div class="prispevek-text"><div class="text">' + element.result.text + '</div></div></div>'
              );
            } else {
              box.append(
                '<div class="reportaz-prispevek js-prispevek"><div class="prispevek-time"><div class="cas">' + element.result.cas + '</div><div class="ikonka"><span class="' + element.result.filtr + '"></span></div></div><div class="prispevek-text"><div class="text"><span class="dulezite"></span>' + element.result.text + '</div></div></div>'
              );
            }

          } else {
            if (element.result.dulezite == 0) {
              box.append(
                '<div class="reportaz-prispevek js-prispevek"><div class="prispevek-time"><div class="cas">' + element.result.cas + '</div><div class="ikonka"><span class="' + element.result.filtr + '"></span></div></div><div class="prispevek-text"><div class="text"><span class="dulezite"></span>' + element.result.text + '</div><img src="' + element.result.multimedia_url + '"></div></div>'
              );
            } else {
              box.append(
                '<div class="reportaz-prispevek js-prispevek"><div class="prispevek-time"><div class="cas">' + element.result.cas + '</div><div class="ikonka"><span class="' + element.result.filtr + '"></span></div></div><div class="prispevek-text"><div class="text">' + element.result.text + '</div><img src="' + element.result.multimedia_url + '"></div></div>'
              );
            }

          }
          box.find("tr:even").addClass('even');
        });
      };
    });
  };
</script>

    <script>
        var vv_code = "utf8";
    </script>
    <script src="https://d.vvbox.cz/vv.js?ver=1"></script>




<!-- https://jablonecky.denik.cz/hokej_region/foto-vlci-si-vychovavaji-nasledniky-na-nedostatek-mladeze-si-nemohou-stezovat-20191114.html -->
<!-- https://jablonecky.denik.cz/hokej_region/foto-vlci-si-vychovavaji-nasledniky-na-nedostatek-mladeze-si-nemohou-stezovat-20191114.html -->
<script>
	if("https:\/\/jablonecky.denik.cz\/hokej_region\/foto-vlci-si-vychovavaji-nasledniky-na-nedostatek-mladeze-si-nemohou-stezovat-20191114.html" != window.location.href && "jablonecky.denik.cz" == 'www.denik.cz') {
		dataLayer.push({
	        'event': 'GAevent',
	        'eventCategory': 'frontend',
	        'eventAction': 'caching variable',
	        'eventLabel': window.location.href + ' vs https://jablonecky.denik.cz/hokej_region/foto-vlci-si-vychovavaji-nasledniky-na-nedostatek-mladeze-si-nemohou-stezovat-20191114.html'
	    });
	}
</script>

</body>
</html>
