
<!DOCTYPE html>
<html lang="cs" prefix="og: http://ogp.me/ns#">
<head>


	
	

<script>
	window.dataLayer = window.dataLayer || [];
	window.dataLayer.push({
		'serverAdresa': 'jablonecky.denik.cz',
		'rubrikaTitle': 'Ostatní sporty',
		'rubrikaName': 'ostatni_region',
		'template': 'clanek',
		'title': "Na tenisovém turnaji v Jablonci nad Nisou dojde na českou bitvu o finále",
		'tag': ["Jablonec nad Nisou", "Jan Šátral", "Jiří Lehečka", "Patrik Rikl"],
		'author': ' Redakce',
		'publishedDateTime': "2021-05-21T17:16:00+02:00",
    	'modifiedDateTime': "2021-05-21T17:16:00+02:00",
		'articleID': 955163371,
		'articleType': 'text',
		'back': "955163371-448-10",
		'image': 'https://g.denik.cz/4/37/tenista-jiri-lehecka_denik-630-16x9.jpg',
		'topics': [],
		'breadcrumb': [
			{'name':"Jablonecký deník", 'link':"jablonecky.denik.cz"},
			{'name':"Ostatní sporty", 'link':"https:\/\/jablonecky.denik.cz\/ostatni_region\/"},
			{'name':"Na tenisovém turnaji v Jablonci nad Nisou dojde na českou bitvu o finále", 'link':"https:\/\/jablonecky.denik.cz\/ostatni_region\/na-tenisovem-turnaji-v-jablonci-nad-nisou-dojde-na-ceskou-bitvu-o-finale-2021052.html"},
		],
		'time': {
			'clientStart': new Date().toISOString()
		},
		'homepage': "https:\/\/jablonecky.denik.cz\/",
		'device': "desktop",
		'url': 'https://jablonecky.denik.cz/ostatni_region/na-tenisovem-turnaji-v-jablonci-nad-nisou-dojde-na-ceskou-bitvu-o-finale-2021052.html',
		'safety': [0],
		'pageclass': "article",
		'version': 'live',
	});
</script>
<script>if(window.location.search.indexOf('gtmdenik') == -1){(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
'//www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
})(window,document,'script','dataLayer','GTM-TGXTRC');}</script>

<script>if(window.location.search.indexOf('gtmglobal') == -1){(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
})(window,document,'script','dataLayer','GTM-P2SSW3B');}</script>
    <script type="application/ld+json">
        {
            "@context": "https://schema.org",
            "@type": "ReportageNewsArticle",
            "url": "https://jablonecky.denik.cz/ostatni_region/na-tenisovem-turnaji-v-jablonci-nad-nisou-dojde-na-ceskou-bitvu-o-finale-2021052.html",
            "name": "www.denik.cz",
            "headline": "Na tenisovém turnaji v Jablonci nad Nisou dojde na českou bitvu o finále",
            "description": "Čeští tenisté devatenáctiletý Jiří Lehečka, turnajová jednička, a o 11 let starší Jan Šátral se střetnou v sobotním semifinále mezinárodního turnaje tenistů série ITF s dotací 25 tisíc amerických dolarů v Jablonci nad Nisou.",
            "articleBody":
                    "Lehečka přehrál v dnešním čtvrtfinále krajana Patrika Rikla 6:1, 3:6, 6:2 a Šátral vyřadil Itala Agamenona 7:5, 6:1.\nDalší český čtvrtfinalista Andrew Paulson hladce podlehl Francouzi Furnessovi 0:6, 3:6. Posledním čtvrtfinalistou se stal Ukrajinec Sačko, kterému Brit Drapem pro zranění skrečoval zápas ve druhém setu z stavu 3:6, 3:3.\nDo semifinále čtyřhry se probojoval český pár Paulson, Rikl. V sobotu se vedle semifinále dvouhry hraje v Jablonci také finále čtyřhry a turnaj skončí závěrečnou finálovou dvouhrou v neděli dopoledne.\nJaroslav Přibyl "
,
            "image":{
                "@type": "ImageObject",
                "@id": "https://g.denik.cz/4/37/tenista-jiri-lehecka_denik-630-16x9.jpg",
                "url": "https://g.denik.cz/4/37/tenista-jiri-lehecka_denik-630-16x9.jpg",
                "description":"Tenista Jiří Lehečka.",
                "name":"Tenista Jiří Lehečka."
                ,"width": 1600,
                "height": 1067
            },
            "Publisher": {
                "@type": "NewsMediaOrganization",
                "name": "www.denik.cz",
                "url": "https://www.denik.cz/",
                "logo": {
                    "@type": "ImageObject",
                    "name": "Deník.cz",
                    "url": "https://g.denik.cz/images/vlmedia/loga/web/denik-cz_product.png"
                },
                "sameAs": ["https://www.facebook.com/Jabloneck%C3%BD-den%C3%ADk-145717718785742/", "https://twitter.com/denikcz", "https://cs.wikipedia.org/wiki/Den%C3%ADk_(Vltava_Labe_Media)", "https://en.wikipedia.org/wiki/Den%C3%ADk", "https://www.vlmedia.cz/online/denik-cz.html", "https://www.vlmedia.cz/denik"]
            },
            "dateCreated": "2021-05-21T17:16:00+02:00",
            "dateModified": "2021-05-21T17:21:49+02:00",
            "datePublished": "2021-05-21T17:16:00+02:00",
            "keywords": "",
            "genre": "Ostatní sporty",
            "author": {
                "@type": "Person",
                "name": " Redakce"
            },
            "editor": {
                "@type": "Person",
                "name": " Redakce"
            },
            "mainEntityOfPage": {
                "@type": "WebPage",
                "@id": "https://jablonecky.denik.cz/ostatni_region/na-tenisovem-turnaji-v-jablonci-nad-nisou-dojde-na-ceskou-bitvu-o-finale-2021052.html"
                    ,"primaryImageOfPage": {
                        "@id": "https://g.denik.cz/4/37/tenista-jiri-lehecka_denik-630-16x9.jpg"
                    }
            }
        }
    </script>

    <script type="application/ld+json">
    {
        "@context": "https://schema.org",
        "@type": "BreadcrumbList",
        "itemListElement": [
            {
                "@type": "ListItem",
                "position": 1,
                "name": "Jablonecký deník",
                "item": "https:\/\/jablonecky.denik.cz\/"
            }
            ,{
                "@type": "ListItem",
                "position": 2,
                "name": "Ostatní sporty",
                "item": "https:\/\/jablonecky.denik.cz\/ostatni_region\/"
            }
                ,{
                "@type": "ListItem",
                "position": 3,
                "name": "Na tenisovém turnaji v Jablonci nad Nisou dojde na českou bitvu o finále",
                "item": "https:\/\/jablonecky.denik.cz\/ostatni_region\/na-tenisovem-turnaji-v-jablonci-nad-nisou-dojde-na-ceskou-bitvu-o-finale-2021052.html"
            }
        ]
    }
    </script>

    <meta http-equiv="Content-Type" content="text/html; charset=utf-8">
    <title>Na tenisovém turnaji v Jablonci nad Nisou dojde na českou bitvu o finále - Jablonecký deník</title>
    <meta name="robots" content="index,follow,noarchive">
    <meta name="description" lang="cs" content="Čeští tenisté devatenáctiletý Jiří Lehečka, turnajová jednička, a o 11 let starší Jan Šátral se střetnou v sobotním semifinále mezinárodního turnaje…">
    <meta http-equiv="X-UA-Compatible" content="IE=EDGE">
    <meta name="viewport" content="width=1024">
    <meta name="referrer" content="no-referrer-when-downgrade" id="referrer-policy-meta">
    <link rel="canonical" href="https://jablonecky.denik.cz/ostatni_region/na-tenisovem-turnaji-v-jablonci-nad-nisou-dojde-na-ceskou-bitvu-o-finale-2021052.html">

    <link rel="preconnect" href="https://a.denik.cz" crossorigin>
    <link rel="dns-prefetch" href="https://a.denik.cz">
        <link rel="preconnect" href="https://g.denik.cz" crossorigin>
        <link rel="dns-prefetch" href="https://g.denik.cz">

    <meta name="seznam-wmt" content="NNssUFT1I0D4qPvw0urdJY6KDnm8olBH">
    <meta name="yandex-verification" content="476ab3f8e31f29fb">

    		<script src="https://g.denik.cz/001621588548/build/js/test-cache.js" defer></script>




    <meta name="author" content="Redakce">


	<meta property="og:site_name" content="Jablonecký deník">
	<meta property="fb:pages" content="145717718785742">
	<meta property="og:type" content="article">
	<meta property="og:url" content="https://jablonecky.denik.cz/ostatni_region/na-tenisovem-turnaji-v-jablonci-nad-nisou-dojde-na-ceskou-bitvu-o-finale-2021052.html">
	<meta property="og:title" content="Na tenisovém turnaji v Jablonci nad Nisou dojde na českou bitvu o finále">
	<meta property="og:description" content="Čeští tenisté devatenáctiletý Jiří Lehečka, turnajová jednička, a o 11 let starší Jan Šátral se střetnou v sobotním semifinále mezinárodního turnaje tenistů série ITF s dotací 25 tisíc amerických dolarů v Jablonci nad Nisou.">
	<meta name="twitter:card" content="summary_large_image">
	<meta name="twitter:site" content="@denikcz">
	<meta name="twitter:creator" content="@denikcz">
	<meta name="twitter:title" content="Na tenisovém turnaji v Jablonci nad Nisou dojde na českou bitvu o finále">
	<meta name="twitter:description" content="Čeští tenisté devatenáctiletý Jiří Lehečka, turnajová jednička, a o 11 let starší Jan Šátral se střetnou v sobotním semifinále mezinárodního turnaje tenistů série ITF s dotací 25 tisíc amerických dolarů v Jablonci nad Nisou.">
	<meta property="og:image" content="https://g.denik.cz/4/37/tenista-jiri-lehecka_denik-630-16x9.jpg">
	<meta property="og:image:width" content="630">
	<meta property="og:image:height" content="354">
	<meta property="og:image:alt" content="Tenista Jiří Lehečka.">
	<meta property="og:image:type" content="image/jpeg">
	<meta name="twitter:image" content="https://g.denik.cz/4/37/tenista-jiri-lehecka_denik-630-16x9.jpg">
	<link rel="previewimage" href="https://g.denik.cz/4/37/tenista-jiri-lehecka_denik-630-16x9.jpg">

    <meta property="article:publisher" content="https://www.facebook.com/Jabloneck%C3%BD-den%C3%ADk-145717718785742/">
    <meta property="article:published_time" content="2021-05-21T17:16:00+02:00">
    <meta property="article:modified_time" content="2021-05-21T17:16:00+02:00">

<link rel="stylesheet" type="text/css" href="https://g.denik.cz/webtemp/cssloader-f2391cffefee-1621586751.css">

    


<link rel="stylesheet" type="text/css" href="https://g.denik.cz/webtemp/cssloader-73f57ea3bff0-special-sport-1621586751.css">

<link rel="stylesheet" type="text/css" href="https://g.denik.cz/webtemp/cssloader-c2920886ad02-special-msHokej2021-1621586751.css">


    <script>
        var PoutakyAjaxLink = "http:\/\/www.denik.cz\/poutaky\/ajax-nacti-verejne-rubriky\/";
        var exodusPanelUrl = "\/admin-panel\/";
        var checkLoginUrl = "https:\/\/www.denik.cz\/sign\/info-2";
    </script>

    <script src="https://g.denik.cz/build/js/denik/app-async.js" async></script>
<script src="https://g.denik.cz/webtemp/jsloader-244e482810a5-1619689586.js"></script>


<script src="https://g.denik.cz/webtemp/jsloader-bccb38e1e627-1616594334.js"></script>
<script src="https://g.denik.cz/webtemp/jsloader-ac337fe6ce8a-1616594334.js"></script>
<script src="https://g.denik.cz/webtemp/jsloader-f89128ba4d50-1621518191.js"></script>


        


    <!--[if lt IE 9]>
    <script language="javascript" type="text/javascript" src="/js/excanvas.js"></script>
    <![endif]-->

<link rel="apple-touch-icon" sizes="180x180" href="https://g.denik.cz/images/dv4/favicon/apple-touch-icon.png">
<link rel="icon" type="image/png" sizes="32x32" href="https://g.denik.cz/images/dv4/favicon/favicon-32x32.png">
<link rel="icon" type="image/png" sizes="16x16" href="https://g.denik.cz/images/dv4/favicon/favicon-16x16.png">
<link rel="shortcut icon" href="https://g.denik.cz/images/dv4/favicon/favicon.ico">
<link rel="manifest" href="https://g.denik.cz/images/dv4/favicon/site.webmanifest">
<link rel="mask-icon" href="https://g.denik.cz/images/dv4/favicon/safari-pinned-tab.svg" color="#0080c8">
<meta name="apple-mobile-web-app-title" content="Den&iacute;k.cz">
<meta name="application-name" content="Den&iacute;k.cz">
<meta name="msapplication-config" content="https://g.denik.cz/images/dv4/favicon/browserconfig.xml">
<meta name="msapplication-TileColor" content="#0080c8">
<meta name="theme-color" content="#0080c8">

        <link rel="manifest" href="/manifest.json">

        <link rel="alternate" href="https://jablonecky.denik.cz/rss/zpravy_region.html" type="application/rss+xml" title="RSS kanál Jablonecký deník">

        
</head>
<body id="denik" class="">

<!-- Google Tag Manager (noscript) -->
<noscript><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-TGXTRC&nojscript=true"
height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
<!-- End Google Tag Manager (noscript) -->



<div id="js-userBar" class="user-bar">
    <div class="user-bar__container">
        <div class="user-bar__container-inner">
                <a href="http://www.denik.cz/" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'toplista-klub', 'eventAction': 'click_logo', 'eventLabel': &quot;jablonecky.denik.cz&quot;})">
                    <img class="user-bar__img" src="https://g.denik.cz/build/images/denik/loga/iniciala-denik.svg" alt="deník.cz" title="deník.cz" width="36" height="36">
                </a>

                <a 
                    class="user-bar__btn user-bar__btn-mail"
                    href="/newsletter-deniku/" 
                    onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'toplista-klub', 'eventAction': 'click_newsletter', 'eventLabel': &quot;jablonecky.denik.cz&quot;})"
                >	<svg viewBox="0 0 100 75.018" width="100" height="75.018">
		<path fill="#e8eaf6" d="M9.738 75.015h80.524c.37 0 .738-.032 1.107-.066H8.63l1.108.066z"></path>
		<path fill="#c5cae9" d="M50 49.93c3.56 0 6.984-1.51 9.335-4.196l7.354-8.262-7.354-8.26A12.45 12.45 0 0 0 50 25.015c-3.56 0-6.984 1.545-9.335 4.198l-7.354 8.26 7.354 8.262C43.016 48.42 46.44 49.93 50 49.93h0z"></path>
		<path fill="#e8eaf6" d="M97.312 3.02H2.687C1.008 4.766 0 7.15 0 9.737v55.507a9.71 9.71 0 0 0 2.653 6.683l.034-.033 94.66.033a9.71 9.71 0 0 0 2.653-6.683V9.77c-.001-2.62-1.008-5.003-2.69-6.75z"></path>
		<path fill="#c5cae9" d="M59.335 45.734C56.95 48.42 53.56 49.93 50 49.93s-6.984-1.51-9.335-4.196l-7.354-8.262L2.653 71.96c1.544 1.646 3.626 2.72 5.977 2.988h82.707c2.35-.27 4.433-1.377 5.978-2.988l-30.66-34.487-7.32 8.26z"></path>
		<path fill="#fff" d="M50 49.93c3.56 0 6.984-1.51 9.335-4.196L97.314 3.02C95.534 1.14 93.016 0 90.262 0H9.738C6.95 0 4.466 1.176 2.686 3.02l37.98 42.715C43.016 48.42 46.44 49.93 50 49.93z"></path>
	</svg>
 Chci zprávy do e-mailu</a>
        </div>

        <div class="user-bar__container-inner">
                <div class="user-bar__info-text js-userBar-infoText">
                    <span class="js-unlog">Přihlášení členové Deník Klubu čtou vše bez omezení.</span>

                    <div class="js-log">
                        <span class="user-bar__info-text js-userBar-infoText js-unlocked" style="display:none">Vaše předplatné je aktivní. Můžete číst bez omezení.</span>
                        <span class="user-bar__info-text js-userBar-infoText js-locked" style="display:none">Nemáte předplatné Deník Klub.</span>
                    </div>
                </div>

                <a 
                    class="user-bar__btn user-bar__btn-gold js-locked"
                    href="/predplatne/"
                    onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'toplista-klub', 'eventAction': 'click_predplatne', 'eventLabel': &quot;jablonecky.denik.cz&quot;})"
                >Chci předplatné</a>

            <a 
                id="js-unlog"
                class="user-bar__unlog js-unlog user-bar__btn js-nofollow"
                href="https://www.denik.cz/sign/in-2"
                data-href="https://www.denik.cz/sign/in-2?backUrl=https%3A%2F%2Fjablonecky.denik.cz%2Fostatni_region%2Fna-tenisovem-turnaji-v-jablonci-nad-nisou-dojde-na-ceskou-bitvu-o-finale-2021052.html"
                onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'toplista-klub', 'eventAction': 'click_prihlasit', 'eventLabel': &quot;jablonecky.denik.cz&quot;})"
                rel="nofollow" style="display:none"
            >Přihlásit se</a>

            <div class="user-bar__loading js-loading">
                <span class="user-bar__loading-icon">	<svg viewBox="0 0 640 640" width="15" height="15">
		<path d="M494.971 75.6978c46.0636 0 83.4105 37.3469 83.4105 83.3987 0 46.0636-37.3469 83.4105-83.4105 83.4105-46.0517 0-83.3987-37.3469-83.3987-83.4105 0-46.0517 37.3469-83.3987 83.3987-83.3987zm75.5797 195.77c-37.5241 0-67.9615 30.4374-67.9615 67.9497 0 37.5359 30.4374 67.9615 67.9615 67.9733 37.5359 0 67.9733-30.4374 67.9733-67.9733 0-37.5123-30.4374-67.9497-67.9733-67.9497zm-78.8041 196.774c-26.209 0-47.4691 21.2601-47.4691 47.4691 0 26.209 21.2601 47.4691 47.4691 47.4691 26.209 0 47.4691-21.2601 47.4691-47.4691 0-26.209-21.2601-47.4691-47.4691-47.4691zm-181.549 76.808c-26.209 0-47.4691 21.2601-47.4691 47.4691 0 26.2208 21.2601 47.4809 47.4691 47.4809 26.1972 0 47.4573-21.2601 47.4573-47.4809 0-26.209-21.2601-47.4691-47.4573-47.4691zm-185.542-71.8237c-24.5672 0-44.4809 19.9136-44.4809 44.4809 0 24.5554 19.9136 44.4809 44.4809 44.4809 24.5554 0 44.4691-19.9254 44.4691-44.4809 0-24.5672-19.9136-44.4809-44.4691-44.4809zm-75.8159-187.431c-26.1617 0-47.3746 21.2129-47.3746 47.3628s21.2129 47.3628 47.3746 47.3628c26.1499 0 47.3628-21.2129 47.3628-47.3628s-21.2129-47.3628-47.3628-47.3628zm75.8159-197.117c-33.0949 0-59.9417 26.8468-59.9417 59.9417 0 33.0949 26.8468 59.9299 59.9417 59.9299 33.0949 0 59.9299-26.835 59.9299-59.9299s-26.835-59.9417-59.9299-59.9417zM310.5396-.0002c-39.8509 0-72.1781 32.3154-72.1781 72.1662 0 39.8509 32.3272 72.1662 72.1781 72.1662 39.8391 0 72.1544-32.3154 72.1544-72.1662 0-39.8509-32.3154-72.1662-72.1544-72.1662z"></path>
	</svg>
</span>
                <span class="user-bar__loading-text"></span>
            </div>

            <div id="js-log" class="user-bar__log js-log" style="display:none">
                <div class="user-bar__log-inner">
                    <div id="js-userBar-notifications" class="user-bar__log-notifications" data-loginCheckUrl="https://www.denik.cz/sign/info-2" data-notificationsUrl="https://www.denik.cz/sign/notifications/get"  data-allNotificationsUrl="https://predplatne.denik.cz/profil/email-notification/">
                        <span class="user-bar__notification-icon user-bar__notifications-bell-wrap" title="Oznámení">	<svg viewBox="0 0 30.628 35" width="30.628" height="35">
		<g fill="#fff">
			<path d="M28.17 26.256c-1.857-1.527-4.104-4.125-4.104-15.312 0 0 0-.986-.505-2.188-.8-1.904-2.88-4.372-8.238-4.372s-7.44 2.468-8.24 4.372c-.505 1.2-.505 2.188-.505 2.188 0 11.188-2.245 13.786-4.102 15.312C1.15 27.35.02 27.902.02 30.628h30.604c.003-2.727-1.125-3.278-2.454-4.372z"></path>
			<circle cx="15.314" cy="2.186" r="2.186"></circle>
		</g>
		<path fill="#c5cae9" d="M24.058 10.766c-.035-.553-.2-1.305-.505-2.02H7.075c-.27.645-.44 1.326-.505 2.02l-.012.18H24.07c0-.016 0-.075-.012-.18z"></path>
		<path fill="#e8eaf6" d="M28.17 26.256H2.457C1.13 27.35 0 27.902 0 30.628h30.628c0-2.727-1.128-3.278-2.457-4.372h0z"></path>
		<path fill="#c5cae9" d="M15.314 35c2.42 0 4.372-1.963 4.372-4.372H10.93C10.942 33.05 12.893 35 15.314 35z"></path>
	</svg>
</span>
                    </div>

                    <div 
                        class="user-bar__initials js-collapse" 
                        data-toggle-id="js-collapse-login"
                        data-toggle-class="user-bar__initials"
                        onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'toplista-klub', 'eventAction': 'click_ikona_ucet', 'eventLabel': &quot;jablonecky.denik.cz&quot;})"
                    >
                        <span id="js-initials" class="user-bar__initials-icon" title="Váš účet"></span>
                        <img id="js-staff" class="user-bar__crown-icon" style="display:none" src="https://g.denik.cz/images/dv4/crown.png" alt="staff">
                    </div>

                    <div id="js-collapse-login" class="user-bar__menu">
                        <ul class="user-bar__box">
                            <li class="user-bar__menu-item">
                                <a 
                                    class="user-bar__menu-item-a js-nofollow"
                                    href="#" data-href="https://predplatne.denik.cz/profil/in/?backUrl=https://jablonecky.denik.cz/ostatni_region/na-tenisovem-turnaji-v-jablonci-nad-nisou-dojde-na-ceskou-bitvu-o-finale-2021052.html"
                                    onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'toplista-klub', 'eventAction': 'click_mujucet', 'eventLabel': &quot;jablonecky.denik.cz&quot;})"
                                    rel="nofollow"
                                >Můj účet</a>
                            </li>
                            <li class="user-bar__menu-item">
                                <a 
                                    class="user-bar__menu-item-a js-nofollow"
                                    href="#"
                                    data-href="https://predplatne.denik.cz/profil/subscription/active"
                                    onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'toplista-klub', 'eventAction': 'click_sprava_predplatneho', 'eventLabel': &quot;jablonecky.denik.cz&quot;})"
                                    rel="nofollow"
                                >Správa předplatného</a>
                            </li>
                            <li class="user-bar__menu-item js-unlocked">
                                <a 
                                    class="user-bar__menu-item-a js-nofollow"
                                    href="/predplatne/"
                                    onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'toplista-klub', 'eventAction': 'click_menu_predplatne', 'eventLabel': &quot;jablonecky.denik.cz&quot;})"
                                    rel="nofollow"
                                >Koupit předplatné</a>
                            </li>

                            <li class="user-bar__menu-item">
                                <a 
                                    class="user-bar__menu-item-a js-nofollow js-logout"
                                    href="#"
                                    data-href="https://www.denik.cz/sign/out-2?back_uri=https%3A%2F%2Fjablonecky.denik.cz%2Fostatni_region%2Fna-tenisovem-turnaji-v-jablonci-nad-nisou-dojde-na-ceskou-bitvu-o-finale-2021052.html"
                                    onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'toplista-klub', 'eventAction': 'click_odhlasit', 'eventLabel': &quot;jablonecky.denik.cz&quot;})"
                                    rel="nofollow"
                                >Odhlásit se</a>
                            </li>

                            <li id="js-username" class="user-bar__username"></li>
                        </ul>
                    </div>
                </div>
            </div>
        </div>
    </div>
</div>

    <script src="https://g.denik.cz/build/js/denik/desktop/user-bar.js?v=08032021" defer></script>

	<div class="reklama-box-leaderboard reklama-box-leaderboard-top">
		<div id="leaderboard-top" data-loaded="false"></div>
	</div>

<div class="page">
    <div class="page-content">
    <header class="header">
            <div class="logo logo-denik">
                <a href="/">
                    <img src="https://g.denik.cz/images/dv4/logo/svg/jablonecky_denik.svg" height="59" alt="Deník region" title="Deník region">
                </a>
            </div>
<div class="header-poutak" id="poutak-logo" data-loaded="false"></div><div class="header-map" id="js-mapa-opener">
    <span class="text">ZMĚNIT REGION</span>
    <div class="header-map__mapa">
        <div class="header-map__mapa-view"></div>
        <div class="header-map__mapa-hover"></div>
    </div>

    <div class="mapa-modal">
        <div class="mapa-modal-inner">
<div class="reklama-box-leaderboard">
	<div id="leaderboard-top-mapa" data-loaded="false"></div>
</div>
            <div class="mapa-modal-hover" id="js-hover-header"></div>
            <form action="/ostatni_region/na-tenisovem-turnaji-v-jablonci-nad-nisou-dojde-na-ceskou-bitvu-o-finale-2021052.html" method="post" id="js-denik-select-header" class="mapa-modal-select">
                <select name="nazev" id="denik-select" class="form-control"><option value="">Vyberte deník</option><option value="https://www.denik.cz/">Deník.cz</option><option value="https://benesovsky.denik.cz/">Benešovský deník</option><option value="https://berounsky.denik.cz/">Berounský deník</option><option value="https://blanensky.denik.cz/">Blanenský deník</option><option value="https://boleslavsky.denik.cz/">Boleslavský deník</option><option value="https://brnensky.denik.cz/">Brněnský deník</option><option value="https://bruntalsky.denik.cz/">Bruntálský a krnovský deník</option><option value="https://breclavsky.denik.cz/">Břeclavský deník</option><option value="https://ceskobudejovicky.denik.cz/">Českobudějovický deník</option><option value="https://ceskokrumlovsky.denik.cz/">Českokrumlovský deník</option><option value="https://ceskolipsky.denik.cz/">Českolipský deník</option><option value="https://decinsky.denik.cz/">Děčínský deník</option><option value="https://domazlicky.denik.cz/">Domažlický deník</option><option value="https://fm.denik.cz/">Frýdecko-místecký a třinecký deník</option><option value="https://havirovsky.denik.cz/">Havířovský deník</option><option value="https://havlickobrodsky.denik.cz/">Havlíčkobrodský deník</option><option value="https://hodoninsky.denik.cz/">Hodonínský deník</option><option value="https://hradecky.denik.cz/">Hradecký deník</option><option value="https://hranicky.denik.cz/">Hranický deník</option><option value="https://chebsky.denik.cz/">Chebský deník</option><option value="https://chomutovsky.denik.cz/">Chomutovský deník</option><option value="https://chrudimsky.denik.cz/">Chrudimský deník</option><option value="https://jablonecky.denik.cz/">Jablonecký deník</option><option value="https://jicinsky.denik.cz/">Jičínský deník</option><option value="https://jihlavsky.denik.cz/">Jihlavský deník</option><option value="https://jindrichohradecky.denik.cz/">Jindřichohradecký deník</option><option value="https://karlovarsky.denik.cz/">Karlovarský deník</option><option value="https://karvinsky.denik.cz/">Karvinský a havířovský deník</option><option value="https://kladensky.denik.cz/">Kladenský deník</option><option value="https://klatovsky.denik.cz/">Klatovský deník</option><option value="https://kolinsky.denik.cz/">Kolínský deník</option><option value="https://krkonossky.denik.cz/">Krkonošský deník</option><option value="https://kromerizsky.denik.cz/">Kroměřížský deník</option><option value="https://kutnohorsky.denik.cz/">Kutnohorský deník</option><option value="https://liberecky.denik.cz/">Liberecký deník</option><option value="https://litomericky.denik.cz/">Litoměřický deník</option><option value="https://melnicky.denik.cz/">Mělnický deník</option><option value="https://moravskoslezsky.denik.cz/">Moravskoslezský deník</option><option value="https://mostecky.denik.cz/">Mostecký deník</option><option value="https://nachodsky.denik.cz/">Náchodský deník</option><option value="https://novojicinsky.denik.cz/">Novojičínský deník</option><option value="https://nymbursky.denik.cz/">Nymburský deník</option><option value="https://olomoucky.denik.cz/">Olomoucký deník</option><option value="https://opavsky.denik.cz/">Opavský a hlučínský deník</option><option value="https://orlicky.denik.cz/">Orlický deník</option><option value="https://pardubicky.denik.cz/">Pardubický deník</option><option value="https://pelhrimovsky.denik.cz/">Pelhřimovský deník</option><option value="https://pisecky.denik.cz/">Písecký deník</option><option value="https://plzensky.denik.cz/">Plzeňský deník</option><option value="https://prachaticky.denik.cz/">Prachatický deník</option><option value="https://prazsky.denik.cz/">Pražský deník</option><option value="https://prostejovsky.denik.cz/">Prostějovský deník</option><option value="https://prerovsky.denik.cz/">Přerovský deník</option><option value="https://pribramsky.denik.cz/">Příbramský deník</option><option value="https://rakovnicky.denik.cz/">Rakovnický deník</option><option value="https://rokycansky.denik.cz/">Rokycanský deník</option><option value="https://rychnovsky.denik.cz/">Rychnovský deník</option><option value="https://slovacky.denik.cz/">Slovácký deník</option><option value="https://sokolovsky.denik.cz/">Sokolovský deník</option><option value="https://strakonicky.denik.cz/">Strakonický deník</option><option value="https://svitavsky.denik.cz/">Svitavský deník</option><option value="https://sumpersky.denik.cz/">Šumperský a jesenický deník</option><option value="https://taborsky.denik.cz/">Táborský deník</option><option value="https://tachovsky.denik.cz/">Tachovský deník</option><option value="https://teplicky.denik.cz/">Teplický deník</option><option value="https://trebicsky.denik.cz/">Třebíčský deník</option><option value="https://ustecky.denik.cz/">Ústecký deník</option><option value="https://valassky.denik.cz/">Valašský deník</option><option value="https://vyskovsky.denik.cz/">Vyškovský deník</option><option value="https://zlinsky.denik.cz/">Zlínský deník</option><option value="https://znojemsky.denik.cz/">Znojemský deník</option><option value="https://zatecky.denik.cz/">Žatecký a lounský deník</option><option value="https://zdarsky.denik.cz/">Žďárský deník</option></select>
            <input type="hidden" name="_do" value="vyberDenikuForm-submit"><!--[if IE]><input type=IEbug disabled style="display:none"><![endif]-->
</form>

            <div class="mapa-modal-svg" data-position="header" id="js-mapa-header" data-svg="https://g.denik.cz/images/dv3/mapa-cr-deniky.svg?v=2" data-json="/exporty/nacti-servery-pro-svg-region-mapu/"></div>
            <span class="mapa-modal-close">Zavřít mapu</span>
        </div>
    </div>
</div>
    </header>


<nav class="nav-menu">
    <ul class="menu clear-after denikRegion jablonecky_denik">

            <li>

                <a href="https://jablonecky.denik.cz/z_regionu/" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'menu', 'eventAction': 'click_zprávy', 'eventLabel': &quot;jablonecky.denik.cz&quot;})" >ZPRÁVY</a>

            </li>

            <li>

                <a href="https://jablonecky.denik.cz/podnikani/" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'menu', 'eventAction': 'click_podnikání', 'eventLabel': &quot;jablonecky.denik.cz&quot;})" >PODNIKÁNÍ</a>

            </li>

            <li>

                <a href="https://jablonecky.denik.cz/sport_region/" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'menu', 'eventAction': 'click_sport', 'eventLabel': &quot;jablonecky.denik.cz&quot;})"  class="active">SPORT</a>

                    <ul class="submenu-wide">


    <li class="item">
        <a href="https://jablonecky.denik.cz/fotbal_region/" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'submenu1', 'eventAction': 'click_fotbal', 'eventLabel': &quot;jablonecky.denik.cz&quot;})"  class="rolled">
Fotbal
        </a>
        <ul class="submenu">
            <li class="item">
                <a href="https://jablonecky.denik.cz/fotbal-prvni-liga/" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'submenu2', 'eventAction': 'click_fortuna:liga', 'eventLabel': &quot;jablonecky.denik.cz&quot;})">
                    FORTUNA:LIGA
                </a>
            </li>
            <li class="item">
                <a href="https://jablonecky.denik.cz/fotbal-druha-liga/" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'submenu2', 'eventAction': 'click_fortuna:národní-liga', 'eventLabel': &quot;jablonecky.denik.cz&quot;})">
                    FORTUNA:NÁRODNÍ LIGA
                </a>
            </li>
            <li class="item">
                <a href="https://jablonecky.denik.cz/fotbal-cfl-msfl/" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'submenu2', 'eventAction': 'click_fortuna-čfl-+-msfl', 'eventLabel': &quot;jablonecky.denik.cz&quot;})">
                    Fortuna ČFL + MSFL
                </a>
            </li>
            <li class="item">
                <a href="https://jablonecky.denik.cz/fotbal-divize/" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'submenu2', 'eventAction': 'click_fortuna-divize', 'eventLabel': &quot;jablonecky.denik.cz&quot;})">
                    Fortuna divize
                </a>
            </li>
            <li class="item">
                <a href="https://jablonecky.denik.cz/fotbal-kraj/" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'submenu2', 'eventAction': 'click_kraje', 'eventLabel': &quot;jablonecky.denik.cz&quot;})">
                    Kraje
                </a>
            </li>
            <li class="item">
                <a href="https://jablonecky.denik.cz/fotbal-okres/" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'submenu2', 'eventAction': 'click_okresy', 'eventLabel': &quot;jablonecky.denik.cz&quot;})">
                    Okresy
                </a>
            </li>
            <li class="item">
                <a href="https://www.denik.cz/tema/mcdonald-s-cup.html" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'submenu2', 'eventAction': 'click_mcdonald's-cup', 'eventLabel': &quot;jablonecky.denik.cz&quot;})">
                    McDonald's Cup
                </a>
            </li>
        </ul>
    </li>
    <li class="item">
        <a href="https://jablonecky.denik.cz/fotbal-prvni-liga/" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'submenu1', 'eventAction': 'click_fortuna:liga', 'eventLabel': &quot;jablonecky.denik.cz&quot;})"  class="highlighted">
Fortuna:liga
        </a>
    </li>
    <li class="item">
        <a href="https://jablonecky.denik.cz/hokej_region/" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'submenu1', 'eventAction': 'click_hokej', 'eventLabel': &quot;jablonecky.denik.cz&quot;})" >
Hokej
        </a>
    </li>
    <li class="item">
        <a href="https://jablonecky.denik.cz/ms-hokej-2021/" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'submenu1', 'eventAction': 'click_ms-v-hokeji-2021', 'eventLabel': &quot;jablonecky.denik.cz&quot;})" >
MS v hokeji 2021
        </a>
    </li>
    <li class="item">
        <a href="https://jablonecky.denik.cz/ostatni_region/" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'submenu1', 'eventAction': 'click_ostatní-sporty', 'eventLabel': &quot;jablonecky.denik.cz&quot;})"  class="active">
Ostatní sporty
        </a>
    </li>
                            <li class="menu-divider"></li>
    <li class="item">
        <a href="https://jablonecky.denik.cz/vysledky/" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'submenu1', 'eventAction': 'click_fotbalové-výsledky', 'eventLabel': &quot;jablonecky.denik.cz&quot;})" >
Fotbalové výsledky
        </a>
    </li>
    <li class="item">
        <a href="https://www.denik.cz/tipliga/" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'submenu1', 'eventAction': 'click_tip-liga', 'eventLabel': &quot;jablonecky.denik.cz&quot;})" target="_blank" rel="noopener">
Tip liga
        </a>
    </li>
    <li class="item">
        <a href="https://liberecky.denik.cz/tema/ski-tour.html" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'submenu1', 'eventAction': 'click_ski-tour', 'eventLabel': &quot;jablonecky.denik.cz&quot;})" target="_blank" rel="noopener">
Ski Tour
        </a>
    </li>

                    </ul>
            </li>

            <li>

                <a href="https://jablonecky.denik.cz/nazory_region/" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'menu', 'eventAction': 'click_názory', 'eventLabel': &quot;jablonecky.denik.cz&quot;})" >NÁZORY</a>

            </li>

            <li>

                <a href="https://jablonecky.denik.cz/magazin/" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'menu', 'eventAction': 'click_magazín', 'eventLabel': &quot;jablonecky.denik.cz&quot;})" >MAGAZÍN</a>

            </li>

            <li>

                <a href="https://jablonecky.denik.cz/tipy/" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'menu', 'eventAction': 'click_tipy', 'eventLabel': &quot;jablonecky.denik.cz&quot;})" >TIPY</a>

            </li>

            <li>

                <a href="https://jablonecky.denik.cz/miminka/" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'menu', 'eventAction': 'click_miminka', 'eventLabel': &quot;jablonecky.denik.cz&quot;})" >MIMINKA</a>

            </li>

            <li class="menu-divider"></li>
            <li>

                <a href="https://jablonecky.denik.cz/my-jsme-denik/" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'menu', 'eventAction': 'click_o-deníku', 'eventLabel': &quot;jablonecky.denik.cz&quot;})" >O DENÍKU</a>

            </li>

            <li>

                <a href="https://jablonecky.denik.cz/zamestnavatele" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'menu', 'eventAction': 'click_práce', 'eventLabel': &quot;jablonecky.denik.cz&quot;})" >PRÁCE</a>

            </li>

            <li>

                <a href="https://jablonecky.denik.cz/na-cestach" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'menu', 'eventAction': 'click_dovolená', 'eventLabel': &quot;jablonecky.denik.cz&quot;})" >DOVOLENÁ</a>

            </li>

            <li class="last">

                <a href="https://pr.denik.cz/souteze/" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'menu', 'eventAction': 'click_soutěže', 'eventLabel': &quot;jablonecky.denik.cz&quot;})" target="_blank" rel="noopener">SOUTĚŽE</a>

            </li>


        <li class="search-item" id="js-search">
            <div class="search-lupa" id="js-search-lupa" title="Vyhledávání">	<svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 40 40" width="20" height="20">
	  	<path d="M27.706 5.459c-6.133-6.133-16.113-6.133-22.247 0-6.133 6.134-6.133 16.113 0 22.244 5.926 5.928 15.489 6.135 21.624.627l1.246 1.246c-.314.832-.104 1.77.52 2.393l6.549 6.549c.834.832 2.287.832 3.119 0s.832-2.285 0-3.119l-6.549-6.549c-.623-.623-1.559-.834-2.389-.52l-1.25-1.246c5.51-6.136 5.301-15.7-.623-21.625zM7.331 25.938c-5.093-5.092-5.093-13.41 0-18.503 5.094-5.093 13.411-5.093 18.502 0 5.096 5.094 5.096 13.412 0 18.503-5.092 5.095-13.408 5.095-18.502 0z"></path>
	  	<path d="M10.449 10.345c2.183-2.183 4.782-3.846 7.589-4.886-3.119-.208-6.445 1.041-8.94 3.535-2.599 2.599-3.743 5.925-3.534 9.045.936-2.705 2.599-5.407 4.885-7.694z"></path>
	</svg>
</div>
            <div class="search-form">
                <form action="/ostatni_region/na-tenisovem-turnaji-v-jablonci-nad-nisou-dojde-na-ceskou-bitvu-o-finale-2021052.html" method="get" id="frm-hledaniForm">
                    <input type="text" name="q" placeholder="Vyhledat" id="frm-hledaniForm-q" required data-nette-rules='[{"op":":filled","msg":"Zadejte hledaný text."}]'><input type="submit" name="odeslat" value="Hledat">
                <input type="hidden" name="do" value="hledaniForm-submit"><!--[if IE]><input type=IEbug disabled style="display:none"><![endif]-->
</form>

            </div>
        </li>
    </ul>
</nav>

<div class="submenu-wide-clearafter"></div>




            <div class="content">






	<div class="reklama-box">
	    <div id="poutak-top" data-loaded="false"></div>
	</div>

    <div id="fb-root"></div>
    <script async defer src="https://connect.facebook.net/cs_CZ/sdk.js#xfbml=1&version=v3.2"></script>


            <aside class="vyzva-ctenarum js-vyzva-ctenarum" data-title="muz-ktery-tyral-kocky-pujde-do-vezeni-sestnact-mesicu-mu-prijde-moc">
                <h3 class="vyzva-ctenarum__title">Tyran:</h3>
                <a href="https://jablonecky.denik.cz/zlociny-a-soudy/soud-tyrani-kocky-jablonec-vezeni-odvolani-20210521.html" class="vyzva-ctenarum__text">Muž, který týral kočky, půjde do vězení. Šestnáct měsíců mu přijde moc</a>
                <button type="button" class="vyzva-ctenarum__close js-vyzva-ctenarum-close">&times;</button>
            </aside>






    <div class="layout__row section-base">
        <div class="layout__left">









<section id="copylink-content" class="section-article">

        <h1 class="article-title">Na tenisovém turnaji v Jablonci nad Nisou dojde na českou bitvu o finále</h1>
        
<div class="article-info__tags">
    <div class="article-info__items">
                <div class="article-info__item ac-date">21.5.2021</div>
    </div>
</div>

<div class="article-info">
    <div class="article-info__left">
                <div class="article-info__autor ac-autor">
                        <img class="article-info__autor-pic" src="https://g.denik.cz/build/images/denik/loga/iniciala-denik.svg" alt="deník.cz" title="deník.cz" width="30" height="30">
                    
                         Redakce
                </div>
    </div>      
    <div class="article-info__right">

<script async src="https://platform.twitter.com/widgets.js"></script>
<ul class="article-info-social">
    <li>
    	<a href="https://www.facebook.com/sharer.php?u=https://jablonecky.denik.cz/ostatni_region/na-tenisovem-turnaji-v-jablonci-nad-nisou-dojde-na-ceskou-bitvu-o-finale-2021052.html" title="Sdílej na Facebook" onclick="javascript:window.open(this.href,'','menubar=no,toolbar=no,resizable=yes,scrollbars=yes,height=450,width=550,left=300,top=300'); dataLayer.push({'event': 'GAevent', 'eventCategory': 'share-button', 'eventAction': 'fb'}); return false;" target="_blank" rel="noopener" class="facebook">
            <svg width="22" height="22"><use xlink:href="#icon-facebook"></use></svg>
        </a>
    	<script>window.svg && svg("https:\/\/g.denik.cz\/images\/denik\/symbols-sprite.svg");</script>
    </li>
    <li>
    	<a title="Sdílej na Twitter" href="https://twitter.com/intent/tweet?url=https://jablonecky.denik.cz/ostatni_region/na-tenisovem-turnaji-v-jablonci-nad-nisou-dojde-na-ceskou-bitvu-o-finale-2021052.html&text=Na%20tenisov%C3%A9m%20turnaji%20v%20Jablonci%20nad%20Nisou%20dojde%20na%20%C4%8Deskou%20bitvu%20o%20fin%C3%A1le&via=denikcz" class="twitter" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'share-button', 'eventAction': 'twitter'})">
            <svg width="22" height="22"><use xlink:href="#icon-twitter"></use></svg>
        </a>
    	<script>window.svg && svg("https:\/\/g.denik.cz\/images\/denik\/symbols-sprite.svg");</script>
    </li>
    <li>
    	<a href="mailto:?body=P%C5%99e%C4%8Dt%C4%9Bte%20si:%0Ahttp%3A%2F%2Fjablonecky.denik.cz%2Fostatni_region%2Fna-tenisovem-turnaji-v-jablonci-nad-nisou-dojde-na-ceskou-bitvu-o-finale-2021052.html&subject=Na%20tenisov%C3%A9m%20turnaji%20v%20Jablonci%20nad%20Nisou%20dojde%20na%20%C4%8Deskou%20bitvu%20o%20fin%C3%A1le">
            <svg width="22" height="22"><use xlink:href="#icon-envelope"></use></svg>
        </a>
    	<script>window.svg && svg("https:\/\/g.denik.cz\/images\/denik\/symbols-sprite.svg");</script>
    </li>
</ul>
    </div>
</div>
            <p class="article-perex">Čeští tenisté devatenáctiletý Jiří Lehečka, turnajová jednička, a o 11 let starší Jan Šátral se střetnou v sobotním semifinále mezinárodního turnaje tenistů série ITF s dotací 25 tisíc amerických dolarů v Jablonci nad Nisou.</p>

<div class="article-multimedium mb20">
    <a href="/galerie/foto.html?mm=tenista-jiri-lehecka&amp;s=4&amp;back=955163371-448-10&amp;photo=1">
        <img src="https://g.denik.cz/4/37/tenista-jiri-lehecka_denik-630-16x9.jpg" width="630" height="354" alt="Tenista Jiří Lehečka." title="Tenista Jiří Lehečka." class="multimedium-img" loading="lazy" srcset="https://g.denik.cz/4/37/tenista-jiri-lehecka_denik-630-16x9.jpg 1x, https://g.denik.cz/4/37/tenista-jiri-lehecka_denik-630-16x9&#64;2x.jpg 2x">
        <span class="multimedium-hover"><img src="https://g.denik.cz/images/dv4/lupa-plus.png" alt="lupa-plus">Kliknutím zvětšíte</span>
    </a>
</div>

<div class="article-multimedium-description mb20">
	Tenista Jiří Lehečka.
	<span class="description-autor">
		 | 
		Foto: tenisovaextraliga.cz
	</span>
</div>

        <div class="article-text article-content bbtext"><p>Lehečka přehrál v dnešním čtvrtfinále krajana Patrika Rikla 6:1, 3:6, 6:2 a Šátral vyřadil Itala Agamenona 7:5, 6:1.</p><div class="paywall paywall-article" id="cx_paywall_article">
<p>Další český čtvrtfinalista Andrew Paulson hladce podlehl Francouzi Furnessovi 0:6, 3:6. Posledním čtvrtfinalistou se stal Ukrajinec Sačko, kterému Brit Drapem pro zranění skrečoval zápas ve druhém setu z stavu 3:6, 3:3.</p>
<p>Do semifinále čtyřhry se probojoval český pár Paulson, Rikl. V sobotu se vedle semifinále dvouhry hraje v Jablonci také finále čtyřhry a turnaj skončí závěrečnou finálovou dvouhrou v neděli dopoledne.</p>
<p><strong><em>Jaroslav Přibyl </em></strong></p></div></div>

             <div class="daruj-predplatne js-hideSeznamTraffic">
                Předplaťte si Deník.cz a čtěte vše bez&nbsp;omezení. Navíc získáte zdarma unikátní e-knihu CYKLODENÍK s&nbsp;cyklotrasami napříč Českem.
                <a class="daruj-predplatne__link" onclick="window.dataLayer.push({'event': 'GAevent', 'eventCategory': 'Promo link', 'eventAction': 'Klik', 'eventLabel': 'special Slapnete do pedalu'})" target="_blank" rel="noopener nofollow" href="https://predplatne.denik.cz/cyklodenik?f=90">Více <span class="daruj-predplatne__zde">zde</span>.</a>
            </div>



        
</section>







<div class="reklama-box nolabel">
	<div id="commercial-article-native-detail" data-loaded="false"></div>
</div>
<div id="outstream" data-loaded="false"></div>

<div class="article-footer" style="clear:both">
    <span class="datum">21.5.2021</span>
    
    <a href="/diskuse/nova/na-tenisovem-turnaji-v-jablonci-nad-nisou-dojde-na-ceskou-bitvu-o-finale-2021052.html" class="diskuse-vstup">Diskuze</a>
    

<script async src="https://platform.twitter.com/widgets.js"></script>
<ul class="article-info-social">
    <li>
    	<a href="https://www.facebook.com/sharer.php?u=https://jablonecky.denik.cz/ostatni_region/na-tenisovem-turnaji-v-jablonci-nad-nisou-dojde-na-ceskou-bitvu-o-finale-2021052.html" title="Sdílej na Facebook" onclick="javascript:window.open(this.href,'','menubar=no,toolbar=no,resizable=yes,scrollbars=yes,height=450,width=550,left=300,top=300'); dataLayer.push({'event': 'GAevent', 'eventCategory': 'share-button', 'eventAction': 'fb'}); return false;" target="_blank" rel="noopener" class="facebook">
            <svg width="22" height="22"><use xlink:href="#icon-facebook"></use></svg>
        </a>
    	<script>window.svg && svg("https:\/\/g.denik.cz\/images\/denik\/symbols-sprite.svg");</script>
    </li>
    <li>
    	<a title="Sdílej na Twitter" href="https://twitter.com/intent/tweet?url=https://jablonecky.denik.cz/ostatni_region/na-tenisovem-turnaji-v-jablonci-nad-nisou-dojde-na-ceskou-bitvu-o-finale-2021052.html&text=Na%20tenisov%C3%A9m%20turnaji%20v%20Jablonci%20nad%20Nisou%20dojde%20na%20%C4%8Deskou%20bitvu%20o%20fin%C3%A1le&via=denikcz" class="twitter" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'share-button', 'eventAction': 'twitter'})">
            <svg width="22" height="22"><use xlink:href="#icon-twitter"></use></svg>
        </a>
    	<script>window.svg && svg("https:\/\/g.denik.cz\/images\/denik\/symbols-sprite.svg");</script>
    </li>
    <li>
    	<a href="mailto:?body=P%C5%99e%C4%8Dt%C4%9Bte%20si:%0Ahttp%3A%2F%2Fjablonecky.denik.cz%2Fostatni_region%2Fna-tenisovem-turnaji-v-jablonci-nad-nisou-dojde-na-ceskou-bitvu-o-finale-2021052.html&subject=Na%20tenisov%C3%A9m%20turnaji%20v%20Jablonci%20nad%20Nisou%20dojde%20na%20%C4%8Deskou%20bitvu%20o%20fin%C3%A1le">
            <svg width="22" height="22"><use xlink:href="#icon-envelope"></use></svg>
        </a>
    	<script>window.svg && svg("https:\/\/g.denik.cz\/images\/denik\/symbols-sprite.svg");</script>
    </li>
</ul>
</div>

    <div class="article-tags">
        
            <svg class="primary" width="22" height="22"><use xlink:href="#icon-label"></use></svg>
        <script>window.svg && svg("https:\/\/g.denik.cz\/images\/denik\/symbols-sprite.svg");</script>

        <ul class="article-tags-list">
                    <li><a title="Štítek: Jablonec nad Nisou" href="/tagy/jablonec-nad-nisou-933.html">Jablonec nad Nisou, </a></li>
                    <li><a title="Štítek: Jan Šátral" href="/tagy/jan-satral-35094.html">Jan Šátral, </a></li>
                    <li><a title="Štítek: Jiří Lehečka" href="/tagy/jiri-lehecka-7864.html">Jiří Lehečka, </a></li>
                    <li><a title="Štítek: Patrik Rikl" href="/tagy/patrik-rikl-40836.html">Patrik Rikl</a></li>
        </ul>
    </div>







    <section class="feed-top-articles">
        <h2 class="main-title lined fs24 mb20">Dále z vašeho Deníku</h2>
        <div id="cx_region-clanky" data-neighbors="3316991534,1006202456,2447542184,4015316274,3292613950,2142660902,3806933102,2546514895,2333985351,1489515443,2361679575"></div>


 

<article class="box-article box-article-classic mb25 ">
    <div class="box-article-left">
        <a class="box-article-img" href="/hokej_region/ted-uz-musime-jen-vyhravat-rika-tomas-plihal-k-vykonu-ceskych-hokejistu-na-ms-20.html"  title="číst článek: Teď už musíme jen vyhrávat, říká Tomáš Plíhal k výkonu českých hokejistů na MS" tabindex="-1"     
>
            <img src="https://g.denik.cz/69/2b/6046480-hc-ocelari-trinec-hlavicky-hracu_denik-210-3x2.jpg" width="210" height="140" alt="Tomáš Plíhal na archivním snímku" title="Tomáš Plíhal na archivním snímku" loading="lazy" srcset="https://g.denik.cz/69/2b/6046480-hc-ocelari-trinec-hlavicky-hracu_denik-210-3x2.jpg 1x, https://g.denik.cz/69/2b/6046480-hc-ocelari-trinec-hlavicky-hracu_denik-210-3x2&#64;2x.jpg 2x">
        </a>
    </div>
    <div class="box-article-right">
        <div class="box-article-tags">
            

        </div>
        <a href="/hokej_region/ted-uz-musime-jen-vyhravat-rika-tomas-plihal-k-vykonu-ceskych-hokejistu-na-ms-20.html"      
>
            <h3 class="box-article-title fs20">Teď už musíme jen vyhrávat, říká Tomáš Plíhal k výkonu českých hokejistů na MS</h3>
            <h4 class="box-article-perex fs16">/ROZHOVOR/ Čeští hokejisté prohráli ve svém druhém zápase mistrovství světa v Lotyšsku se…</h4>
        </a>
    </div>
</article>


 

<article class="box-article box-article-classic mb25 ">
    <div class="box-article-left">
        <a class="box-article-img" href="/fotbal-kraj/foto-dorostenecky-covid-cup-ma-za-sebou-prvni-kolo-20210523.html"  title="číst článek: FOTO: Dorostenecký Covid Cup má za sebou první kolo" tabindex="-1"     
>
            <img src="https://g.denik.cz/7/54/img-5622_denik-210-3x2.jpg" width="210" height="140" alt="Třeštík, autor pěti českolipských branek, překonává golmana Richtera a upravuje na 7:4." title="Třeštík, autor pěti českolipských branek, překonává golmana Richtera a upravuje na 7:4." loading="lazy" srcset="https://g.denik.cz/7/54/img-5622_denik-210-3x2.jpg 1x, https://g.denik.cz/7/54/img-5622_denik-210-3x2&#64;2x.jpg 2x">
        </a>
    </div>
    <div class="box-article-right">
        <div class="box-article-tags">
            
        <a class="box-article-tag" href="/galerie/sport-fotbal-covid-cup-2021-dorost-ceska-lipa-most.html?photo=1"     
>
            <svg height="15" width="15"><use xlink:href="#icon-photo"></use></svg><script>window.svg && svg("https:\/\/g.denik.cz\/images\/denik\/box-article-sprite.svg");</script> 6
        </a>

        </div>
        <a href="/fotbal-kraj/foto-dorostenecky-covid-cup-ma-za-sebou-prvni-kolo-20210523.html"      
>
            <h3 class="box-article-title fs20">FOTO: Dorostenecký Covid Cup má za sebou první kolo</h3>
            <h4 class="box-article-perex fs16">O víkendu se rozjel turnaj Covid Cup, který je určen pro dorostenecké týmy. Jak v kategorii…</h4>
        </a>
    </div>
</article>

                <div id="cx_tipcars_service_box_article"></div>
<div class="fotbalove-perlicky mb30" style="background-image: url(https\:\/\/g\.denik\.cz\/33\/d6\/na-havlickobrodsku-by-sportovce-roku-ovladl-tomas-soucek7777_denik-630\.jpg)">
    <div class="fotbalove-perlicky-inner">
        <h2 class="main-title lined fs24 mb20"><a href="/fotbal-perlicky/">FOTBALOVÉ PERLIČKY</a></h2>
    	<div class="box-article-duo">


<article class="box-article mb25">
    <a href="/fotbal-perlicky/budou-stavet-slovan-uz-rozjizdi-projekty-diky-milionum-za-tomase-soucka.html"     
>
      <div class="box-article-img mb15">
          <img src="https://g.denik.cz/33/d6/na-havlickobrodsku-by-sportovce-roku-ovladl-tomas-soucek7777_denik-300-16x9.jpg" width="300" height="169" alt="Havlíčkův Brod už má peníze za Součka, plánuje velké věci." title="Havlíčkův Brod už má peníze za Součka, plánuje velké věci." loading="lazy" srcset="https://g.denik.cz/33/d6/na-havlickobrodsku-by-sportovce-roku-ovladl-tomas-soucek7777_denik-300-16x9.jpg 1x, https://g.denik.cz/33/d6/na-havlickobrodsku-by-sportovce-roku-ovladl-tomas-soucek7777_denik-300-16x9&#64;2x.jpg 2x">
      </div>
      <h3 class="box-article-title fs20">Díky do Anglie. Havlíčkův Brod už má peníze za Součka, plánuje velké věci</h3>
    </a>
    <div class="box-article-tags mt5 mb10">
      
        <a class="box-article-tag" href="/galerie/tomas-soucek-na-havlickobrodske-radnici.html?photo=1"     
>
            <svg height="15" width="15"><use xlink:href="#icon-photo"></use></svg><script>window.svg && svg("https:\/\/g.denik.cz\/images\/denik\/box-article-sprite.svg");</script> 20
        </a>

    </div>
</article>


<article class="box-article mb25">
    <a href="/fotbal-perlicky/zeleznik-prodava-luxusni-auta-za-slusovice-se-trefil-hned-v-prvnim-zapase-202105.html"     
>
      <div class="box-article-img mb15">
          <img src="https://g.denik.cz/55/0e/zlin-fotbal-mol-cup-2-kolo-unicov-lukas-zeleznik_denik-300-16x9.jpg" width="300" height="169" alt="Zkušený útočník Lukáš Železník nastoupil poprvé za Slušovice a hned dal gól. " title="Zkušený útočník Lukáš Železník nastoupil poprvé za Slušovice a hned dal gól. " loading="lazy" srcset="https://g.denik.cz/55/0e/zlin-fotbal-mol-cup-2-kolo-unicov-lukas-zeleznik_denik-300-16x9.jpg 1x, https://g.denik.cz/55/0e/zlin-fotbal-mol-cup-2-kolo-unicov-lukas-zeleznik_denik-300-16x9&#64;2x.jpg 2x">
      </div>
      <h3 class="box-article-title fs20">Bývalý útočník Slavie a Zlína prodává luxusní auta, v přeboru chce chytat</h3>
    </a>
    <div class="box-article-tags mt5 mb10">
      
        <a class="box-article-tag" href="/galerie/fotbalista-lukas-zeleznik-ukoncil-karieru.html?photo=1"     
>
            <svg height="15" width="15"><use xlink:href="#icon-photo"></use></svg><script>window.svg && svg("https:\/\/g.denik.cz\/images\/denik\/box-article-sprite.svg");</script> 28
        </a>

    </div>
</article>
        </div>

        <h2 class="main-title lined fs24 mb20"><a href="/fotbal-zajimavosti/">ZAJÍMAVOSTI Z FOTBALU</a></h2>
    	<div class="box-article-duo">


<article class="box-article mb25">
    <a href="/fotbal-zajimavosti/kudela-porad-zije-nadeje-ze-by-to-mohlo-dopadnout-pozitivne-veri-silhavy-2021052.html"     
>
      <div class="box-article-img mb15">
          <img src="https://g.denik.cz/1/dc/silhavy-i-reprezentanti-s-odlozenim-me-souhlasi_denik-300-16x9.jpg" width="300" height="169" alt="Reprezentační trenér Jaroslav Šilhavý." title="Reprezentační trenér Jaroslav Šilhavý." loading="lazy" srcset="https://g.denik.cz/1/dc/silhavy-i-reprezentanti-s-odlozenim-me-souhlasi_denik-300-16x9.jpg 1x, https://g.denik.cz/1/dc/silhavy-i-reprezentanti-s-odlozenim-me-souhlasi_denik-300-16x9&#64;2x.jpg 2x">
      </div>
      <h3 class="box-article-title fs20">Kúdela? Pořád žije naděje, že by to mohlo dopadnout pozitivně, věří Šilhavý</h3>
    </a>
    <div class="box-article-tags mt5 mb10">
      
        <a class="box-article-tag" href="/galerie/reprezentacni-trener-jaroslav-silhavy.html?photo=1"     
>
            <svg height="15" width="15"><use xlink:href="#icon-photo"></use></svg><script>window.svg && svg("https:\/\/g.denik.cz\/images\/denik\/box-article-sprite.svg");</script> 13
        </a>

    </div>
</article>


<article class="box-article mb25">
    <a href="/fotbal-zajimavosti/west-ham-fotbal-tomas-soucek-vladimir-coufal-moyes-united.html"     
>
      <div class="box-article-img mb15">
          <img src="https://g.denik.cz/1/b5/0005064778-souckuv-gol-nepomohl-west-ham-podlehl-manchesteru-united_denik-300-16x9.jpg" width="300" height="169" alt="Splněno! West Ham se probojoval do základní skupiny Evropské ligy" title="Splněno! West Ham se probojoval do základní skupiny Evropské ligy" loading="lazy" srcset="https://g.denik.cz/1/b5/0005064778-souckuv-gol-nepomohl-west-ham-podlehl-manchesteru-united_denik-300-16x9.jpg 1x, https://g.denik.cz/1/b5/0005064778-souckuv-gol-nepomohl-west-ham-podlehl-manchesteru-united_denik-300-16x9&#64;2x.jpg 2x">
      </div>
      <h3 class="box-article-title fs20">Bublifuk místo ohňostroje. Souček s Coufalem slaví, West Ham je v Evropě</h3>
    </a>
    <div class="box-article-tags mt5 mb10">
      
        <a class="box-article-tag" href="/galerie/splneno-west-ham-se-probojoval-do-zakladni-skupiny-evropske-ligy.html?photo=1"     
>
            <svg height="15" width="15"><use xlink:href="#icon-photo"></use></svg><script>window.svg && svg("https:\/\/g.denik.cz\/images\/denik\/box-article-sprite.svg");</script> 8
        </a>

    </div>
</article>
        </div>
    </div>
</div>

 

<article class="box-article box-article-classic mb25 ">
    <div class="box-article-left">
        <a class="box-article-img" href="/fotbal-divize/hamry-v-kladne-vyhraly-dres-domacich-oblekal-take-radzinevicius-20210523.html"  title="číst článek: Hamry v Kladně vyhrály. Dres domácích oblékal také Radzinevičius" tabindex="-1"     
>
            <img src="https://g.denik.cz/10/dc/priprava-kladno-velke-hamry-d2105230ykz41_denik-210-3x2.jpg" width="210" height="140" alt="Hamry v Kladně vyhrály opravené" title="Hamry v Kladně vyhrály opravené" loading="lazy" srcset="https://g.denik.cz/10/dc/priprava-kladno-velke-hamry-d2105230ykz41_denik-210-3x2.jpg 1x, https://g.denik.cz/10/dc/priprava-kladno-velke-hamry-d2105230ykz41_denik-210-3x2&#64;2x.jpg 2x">
        </a>
    </div>
    <div class="box-article-right">
        <div class="box-article-tags">
            

        </div>
        <a href="/fotbal-divize/hamry-v-kladne-vyhraly-dres-domacich-oblekal-take-radzinevicius-20210523.html"      
>
            <h3 class="box-article-title fs20">Hamry v Kladně vyhrály. Dres domácích oblékal také Radzinevičius</h3>
            <h4 class="box-article-perex fs16">S výkonem a výsledkem prvního přípravného utkání A týmu Velkých Hamrů byl trenér Zdeněk Bryscejn…</h4>
        </a>
    </div>
</article>

<div class="reklama-box nolabel">
	<div id="commercial-article-1-hp" data-loaded="false"></div>
</div>
                <div id="cx_annonce_box"></div>

 

<article class="box-article box-article-classic mb25 ">
    <div class="box-article-left">
        <a class="box-article-img" href="/fotbal-prvni-liga/rada-kazdy-bod-se-slavii-je-cenny-remiza-je-spravedliva-20210523.html"  title="číst článek: Trenér Rada: Každý bod se Slavií je cenný, remíza je spravedlivá" tabindex="-1"     
>
            <img src="https://g.denik.cz/10/ab/jbc-slavia_denik-210-3x2.jpg" width="210" height="140" alt="Utkání Jablonce proti Slavii Praha" title="Utkání Jablonce proti Slavii Praha" loading="lazy" srcset="https://g.denik.cz/10/ab/jbc-slavia_denik-210-3x2.jpg 1x, https://g.denik.cz/10/ab/jbc-slavia_denik-210-3x2&#64;2x.jpg 2x">
        </a>
    </div>
    <div class="box-article-right">
        <div class="box-article-tags">
            

        </div>
        <a href="/fotbal-prvni-liga/rada-kazdy-bod-se-slavii-je-cenny-remiza-je-spravedliva-20210523.html"      
>
            <h3 class="box-article-title fs20">Trenér Rada: Každý bod se Slavií je cenný, remíza je spravedlivá</h3>
            <h4 class="box-article-perex fs16">Šlágr kola nakonec skončil smírnou remízou. Slavia prodloužila svou úctyhodnou sérii bez porážky…</h4>
        </a>
    </div>
</article>

<div class="reklama-box nolabel">
	<div id="commercial-article-2-GA-hp" data-loaded="false"></div>
</div>
                <div id="taboola_article"></div>

 

<article class="box-article box-article-classic mb25 ">
    <div class="box-article-left">
        <a class="box-article-img" href="/fotbal-cfl-msfl/rezerva-jablonce-vyhrala-mladi-zabrali-zkuseni-byli-jistotou-20210523.html"  title="číst článek: Rezerva Jablonce vyhrála, mladí zabrali, zkušení byli jistotou" tabindex="-1"     
>
            <img src="https://g.denik.cz/10/58/fk-jbc-b-hradec-kralove-09_denik-210-3x2.jpg" width="210" height="140" alt="Přípravný zápas byl pro domácí úspěšný, soupeř odjel s  porážkou." title="Přípravný zápas byl pro domácí úspěšný, soupeř odjel s  porážkou." loading="lazy" srcset="https://g.denik.cz/10/58/fk-jbc-b-hradec-kralove-09_denik-210-3x2.jpg 1x, https://g.denik.cz/10/58/fk-jbc-b-hradec-kralove-09_denik-210-3x2&#64;2x.jpg 2x">
        </a>
    </div>
    <div class="box-article-right">
        <div class="box-article-tags">
            
        <a class="box-article-tag" href="/galerie/jablonecka-rezerva-v-priprave-porazila-becko-hradce-kralove.html?photo=1"     
>
            <svg height="15" width="15"><use xlink:href="#icon-photo"></use></svg><script>window.svg && svg("https:\/\/g.denik.cz\/images\/denik\/box-article-sprite.svg");</script> 11
        </a>

        </div>
        <a href="/fotbal-cfl-msfl/rezerva-jablonce-vyhrala-mladi-zabrali-zkuseni-byli-jistotou-20210523.html"      
>
            <h3 class="box-article-title fs20">Rezerva Jablonce vyhrála, mladí zabrali, zkušení byli jistotou</h3>
            <h4 class="box-article-perex fs16">Rezerva FK Jablonec už má za sebou pět přípravných duelů. A proti Hradci Králové si vedla v…</h4>
        </a>
    </div>
</article>

<div class="reklama-box nolabel">
	<div id="commercial-article-2-hp" data-loaded="false"></div>
</div>
                <div id="cx_realcity_box"></div>

 

<article class="box-article box-article-classic mb25 ">
    <div class="box-article-left">
        <a class="box-article-img" href="/fotbal-kraj/vebr-pokoril-v-priprave-brod-ctyrmi-goly-20210523.html" onclick="dataLayer.push({ 'event': 'GAevent', 'eventCategory': 'clanek-detail', 'eventAction': 'clanek-top-11', 'eventLabel': 'jablonecky.denik.cz' })" title="číst článek: Vébr pokořil v přípravě Brod čtyřmi góly" tabindex="-1"     
>
            <img src="https://g.denik.cz/10/b5/mseno-brod-1_denik-210-3x2.jpg" width="210" height="140" alt="Vítězný přátelák Mšeno-Pěnčín : Železný Brod" title="Vítězný přátelák Mšeno-Pěnčín : Železný Brod" loading="lazy" srcset="https://g.denik.cz/10/b5/mseno-brod-1_denik-210-3x2.jpg 1x, https://g.denik.cz/10/b5/mseno-brod-1_denik-210-3x2&#64;2x.jpg 2x">
        </a>
    </div>
    <div class="box-article-right">
        <div class="box-article-tags">
            
        <a class="box-article-tag" href="/galerie/hraci-mseno-pencin-porazili-zelezny-brod.html?photo=1"     
>
            <svg height="15" width="15"><use xlink:href="#icon-photo"></use></svg><script>window.svg && svg("https:\/\/g.denik.cz\/images\/denik\/box-article-sprite.svg");</script> 23
        </a>

        </div>
        <a href="/fotbal-kraj/vebr-pokoril-v-priprave-brod-ctyrmi-goly-20210523.html" onclick="dataLayer.push({ 'event': 'GAevent', 'eventCategory': 'clanek-detail', 'eventAction': 'clanek-top-11', 'eventLabel': 'jablonecky.denik.cz' })"     
>
            <h3 class="box-article-title fs20">Vébr pokořil v přípravě Brod čtyřmi góly</h3>
            <h4 class="box-article-perex fs16">Kombinovaný tým mšenského A týmu a Pěnčína porazil Železný Brod v přípravném utkání 5:2. Čtyřmi…</h4>
        </a>
    </div>
</article>


 

<article class="box-article box-article-classic mb25 ">
    <div class="box-article-left">
        <a class="box-article-img" href="/hokej_region/marek-troncinsky-hokej-cesko-usti-nad-labem-kladno-obrance-smrt.html"  title="číst článek: Srdce bouřliváka vyhaslo. Obránce Trončinský zemřel v pouhých 32 letech" tabindex="-1"     
>
            <img src="https://g.denik.cz/45/70/extraliga-hokej-hradec-kralove-pardubice-troncinsky_denik-210-3x2.jpg" width="210" height="140" alt="Marek Trončinský na archivním snímku" title="Marek Trončinský na archivním snímku" loading="lazy" srcset="https://g.denik.cz/45/70/extraliga-hokej-hradec-kralove-pardubice-troncinsky_denik-210-3x2.jpg 1x, https://g.denik.cz/45/70/extraliga-hokej-hradec-kralove-pardubice-troncinsky_denik-210-3x2&#64;2x.jpg 2x">
        </a>
    </div>
    <div class="box-article-right">
        <div class="box-article-tags">
            
        <a class="box-article-tag" href="/galerie/srdce-bourlivaka-vyhaslo-obrance-marek-troncinsky-zemrel.html?photo=1"     
>
            <svg height="15" width="15"><use xlink:href="#icon-photo"></use></svg><script>window.svg && svg("https:\/\/g.denik.cz\/images\/denik\/box-article-sprite.svg");</script> 8
        </a>

        </div>
        <a href="/hokej_region/marek-troncinsky-hokej-cesko-usti-nad-labem-kladno-obrance-smrt.html"      
>
            <h3 class="box-article-title fs20">Srdce bouřliváka vyhaslo. Obránce Trončinský zemřel v pouhých 32 letech</h3>
            <h4 class="box-article-perex fs16">V noci ze soboty na neděli zasáhla český hokej velmi smutná zpráva. Podle zdroje Deníku zemřel…</h4>
        </a>
    </div>
</article>

    </section>

        </div>
        <div class="layout__right">
<div class="moje-predplatne js-hideSeznamTraffic">
    <a href="https://www.mojepredplatne.cz/predplatne/denik-lp?utm_source=denik.cz&utm_medium=banner&utm_campaign=predplatne-staticky" rel="nofollow" target="_blank">
        <img class="moje-predplatne_container" src="https://g.denik.cz/build/images/denik/moje-predplatne/moje-predplatne-desktop.svg" height="75" width="300">
        <img class="moje-predplatne__rolka" height="82" width="120" src="https://g.denik.cz/build/images/denik/moje-predplatne/rolka_2020.png" alt="Moje předplatné">
    </a>
</div>


<div class="sticky-top">









<div class="reklama-box">
	<div id="button-1" data-loaded="false"></div>
</div>



<div class="ms-hokej-2021 mb40">
  <a href="http://www.denik.cz/ms-hokej2021/" class="ms-hokej-2021-title fs20">MS v HOKEJI 2021</a>
  <div class="ms-hokej-2021-table">
    <table>

          <tr>
            <td class="align-left nowrap">
                  <span class="ms-hokej-2021-table__date">
                    24.5. | 
                    <span class="colored">15:15</span>
                  </span>
            </td>
            <td class="align-right">
                <b>Slovensko</b>
            </td>
            <td>
                <span class="colored"><b>-</b></span>
            </td>
            <td class="align-left">
                <b>Rusko</b>
            </td>
            <td>
            </td>
          </tr>

          <tr>
            <td class="align-left nowrap">
                  <span class="ms-hokej-2021-table__date">
                    24.5. | 
                    <span class="colored">15:15</span>
                  </span>
            </td>
            <td class="align-right">
                <b>Lotyšsko</b>
            </td>
            <td>
                <span class="colored"><b>-</b></span>
            </td>
            <td class="align-left">
                <b>Itálie</b>
            </td>
            <td>
            </td>
          </tr>

          <tr>
            <td class="align-left nowrap">
                  <span class="ms-hokej-2021-table__date">
                    24.5. | 
                    <span class="colored">19:15</span>
                  </span>
            </td>
            <td class="align-right">
                <b>Česko</b>
            </td>
            <td>
                <span class="colored"><b>-</b></span>
            </td>
            <td class="align-left">
                <b>Bělorusko</b>
            </td>
            <td>
            </td>
          </tr>

          <tr>
            <td class="align-left nowrap">
                  <span class="ms-hokej-2021-table__date">
                    24.5. | 
                    <span class="colored">19:15</span>
                  </span>
            </td>
            <td class="align-right">
                <b>Německo</b>
            </td>
            <td>
                <span class="colored"><b>-</b></span>
            </td>
            <td class="align-left">
                <b>Kanada</b>
            </td>
            <td>
            </td>
          </tr>

          <tr>
            <td class="align-left nowrap">
                  <span class="ms-hokej-2021-table__date">
                    25.5. | 
                    <span class="colored">15:15</span>
                  </span>
            </td>
            <td class="align-right">
                <b>Velká Británie</b>
            </td>
            <td>
                <span class="colored"><b>-</b></span>
            </td>
            <td class="align-left">
                <b>Dánsko</b>
            </td>
            <td>
            </td>
          </tr>

          <tr>
            <td class="align-left nowrap">
                  <span class="ms-hokej-2021-table__date">
                    25.5. | 
                    <span class="colored">15:15</span>
                  </span>
            </td>
            <td class="align-right">
                <b>USA</b>
            </td>
            <td>
                <span class="colored"><b>-</b></span>
            </td>
            <td class="align-left">
                <b>Kazachstán</b>
            </td>
            <td>
            </td>
          </tr>

          <tr>
            <td class="align-left nowrap">
                  <span class="ms-hokej-2021-table__date">
                    25.5. | 
                    <span class="colored">19:15</span>
                  </span>
            </td>
            <td class="align-right">
                <b>Švýcarsko</b>
            </td>
            <td>
                <span class="colored"><b>-</b></span>
            </td>
            <td class="align-left">
                <b>Švédsko</b>
            </td>
            <td>
            </td>
          </tr>

          <tr>
            <td class="align-left nowrap">
                  <span class="ms-hokej-2021-table__date">
                    25.5. | 
                    <span class="colored">19:15</span>
                  </span>
            </td>
            <td class="align-right">
                <b>Finsko</b>
            </td>
            <td>
                <span class="colored"><b>-</b></span>
            </td>
            <td class="align-left">
                <b>Norsko</b>
            </td>
            <td>
            </td>
          </tr>

          <tr>
            <td class="align-left nowrap">
                  <span class="ms-hokej-2021-table__date">
                    26.5. | 
                    <span class="colored">15:15</span>
                  </span>
            </td>
            <td class="align-right">
                <b>Rusko</b>
            </td>
            <td>
                <span class="colored"><b>-</b></span>
            </td>
            <td class="align-left">
                <b>Dánsko</b>
            </td>
            <td>
            </td>
          </tr>

          <tr>
            <td class="align-left nowrap">
                  <span class="ms-hokej-2021-table__date">
                    26.5. | 
                    <span class="colored">15:15</span>
                  </span>
            </td>
            <td class="align-right">
                <b>Kazachstán</b>
            </td>
            <td>
                <span class="colored"><b>-</b></span>
            </td>
            <td class="align-left">
                <b>Německo</b>
            </td>
            <td>
            </td>
          </tr>

          <tr>
            <td class="align-left nowrap">
                  <span class="ms-hokej-2021-table__date">
                    26.5. | 
                    <span class="colored">19:15</span>
                  </span>
            </td>
            <td class="align-right">
                <b>Bělorusko</b>
            </td>
            <td>
                <span class="colored"><b>-</b></span>
            </td>
            <td class="align-left">
                <b>Velká Británie</b>
            </td>
            <td>
            </td>
          </tr>
    </table>
  </div>
  <div class="center mt20">
    <a href="http://www.denik.cz/ms-hokej2021/" class="button">KOMPLETNÍ PŘEHLED ZÁPASŮ</a>
  </div>
</div>

 

<div class="reklama-box ">
	<div id="square-1" data-loaded="false"></div>
</div>



    <div class="mb30">
        <h2 class="main-title lined fs23 mb20">Další články z rubriky</h2>

<article class="box-article box-article-small mb15">
    <div class="box-article-left">
        <a href="/ostatni_region/ctyri-cesti-teniste-hraji-o-semifinale-v-jablonci-20210520.html" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'dalsi-z-rubriky', 'eventAction': 'click'})"     
>
            <div class="box-article-img">
                <img src="https://g.denik.cz/10/e3/lehecka_denik-120-3x2.jpg" width="120" height="80" alt="Lehečka na turnaji." title="Lehečka na turnaji." loading="lazy" srcset="https://g.denik.cz/10/e3/lehecka_denik-120-3x2.jpg 1x, https://g.denik.cz/10/e3/lehecka_denik-120-3x2&#64;2x.jpg 2x">
            </div>
        </a>
    </div>
    <div class="box-article-right">
        <div class="box-article-tags">
            
    <a class="box-article-tag blue-tag " href="/ostatni_region/" title="Rubrika Ostatní sporty"     
>
        
        Ostatní sporty
    </a>

        </div>
        <a href="/ostatni_region/ctyri-cesti-teniste-hraji-o-semifinale-v-jablonci-20210520.html" tabindex="-1" title="číst článek: Čtyři čeští tenisté hrají o semifinále v Jablonci" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'dalsi-z-rubriky', 'eventAction': 'click'})"     
>
            <h3 class="box-article-title fs16">Čtyři čeští tenisté hrají o semifinále v Jablonci</h3>
        </a>
    </div>
</article>

<article class="box-article box-article-small mb15">
    <div class="box-article-left">
        <a href="/ostatni_region/teniste-vrbensky-a-forejtek-v-jablonci-skoncili-hned-v-prvnim-kole-20210519.html" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'dalsi-z-rubriky', 'eventAction': 'click'})"     
>
            <div class="box-article-img">
                <img src="https://g.denik.cz/25/31/tenista-forejtek-touzi-po-kvalifikaci-na-australian-openw_denik-120-3x2.jpg" width="120" height="80" alt="Jonáš Forejtek." title="Jonáš Forejtek." loading="lazy" srcset="https://g.denik.cz/25/31/tenista-forejtek-touzi-po-kvalifikaci-na-australian-openw_denik-120-3x2.jpg 1x, https://g.denik.cz/25/31/tenista-forejtek-touzi-po-kvalifikaci-na-australian-openw_denik-120-3x2&#64;2x.jpg 2x">
            </div>
        </a>
    </div>
    <div class="box-article-right">
        <div class="box-article-tags">
            
    <a class="box-article-tag blue-tag " href="/ostatni_region/" title="Rubrika Ostatní sporty"     
>
        
        Ostatní sporty
    </a>

        </div>
        <a href="/ostatni_region/teniste-vrbensky-a-forejtek-v-jablonci-skoncili-hned-v-prvnim-kole-20210519.html" tabindex="-1" title="číst článek: Tenisté Vrbenský a Forejtek v Jablonci skončili hned v prvním kole" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'dalsi-z-rubriky', 'eventAction': 'click'})"     
>
            <h3 class="box-article-title fs16">Tenisté Vrbenský a Forejtek v Jablonci skončili hned v prvním kole</h3>
        </a>
    </div>
</article>

<article class="box-article box-article-small mb15">
    <div class="box-article-left">
        <a href="/ostatni_region/tenista-lehecka-v-jablonci-postoupil-20210518.html" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'dalsi-z-rubriky', 'eventAction': 'click'})"     
>
            <div class="box-article-img">
                <img src="https://g.denik.cz/10/e3/lehecka_denik-120-3x2.jpg" width="120" height="80" alt="Jiří Lehečka" title="Jiří Lehečka" loading="lazy" srcset="https://g.denik.cz/10/e3/lehecka_denik-120-3x2.jpg 1x, https://g.denik.cz/10/e3/lehecka_denik-120-3x2&#64;2x.jpg 2x">
            </div>
        </a>
    </div>
    <div class="box-article-right">
        <div class="box-article-tags">
            
    <a class="box-article-tag blue-tag " href="/ostatni_region/" title="Rubrika Ostatní sporty"     
>
        
        Ostatní sporty
    </a>

        </div>
        <a href="/ostatni_region/tenista-lehecka-v-jablonci-postoupil-20210518.html" tabindex="-1" title="číst článek: Úspěch tenisty Jiřího Lehečky: V Jablonci postoupil" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'dalsi-z-rubriky', 'eventAction': 'click'})"     
>
            <h3 class="box-article-title fs16">Úspěch tenisty Jiřího Lehečky: V Jablonci postoupil</h3>
        </a>
    </div>
</article>
    </div>


	<div class="reklama-box nolabel">
		<div id="selfpromo-redakce-article" data-loaded="false"></div>
	</div>




	<div class="mb25 center mt25">
		<a href="/fotbal_region/soutez-hlasujte-v-ankete-o-nejpopularnejsiho-fotbalistu-jablonecka-20210329.html">
		    <img src="https://g.denik.cz/build/images/denik/bannery/fotbal-anketa-promo.png" alt="Fotbal anketa">
		</a>
	</div>


<div class="ugc-promo">
	<div class="ugc-promo__inner">
		<h2 class="ugc-promo__title">
			<a class="ugc-promo__title-a" href="/ctenar-reporter/">
				<svg height="41" width="41"><use data-href="https://g.denik.cz/build/images/denik/specialy/ctenar-reporter/ctenar-reporter-icons.svg#icon-reporter"></use></svg>
				<span class="ugc-promo__title-text"><span class="ugc-promo__blue">Čtenář</span> reportér</span>
			</a>
		</h2>
				<a href="/ctenar-reporter/recenze-knihy-hertvikove-z-rusinova-20210524.html" tabindex="-1" title="číst článek: Recenze knihy: Hertvíkové z Rušinova">
			        <h3 class="ugc-promo__article-title">Recenze knihy: Hertvíkové z Rušinova</h3>
			    </a>
				<a href="/ctenar-reporter/foto-rarita-ze-severu-cimrmanova-nejnizsi-rozhledna-v-nouzove-je-v-novem-2021052.html" tabindex="-1" title="číst článek: FOTO: Rarita ze severu. Cimrmanova nejnižší rozhledna v Nouzově je v novém">
			        <h3 class="ugc-promo__article-title">FOTO: Rarita ze severu. Cimrmanova nejnižší rozhledna v Nouzově je v novém</h3>
			    </a>
	</div>
	<div class="ugc-promo__add-box">
		<div class="ugc-promo__text">Chcete tady mít zveřejněný svůj příspěvek?</div>
		<a class="ugc-promo__button" href="/ctenar-reporter-formular/" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'ctenar-reporter-promobox-clanek', 'eventAction': 'click_button', 'eventLabel': &quot;jablonecky.denik.cz&quot;})">Posílejte ZDE</a>
	</div>
</div>

<div class="reklama-box-ks" id="js-ks-wrap" data-loaded="false">
	<div id="commercial-article-KS1" data-parent-id="js-ks-wrap"></div>
	<div id="commercial-article-KS2" data-parent-id="js-ks-wrap"></div>
	<div id="commercial-article-KS3" data-parent-id="js-ks-wrap"></div>
	<div id="commercial-article-KS4" data-parent-id="js-ks-wrap"></div>
	<div id="commercial-article-KS5" data-parent-id="js-ks-wrap"></div>
	<div id="commercial-article-KS6" data-parent-id="js-ks-wrap"></div>
	<div id="commercial-article-KS7" data-parent-id="js-ks-wrap"></div>
	<div id="commercial-article-KS8" data-parent-id="js-ks-wrap"></div>
</div>

</div>

<div class="sticky-inner">

<div class="reklama-box reklama-box-skyscraper mb20">
	<div id="skyscraper-1" data-loaded="false"></div>
</div>

 

<div class="reklama-box ">
	<div id="square-2" data-loaded="false"></div>
</div>


    <section class="js-hideSeznamTraffic"> 
        <h2 class="main-title lined fs23 mb20">Zprávy odjinud</h2>

        <div class="js-showSeznamTraffic">
    <article class="box-article box-article-small mb10">
        <div class="box-article-left">
            <a href="https://www.kondice.cz/skutecne-pribehy/pribeh-ledoveho-muze-wim-hofa-ocima-jeho-dcery-dil-prvni-20210524.html?utm_source=www.seznam.cz&amp;utm_medium=sekce-z-internetu" 
                onclick="window.dataLayer.push({'event': 'GAevent', 'eventCategory': 'traffic-exchange', 'eventAction': 'jablonecky.denik.cz', 'eventLabel': 'Zprávy odjinud - &quot;Kondice&quot;'}, {'event': 'CXevent', 'cxType': 'click', 'cxOrigin': 'vlp-traffic-exchange'})" 
                target="_blank" rel="noopener">
                <div class="box-article-img">
                    <div class="ratio ratio3-2">
                        <img src="https://g.denik.cz/s/rss/8676f03c110ef76bf7a418d2d7b6b323.jpg" width="80" height="80" alt="">
                    </div>
                </div>
            </a>
        </div>
        <div class="box-article-right">
            <div class="box-article-tags">
                <div class="box-article-tag blue-tag">
                    <svg width="15" height="15" viewBox="0 0 30 30">
                        <path fill="#18B4CA" d="M4.6,1.6h2.7v28.8H4.6V31h10.3v-0.6h-2.6v-9h0.2l7,9h-3V31h10.9v-0.6h-1.6l-9.4-12.3l4.6-4.4h2.6v-0.6h-6.5
                            v0.6h3l-7.7,7.1h-0.2V1H4.6V1.6z"></path>
                    </svg>
                    Kondice
                </div>
            </div>
            <a href="https://www.kondice.cz/skutecne-pribehy/pribeh-ledoveho-muze-wim-hofa-ocima-jeho-dcery-dil-prvni-20210524.html?utm_source=www.seznam.cz&amp;utm_medium=sekce-z-internetu" 
                onclick="window.dataLayer.push({'event': 'GAevent', 'eventCategory': 'traffic-exchange', 'eventAction': 'jablonecky.denik.cz', 'eventLabel': 'Zprávy odjinud - &quot;Kondice&quot;'}, {'event': 'CXevent', 'cxType': 'click', 'cxOrigin': 'vlp-traffic-exchange'})" 
                tabindex="-1" title="číst článek: Příběh ledového muže Wim Hofa očima jeho dcery - díl první" target="_blank" rel="noopener">
                <h3 class="box-article-title fs16">Příběh ledového muže Wim Hofa očima jeho dcery - díl první</h3>
            </a>
        </div>
    </article>
    <article class="box-article box-article-small mb10">
        <div class="box-article-left">
            <a href="https://www.kondice.cz/osobni-rust/jak-promenit-rany-osudu-v-pozitivni-udalost-20210523.html?utm_source=www.seznam.cz&amp;utm_medium=sekce-z-internetu" 
                onclick="window.dataLayer.push({'event': 'GAevent', 'eventCategory': 'traffic-exchange', 'eventAction': 'jablonecky.denik.cz', 'eventLabel': 'Zprávy odjinud - &quot;Kondice&quot;'}, {'event': 'CXevent', 'cxType': 'click', 'cxOrigin': 'vlp-traffic-exchange'})" 
                target="_blank" rel="noopener">
                <div class="box-article-img">
                    <div class="ratio ratio3-2">
                        <img src="https://g.denik.cz/s/rss/caf9d599d5896222251746601280b40d.jpg" width="80" height="80" alt="">
                    </div>
                </div>
            </a>
        </div>
        <div class="box-article-right">
            <div class="box-article-tags">
                <div class="box-article-tag blue-tag">
                    <svg width="15" height="15" viewBox="0 0 30 30">
                        <path fill="#18B4CA" d="M4.6,1.6h2.7v28.8H4.6V31h10.3v-0.6h-2.6v-9h0.2l7,9h-3V31h10.9v-0.6h-1.6l-9.4-12.3l4.6-4.4h2.6v-0.6h-6.5
                            v0.6h3l-7.7,7.1h-0.2V1H4.6V1.6z"></path>
                    </svg>
                    Kondice
                </div>
            </div>
            <a href="https://www.kondice.cz/osobni-rust/jak-promenit-rany-osudu-v-pozitivni-udalost-20210523.html?utm_source=www.seznam.cz&amp;utm_medium=sekce-z-internetu" 
                onclick="window.dataLayer.push({'event': 'GAevent', 'eventCategory': 'traffic-exchange', 'eventAction': 'jablonecky.denik.cz', 'eventLabel': 'Zprávy odjinud - &quot;Kondice&quot;'}, {'event': 'CXevent', 'cxType': 'click', 'cxOrigin': 'vlp-traffic-exchange'})" 
                tabindex="-1" title="číst článek: Jak proměnit rány osudu v pozitivní událost" target="_blank" rel="noopener">
                <h3 class="box-article-title fs16">Jak proměnit rány osudu v pozitivní událost</h3>
            </a>
        </div>
    </article>
        </div>

        <div class="js-hideSeznamTraffic">

    <article class="box-article box-article-small mb10">
        <div class="box-article-left">
            <a href="https://www.kondice.cz/skutecne-pribehy/pribeh-ledoveho-muze-wim-hofa-ocima-jeho-dcery-dil-prvni-20210524.html?utm_source=denik.cz&amp;utm_medium=referral&amp;utm_campaign=KondiceNEW&amp;utm_content=clanek&amp;utm_term=zpravy_odjinud" 
                onclick="window.dataLayer.push({'event': 'GAevent', 'eventCategory': 'traffic-exchange', 'eventAction': 'jablonecky.denik.cz', 'eventLabel': 'Zprávy odjinud - &quot;Kondice&quot;'}, {'event': 'CXevent', 'cxType': 'click', 'cxOrigin': 'vlp-traffic-exchange'})" 
                target="_blank" rel="noopener">
                <div class="box-article-img">
                    <div class="ratio ratio3-2">
                        <img src="https://g.denik.cz/s/rss/058c985a6df29dfd6919f916643922f4.jpg" width="142" height="80" alt="">
                    </div>
                </div>
            </a>
        </div>
        <div class="box-article-right">
            <div class="box-article-tags">
                <div class="box-article-tag blue-tag">
                    <svg width="15" height="15" viewBox="0 0 30 30">
                        <path fill="#18B4CA" d="M4.6,1.6h2.7v28.8H4.6V31h10.3v-0.6h-2.6v-9h0.2l7,9h-3V31h10.9v-0.6h-1.6l-9.4-12.3l4.6-4.4h2.6v-0.6h-6.5
                            v0.6h3l-7.7,7.1h-0.2V1H4.6V1.6z"></path>
                    </svg>
                    Kondice
                </div>
            </div>
            <a href="https://www.kondice.cz/skutecne-pribehy/pribeh-ledoveho-muze-wim-hofa-ocima-jeho-dcery-dil-prvni-20210524.html?utm_source=denik.cz&amp;utm_medium=referral&amp;utm_campaign=KondiceNEW&amp;utm_content=clanek&amp;utm_term=zpravy_odjinud" 
                onclick="window.dataLayer.push({'event': 'GAevent', 'eventCategory': 'traffic-exchange', 'eventAction': 'jablonecky.denik.cz', 'eventLabel': 'Zprávy odjinud - &quot;Kondice&quot;'}, {'event': 'CXevent', 'cxType': 'click', 'cxOrigin': 'vlp-traffic-exchange'})" 
                tabindex="-1" title="číst článek: Příběh ledového muže Wim Hofa očima jeho dcery - díl první" target="_blank" rel="noopener">
                <h3 class="box-article-title fs16">Příběh ledového muže Wim Hofa očima jeho dcery - díl první</h3>
            </a>
        </div>
    </article>
    <article class="box-article box-article-small mb10">
        <div class="box-article-left">
            <a href="https://www.kondice.cz/osobni-rust/jak-promenit-rany-osudu-v-pozitivni-udalost-20210523.html?utm_source=denik.cz&amp;utm_medium=referral&amp;utm_campaign=KondiceNEW&amp;utm_content=clanek&amp;utm_term=zpravy_odjinud" 
                onclick="window.dataLayer.push({'event': 'GAevent', 'eventCategory': 'traffic-exchange', 'eventAction': 'jablonecky.denik.cz', 'eventLabel': 'Zprávy odjinud - &quot;Kondice&quot;'}, {'event': 'CXevent', 'cxType': 'click', 'cxOrigin': 'vlp-traffic-exchange'})" 
                target="_blank" rel="noopener">
                <div class="box-article-img">
                    <div class="ratio ratio3-2">
                        <img src="https://g.denik.cz/s/rss/db3c419c0c95345cdeede8bda0665039.jpg" width="142" height="80" alt="">
                    </div>
                </div>
            </a>
        </div>
        <div class="box-article-right">
            <div class="box-article-tags">
                <div class="box-article-tag blue-tag">
                    <svg width="15" height="15" viewBox="0 0 30 30">
                        <path fill="#18B4CA" d="M4.6,1.6h2.7v28.8H4.6V31h10.3v-0.6h-2.6v-9h0.2l7,9h-3V31h10.9v-0.6h-1.6l-9.4-12.3l4.6-4.4h2.6v-0.6h-6.5
                            v0.6h3l-7.7,7.1h-0.2V1H4.6V1.6z"></path>
                    </svg>
                    Kondice
                </div>
            </div>
            <a href="https://www.kondice.cz/osobni-rust/jak-promenit-rany-osudu-v-pozitivni-udalost-20210523.html?utm_source=denik.cz&amp;utm_medium=referral&amp;utm_campaign=KondiceNEW&amp;utm_content=clanek&amp;utm_term=zpravy_odjinud" 
                onclick="window.dataLayer.push({'event': 'GAevent', 'eventCategory': 'traffic-exchange', 'eventAction': 'jablonecky.denik.cz', 'eventLabel': 'Zprávy odjinud - &quot;Kondice&quot;'}, {'event': 'CXevent', 'cxType': 'click', 'cxOrigin': 'vlp-traffic-exchange'})" 
                tabindex="-1" title="číst článek: Jak proměnit rány osudu v pozitivní událost" target="_blank" rel="noopener">
                <h3 class="box-article-title fs16">Jak proměnit rány osudu v pozitivní událost</h3>
            </a>
        </div>
    </article>

    <article class="box-article box-article-small mb10">
        <div class="box-article-left">
            <a href="https://www.dumazahrada.cz/zahrada/pestovani/27816-jahodovy-spenat-vypestujete-i-v-nadobe-chu-jahod-ale-necekejte/?utm_source=denik.cz&amp;utm_medium=referral&amp;utm_campaign=box_zpravy_odjinud" 
                onclick="window.dataLayer.push({'event': 'GAevent', 'eventCategory': 'traffic-exchange', 'eventAction': 'jablonecky.denik.cz', 'eventLabel': 'Zprávy odjinud - &quot;Dům a zahrada&quot;'}, {'event': 'CXevent', 'cxType': 'click', 'cxOrigin': 'vlp-traffic-exchange'})" 
                target="_blank" rel="noopener">
                <div class="box-article-img">
                    <div class="ratio ratio3-2">
                        <img src="https://g.denik.cz/s/rss/e936a5e936f19da6d92fbdbf2157bca9.jpg" width="313" height="157" alt="">
                    </div>
                </div>
            </a>
        </div>
        <div class="box-article-right">
            <div class="box-article-tags">
                <div class="box-article-tag blue-tag">
                    <svg width="15" height="15" viewBox="0 0 30 30">
                        <path fill="#DB4541" d="M14.785,2.416l13.783,12.369l1.143-1.422L14.785,0L7.677,6.396V3.27H5.26v5.26L0,13.221l1.28,1.422 M25.445,19.338v-4.695L14.927,5.834L4.265,14.643v13.789C4.265,29.289,4.976,30,5.971,30h5.117v-7.391
                            c0-1.141,0.995-2.133,2.133-2.133h3.127c1.137,0,2.133,0.992,2.133,2.133v7.25h5.402c0.859,0,1.57-0.711,1.57-1.564L25.445,19.338
                            L25.445,19.338z"></path>
                    </svg>
                    Dům a zahrada
                </div>
            </div>
            <a href="https://www.dumazahrada.cz/zahrada/pestovani/27816-jahodovy-spenat-vypestujete-i-v-nadobe-chu-jahod-ale-necekejte/?utm_source=denik.cz&amp;utm_medium=referral&amp;utm_campaign=box_zpravy_odjinud" 
                onclick="window.dataLayer.push({'event': 'GAevent', 'eventCategory': 'traffic-exchange', 'eventAction': 'jablonecky.denik.cz', 'eventLabel': 'Zprávy odjinud - &quot;Dům a zahrada&quot;'}, {'event': 'CXevent', 'cxType': 'click', 'cxOrigin': 'vlp-traffic-exchange'})" 
                tabindex="-1" title="číst článek: Jahodový špenát vypěstujete i v nádobě. Chuť jahod ale nečekejte" target="_blank" rel="noopener">
                <h3 class="box-article-title fs16">Jahodový špenát vypěstujete i v nádobě. Chuť jahod ale…</h3>
            </a>
        </div>
    </article>
    <article class="box-article box-article-small mb10">
        <div class="box-article-left">
            <a href="https://www.dumazahrada.cz/stavba-rekonstrukce/stavba/27802-elektricke-vytapeni-je-od-roku-2021-udajne-passe-jak-to-opravdu-je/?utm_source=denik.cz&amp;utm_medium=referral&amp;utm_campaign=box_zpravy_odjinud" 
                onclick="window.dataLayer.push({'event': 'GAevent', 'eventCategory': 'traffic-exchange', 'eventAction': 'jablonecky.denik.cz', 'eventLabel': 'Zprávy odjinud - &quot;Dům a zahrada&quot;'}, {'event': 'CXevent', 'cxType': 'click', 'cxOrigin': 'vlp-traffic-exchange'})" 
                target="_blank" rel="noopener">
                <div class="box-article-img">
                    <div class="ratio ratio3-2">
                        <img src="https://g.denik.cz/s/rss/03e67e2b5da5de52e004761d83e12cc2.jpg" width="313" height="157" alt="">
                    </div>
                </div>
            </a>
        </div>
        <div class="box-article-right">
            <div class="box-article-tags">
                <div class="box-article-tag blue-tag">
                    <svg width="15" height="15" viewBox="0 0 30 30">
                        <path fill="#DB4541" d="M14.785,2.416l13.783,12.369l1.143-1.422L14.785,0L7.677,6.396V3.27H5.26v5.26L0,13.221l1.28,1.422 M25.445,19.338v-4.695L14.927,5.834L4.265,14.643v13.789C4.265,29.289,4.976,30,5.971,30h5.117v-7.391
                            c0-1.141,0.995-2.133,2.133-2.133h3.127c1.137,0,2.133,0.992,2.133,2.133v7.25h5.402c0.859,0,1.57-0.711,1.57-1.564L25.445,19.338
                            L25.445,19.338z"></path>
                    </svg>
                    Dům a zahrada
                </div>
            </div>
            <a href="https://www.dumazahrada.cz/stavba-rekonstrukce/stavba/27802-elektricke-vytapeni-je-od-roku-2021-udajne-passe-jak-to-opravdu-je/?utm_source=denik.cz&amp;utm_medium=referral&amp;utm_campaign=box_zpravy_odjinud" 
                onclick="window.dataLayer.push({'event': 'GAevent', 'eventCategory': 'traffic-exchange', 'eventAction': 'jablonecky.denik.cz', 'eventLabel': 'Zprávy odjinud - &quot;Dům a zahrada&quot;'}, {'event': 'CXevent', 'cxType': 'click', 'cxOrigin': 'vlp-traffic-exchange'})" 
                tabindex="-1" title="číst článek: Elektrické vytápění je od roku 2021 údajně passé. Jak to opravdu je? " target="_blank" rel="noopener">
                <h3 class="box-article-title fs16">Elektrické vytápění je od roku 2021 údajně passé. Jak to…</h3>
            </a>
        </div>
    </article>

    <article class="box-article box-article-small mb10">
        <div class="box-article-left">
            <a href="https://tn.nova.cz/clanek/vlada-projedna-dalsi-rozvolnovani-tyka-se-respiratoru-i-restauraci.html?utm_source=denikcz&amp;utm_medium=external_box&amp;utm_campaign=exchange_traffic" 
                onclick="window.dataLayer.push({'event': 'GAevent', 'eventCategory': 'traffic-exchange', 'eventAction': 'jablonecky.denik.cz', 'eventLabel': 'Zprávy odjinud - &quot;Nova&quot;'}, {'event': 'CXevent', 'cxType': 'click', 'cxOrigin': 'vlp-traffic-exchange'})" 
                target="_blank" rel="noopener">
                <div class="box-article-img">
                    <div class="ratio ratio3-2">
                        <img src="https://g.denik.cz/s/rss/b55b1b5248e8dbe5c1881af2eca10a0e.jpg" width="142" height="80" alt="">
                    </div>
                </div>
            </a>
        </div>
        <div class="box-article-right">
            <div class="box-article-tags">
                <div class="box-article-tag blue-tag">
                    <svg width="15" height="15" viewBox="0 0 30 30">
                        <path fill="#C1403F" d="M4.85 2.27v7.22H.18l4.67 4.37v13.56H30V2.26H4.85zm21.69 17.92h-2.41l-5.06-6.46v6.46h-2.48v-8.5h-3.23v8.5h-2.43v-8.5H7.56V9.5H18.7l5.28 6.63V9.49h2.56v10.7z"></path>
                    </svg>
                    TN.cz
                </div>
            </div>
            <a href="https://tn.nova.cz/clanek/vlada-projedna-dalsi-rozvolnovani-tyka-se-respiratoru-i-restauraci.html?utm_source=denikcz&amp;utm_medium=external_box&amp;utm_campaign=exchange_traffic" 
                onclick="window.dataLayer.push({'event': 'GAevent', 'eventCategory': 'traffic-exchange', 'eventAction': 'jablonecky.denik.cz', 'eventLabel': 'Zprávy odjinud - &quot;Nova&quot;'}, {'event': 'CXevent', 'cxType': 'click', 'cxOrigin': 'vlp-traffic-exchange'})" 
                tabindex="-1" title="číst článek: Vláda projedná další rozvolňování! Týká se respirátorů i restaurací" target="_blank" rel="noopener">
                <h3 class="box-article-title fs16">Vláda projedná další rozvolňování! Týká se respirátorů i…</h3>
            </a>
        </div>
    </article>
    <article class="box-article box-article-small mb10">
        <div class="box-article-left">
            <a href="https://tn.nova.cz/clanek/zmeny-od-pondeli-nova-pravidla-pro-skoly-hotely-divadla-i-sport.html?utm_source=denikcz&amp;utm_medium=external_box&amp;utm_campaign=exchange_traffic" 
                onclick="window.dataLayer.push({'event': 'GAevent', 'eventCategory': 'traffic-exchange', 'eventAction': 'jablonecky.denik.cz', 'eventLabel': 'Zprávy odjinud - &quot;Nova&quot;'}, {'event': 'CXevent', 'cxType': 'click', 'cxOrigin': 'vlp-traffic-exchange'})" 
                target="_blank" rel="noopener">
                <div class="box-article-img">
                    <div class="ratio ratio3-2">
                        <img src="https://g.denik.cz/s/rss/7eefe487d458f4bf3d4647f10409074e.jpg" width="142" height="80" alt="">
                    </div>
                </div>
            </a>
        </div>
        <div class="box-article-right">
            <div class="box-article-tags">
                <div class="box-article-tag blue-tag">
                    <svg width="15" height="15" viewBox="0 0 30 30">
                        <path fill="#C1403F" d="M4.85 2.27v7.22H.18l4.67 4.37v13.56H30V2.26H4.85zm21.69 17.92h-2.41l-5.06-6.46v6.46h-2.48v-8.5h-3.23v8.5h-2.43v-8.5H7.56V9.5H18.7l5.28 6.63V9.49h2.56v10.7z"></path>
                    </svg>
                    TN.cz
                </div>
            </div>
            <a href="https://tn.nova.cz/clanek/zmeny-od-pondeli-nova-pravidla-pro-skoly-hotely-divadla-i-sport.html?utm_source=denikcz&amp;utm_medium=external_box&amp;utm_campaign=exchange_traffic" 
                onclick="window.dataLayer.push({'event': 'GAevent', 'eventCategory': 'traffic-exchange', 'eventAction': 'jablonecky.denik.cz', 'eventLabel': 'Zprávy odjinud - &quot;Nova&quot;'}, {'event': 'CXevent', 'cxType': 'click', 'cxOrigin': 'vlp-traffic-exchange'})" 
                tabindex="-1" title="číst článek: ZMĚNY OD PONDĚLÍ! Nová pravidla pro školy, hotely, divadla i sport" target="_blank" rel="noopener">
                <h3 class="box-article-title fs16">ZMĚNY OD PONDĚLÍ! Nová pravidla pro školy, hotely, divadla…</h3>
            </a>
        </div>
    </article>


<article class="box-article box-article-small mb15">
    <div class="box-article-left">
        <a href="https://sip.denik.cz/celebrity/patricie-pagacova-porodila.html"      target="_blank" rel="noopener"
>
            <div class="box-article-img">
                <img src="https://g.denik.cz/56/88/pagacova-d210524z0rvm1_denik-120-3x2.jpg" width="120" height="80" alt="Patricie Pagáčová" title="Patricie Pagáčová" loading="lazy" srcset="https://g.denik.cz/56/88/pagacova-d210524z0rvm1_denik-120-3x2.jpg 1x, https://g.denik.cz/56/88/pagacova-d210524z0rvm1_denik-120-3x2&#64;2x.jpg 2x">
            </div>
        </a>
    </div>
    <div class="box-article-right">
        <div class="box-article-tags">
            
    <a class="box-article-tag blue-tag " href="https://sip.denik.cz/celebrity/" title="Rubrika Celebrity"     target="_blank" rel="noopener"
>
                    <svg width="13" height="15"><use xlink:href="#icon-sip"></use></svg>
            <script>window.svg && svg("https:\/\/g.denik.cz\/images\/denik\/box-article-sprite.svg");</script>

        Celebrity
    </a>

        </div>
        <a href="https://sip.denik.cz/celebrity/patricie-pagacova-porodila.html" tabindex="-1" title="číst článek: Další hvězdné miminko, Patricie Pagáčová porodila dceru, jaké jí dala jméno?"      target="_blank" rel="noopener"
>
            <h3 class="box-article-title fs16">Další hvězdné miminko, Patricie Pagáčová porodila dceru, jaké jí dala jméno?</h3>
        </a>
    </div>
</article>

<article class="box-article box-article-small mb15">
    <div class="box-article-left">
        <a href="https://sip.denik.cz/celebrity/dominika-gottova-kartarka.html"      target="_blank" rel="noopener"
>
            <div class="box-article-img">
                <img src="https://g.denik.cz/56/36/gottova-d210517ef0qs1_denik-120-3x2.jpg" width="120" height="80" alt="Dominika Gottová" title="Dominika Gottová" loading="lazy" srcset="https://g.denik.cz/56/36/gottova-d210517ef0qs1_denik-120-3x2.jpg 1x, https://g.denik.cz/56/36/gottova-d210517ef0qs1_denik-120-3x2&#64;2x.jpg 2x">
            </div>
        </a>
    </div>
    <div class="box-article-right">
        <div class="box-article-tags">
            
    <a class="box-article-tag blue-tag " href="https://sip.denik.cz/celebrity/" title="Rubrika Celebrity"     target="_blank" rel="noopener"
>
                    <svg width="13" height="15"><use xlink:href="#icon-sip"></use></svg>
            <script>window.svg && svg("https:\/\/g.denik.cz\/images\/denik\/box-article-sprite.svg");</script>

        Celebrity
    </a>

        </div>
        <a href="https://sip.denik.cz/celebrity/dominika-gottova-kartarka.html" tabindex="-1" title="číst článek: Dominika Gottová prodává dárky od otce: Kartářka předpověděla, co s ní bude dál"      target="_blank" rel="noopener"
>
            <h3 class="box-article-title fs16">Dominika Gottová prodává dárky od otce: Kartářka předpověděla, co s ní bude dál</h3>
        </a>
    </div>
</article>


<article class="box-article box-article-small mb15">
    <div class="box-article-left">
        <a href="https://www.kafe.cz/celebrity/lela-ceterova-plasticke-operace.html"      target="_blank" rel="noopener"
>
            <div class="box-article-img">
                <img src="https://g.denik.cz/56/5f/ceterova-01_denik-120-3x2.jpg" width="120" height="80" alt="Lela Ceterová" title="Lela Ceterová" loading="lazy" srcset="https://g.denik.cz/56/5f/ceterova-01_denik-120-3x2.jpg 1x, https://g.denik.cz/56/5f/ceterova-01_denik-120-3x2&#64;2x.jpg 2x">
            </div>
        </a>
    </div>
    <div class="box-article-right">
        <div class="box-article-tags">
            
    <a class="box-article-tag blue-tag " href="https://www.kafe.cz/celebrity/#utm_source=jablonecky.denik.cz&utm_medium=referral&utm_campaign=box-denik&utm_content=clanek-z-boxu" title="Rubrika Celebrity"     target="_blank" rel="noopener"
>
                    <svg width="21" height="15"><use xlink:href="#icon-kafe"></use></svg>
            <script>window.svg && svg("https:\/\/g.denik.cz\/images\/denik\/box-article-sprite.svg");</script>

        Celebrity
    </a>

        </div>
        <a href="https://www.kafe.cz/celebrity/lela-ceterova-plasticke-operace.html" tabindex="-1" title="číst článek: Kolik stály plastiky Lely Ceterové: Za své tělo utratila nehoráznou částku"      target="_blank" rel="noopener"
>
            <h3 class="box-article-title fs16">Kolik stály plastiky Lely Ceterové: Za své tělo utratila nehoráznou částku</h3>
        </a>
    </div>
</article>

<article class="box-article box-article-small mb15">
    <div class="box-article-left">
        <a href="https://www.kafe.cz/celebrity/veronika-arichteva-materstvi-nervy.html"      target="_blank" rel="noopener"
>
            <div class="box-article-img">
                <img src="https://g.denik.cz/56/ad/arichteva-d200428udvcm1_denik-120-3x2.jpg" width="120" height="80" alt="Veronika Arichteva" title="Veronika Arichteva" loading="lazy" srcset="https://g.denik.cz/56/ad/arichteva-d200428udvcm1_denik-120-3x2.jpg 1x, https://g.denik.cz/56/ad/arichteva-d200428udvcm1_denik-120-3x2&#64;2x.jpg 2x">
            </div>
        </a>
    </div>
    <div class="box-article-right">
        <div class="box-article-tags">
            
    <a class="box-article-tag blue-tag " href="https://www.kafe.cz/celebrity/#utm_source=jablonecky.denik.cz&utm_medium=referral&utm_campaign=box-denik&utm_content=clanek-z-boxu" title="Rubrika Celebrity"     target="_blank" rel="noopener"
>
                    <svg width="21" height="15"><use xlink:href="#icon-kafe"></use></svg>
            <script>window.svg && svg("https:\/\/g.denik.cz\/images\/denik\/box-article-sprite.svg");</script>

        Celebrity
    </a>

        </div>
        <a href="https://www.kafe.cz/celebrity/veronika-arichteva-materstvi-nervy.html" tabindex="-1" title="číst článek: Veronika Arichteva už zažívá stinné stránky mateřství"      target="_blank" rel="noopener"
>
            <h3 class="box-article-title fs16">Veronika Arichteva už zažívá stinné stránky mateřství</h3>
        </a>
    </div>
</article>

        </div>
    </section>
</div>
        </div>
    </div>
            </div>

	<div class="reklama-box-leaderboard">
		<div id="leaderboard-bottom" data-loaded="false"></div>
	</div>

            <div class="content">
                <section class="section-letaky-prometheus mt20 js-hideSeznamTraffic">
    <h2 class="main-title lined fs24"><span>Akční letáky</span></h2>
    <div class="letaky-prometheus">
            <div class="letak-prometheus">
                <a href="https://letaky.denik.cz/store/17#utm_source=jablonecky.denik.cz&utm_medium=referral&utm_campaign=letaky" target="_blank" rel="noopener nofollow">
                    <div class="prometheus-img">
                            <img src="https://kompasslev.cz/public/gimg/2/4/2/4/6/5/2/2424652-500-810.jpg" width="180" alt="BILLA - Bonus club" loading="lazy">
                    </div>
                    <div class="prometheus-text">
                        BILLA - Bonus club
                        <div class="prometheus-date">12.05. - 25.05.</div>
                    </div>
                </a>
            </div>
            <div class="letak-prometheus">
                <a href="https://letaky.denik.cz/store/112#utm_source=jablonecky.denik.cz&utm_medium=referral&utm_campaign=letaky" target="_blank" rel="noopener nofollow">
                    <div class="prometheus-img">
                            <img src="https://kompasslev.cz/public/gimg/2/4/1/7/4/3/4/2417434-500-810.jpg" width="180" alt="PENNY MARKET - Naše produkty za výhodné ceny" loading="lazy">
                    </div>
                    <div class="prometheus-text">
                        PENNY MARKET - Naše produkty za výhodné ceny
                        <div class="prometheus-date">13.05. - 26.05.</div>
                    </div>
                </a>
            </div>
            <div class="letak-prometheus">
                <a href="https://letaky.denik.cz/store/85#utm_source=jablonecky.denik.cz&utm_medium=referral&utm_campaign=letaky" target="_blank" rel="noopener nofollow">
                    <div class="prometheus-img">
                            <img src="https://kompasslev.cz/public/gimg/2/4/3/1/0/8/1/2431081-500-810.jpg" width="180" alt="Lidl - Booombastické ceny" loading="lazy">
                    </div>
                    <div class="prometheus-text">
                        Lidl - Booombastické ceny
                        <div class="prometheus-date">24.05. - 30.05.</div>
                    </div>
                </a>
            </div>
            <div class="letak-prometheus">
                <a href="https://letaky.denik.cz/store/140#utm_source=jablonecky.denik.cz&utm_medium=referral&utm_campaign=letaky" target="_blank" rel="noopener nofollow">
                    <div class="prometheus-img">
                            <img src="https://kompasslev.cz/public/gimg/2/4/2/4/8/6/8/2424868-500-810.jpg" width="180" alt="TESCO supermarket" loading="lazy">
                    </div>
                    <div class="prometheus-text">
                        TESCO supermarket
                        <div class="prometheus-date">19.05. - 25.05.</div>
                    </div>
                </a>
            </div>
            <div class="letak-prometheus">
                <a href="https://letaky.denik.cz/store/17#utm_source=jablonecky.denik.cz&utm_medium=referral&utm_campaign=letaky" target="_blank" rel="noopener nofollow">
                    <div class="prometheus-img">
                            <img src="https://kompasslev.cz/public/gimg/2/4/0/2/5/8/7/2402587-500-810.jpg" width="180" alt="BILLA Travel: Dovolená nejen u moře" loading="lazy">
                    </div>
                    <div class="prometheus-text">
                        BILLA Travel: Dovolená nejen u moře
                        <div class="prometheus-date">01.05. - 31.05.</div>
                    </div>
                </a>
            </div>
    </div>
</section>
<section class="mt20">
	<div class="service-box service-box-seo_box mb10">
	    <div class="service-box-offer-list">
			<h3 class="main-title lined fs16 mb10"><a href="https://www.annonce.cz#utm_source=jablonecky.denik.cz&utm_medium=referral&utm_content=annonce-logo&utm_campaign=servis-box-bottom" target="_blank" rel="noopener">ANNONCE.CZ</a></h3>
			<div class="service-box-seo-items">
					
				    <a class="service-box-seo-item fs12" href="https://www.annonce.cz/inzerat/pomocny-delnik-zednicke-56804965-wubm3v.html#utm_source=jablonecky.denik.cz&utm_medium=referral&utm_content=annonce-feed&utm_campaign=servis-box-bottom" title="Pomocný dělník (zednické práce, příprava podkladů stavba), koordinace stavebních firem, 16 500 Kč" target="_blank" rel="noopener">
				       	Pomocný dělník (zednické práce, příprava podkladů stavba), koordinace stavebních firem, 16 500 Kč
				    </a>
					
				    <a class="service-box-seo-item fs12" href="https://www.annonce.cz/inzerat/strazny--strazna-54690881-wnkkyp.html#utm_source=jablonecky.denik.cz&utm_medium=referral&utm_content=annonce-feed&utm_campaign=servis-box-bottom" title="Strážný / strážná, 11 500 Kč" target="_blank" rel="noopener">
				       	Strážný / strážná, 11 500 Kč
				    </a>
					
				    <a class="service-box-seo-item fs12" href="https://www.annonce.cz/inzerat/stavebni-delnik-49441731-wu4mf4.html#utm_source=jablonecky.denik.cz&utm_medium=referral&utm_content=annonce-feed&utm_campaign=servis-box-bottom" title="stavební dělník, 17 870 Kč" target="_blank" rel="noopener">
				       	stavební dělník, 17 870 Kč
				    </a>
					
				    <a class="service-box-seo-item fs12" href="https://www.annonce.cz/inzerat/kuryr--ridic-55682413-wfz259.html#utm_source=jablonecky.denik.cz&utm_medium=referral&utm_content=annonce-feed&utm_campaign=servis-box-bottom" title="Kurýr - řidič, 25 000 Kč" target="_blank" rel="noopener">
				       	Kurýr - řidič, 25 000 Kč
				    </a>
					
				    <a class="service-box-seo-item fs12" href="https://www.annonce.cz/inzerat/vseobecni-administrativni-56560925-w2y879.html#utm_source=jablonecky.denik.cz&utm_medium=referral&utm_content=annonce-feed&utm_campaign=servis-box-bottom" title="Všeobecní administrativní pracovníci, 18 500 Kč" target="_blank" rel="noopener">
				       	Všeobecní administrativní pracovníci, 18 500 Kč
				    </a>
					
				    <a class="service-box-seo-item fs12" href="https://www.annonce.cz/inzerat/referent-odboru-spravniho-56804933-w9vkz3.html#utm_source=jablonecky.denik.cz&utm_medium=referral&utm_content=annonce-feed&utm_campaign=servis-box-bottom" title="Referent odboru správního - odborný referent živnostenského úřadu (úsek kontroly), 21 260 Kč" target="_blank" rel="noopener">
				       	Referent odboru správního - odborný referent živnostenského úřadu (úsek kontroly), 21 260 Kč
				    </a>
					
				    <a class="service-box-seo-item fs12" href="https://www.annonce.cz/inzerat/stavebni-delnik-51511157-w87suw.html#utm_source=jablonecky.denik.cz&utm_medium=referral&utm_content=annonce-feed&utm_campaign=servis-box-bottom" title="STAVEBNÍ DĚLNÍK, 22 000 Kč" target="_blank" rel="noopener">
				       	STAVEBNÍ DĚLNÍK, 22 000 Kč
				    </a>
					
				    <a class="service-box-seo-item fs12" href="https://www.annonce.cz/inzerat/prodavac--prodavacka-56650861-wsauwc.html#utm_source=jablonecky.denik.cz&utm_medium=referral&utm_content=annonce-feed&utm_campaign=servis-box-bottom" title="Prodavač / prodavačka do pizzerie, 21 000 Kč" target="_blank" rel="noopener">
				       	Prodavač / prodavačka do pizzerie, 21 000 Kč
				    </a>
			</div>
		    <a class="service-box-blue-link fs14" href="https://www.annonce.cz/vytvorit-inzerat/vyber-kategorie#utm_source=jablonecky.denik.cz&utm_medium=referral&utm_content=annonce-podat-inzerat&utm_campaign=servis-box-bottom" target="_blank" rel="noopener">+ PODAT INZERÁT</a>
		</div>
		<div class="service-box-offer-list">
		    <h3 class="main-title lined fs16 mb10"><a href="https://www.cars.cz#utm_source=jablonecky.denik.cz&utm_medium=referral&utm_content=cars-logo&utm_campaign=servis-box-bottom" target="_blank" rel="noopener">CARS.CZ</a></h3>
		    <div class="service-box-seo-items">
			        <a class="service-box-seo-item fs12" href="https://www.cars.cz/inzerce/osobni-auto-O/Skoda/Superb/Superb-2-0-TDI-ser-Sedan-Limuzina-1593687559662235.html?d_jn#utm_source=jablonecky.denik.cz&utm_medium=referral&utm_content=cars-feed&utm_campaign=servis-box-bottom" tabindex="-1" title="Škoda Superb servisní knížka, koupeno v CZ" target="_blank" rel="noopener">
			          	Škoda Superb servisní knížka, koupeno v CZ
			        </a>
			        <a class="service-box-seo-item fs12" href="https://www.cars.cz/inzerce/osobni-auto-O/Volkswagen/Touran/Touran-1-4-TGi-Com-MPV-15940333448650.html?d_jn#utm_source=jablonecky.denik.cz&utm_medium=referral&utm_content=cars-feed&utm_campaign=servis-box-bottom" tabindex="-1" title="Volkswagen Touran servisní knížka, koupeno v CZ" target="_blank" rel="noopener">
			          	Volkswagen Touran servisní knížka, koupeno v CZ
			        </a>
			        <a class="service-box-seo-item fs12" href="https://www.cars.cz/inzerce/osobni-auto-O/Volkswagen/Touran/Touran-1-6-TDI-DS-MPV-1619467370996113.html?d_jn#utm_source=jablonecky.denik.cz&utm_medium=referral&utm_content=cars-feed&utm_campaign=servis-box-bottom" tabindex="-1" title="Volkswagen Touran servisní knížka, koupeno v NL" target="_blank" rel="noopener">
			          	Volkswagen Touran servisní knížka, koupeno v NL
			        </a>
			        <a class="service-box-seo-item fs12" href="https://www.cars.cz/inzerce/osobni-auto-O/Volkswagen/Passat/Passat-2-0-TDI-Roz-Kombi-158318295070534.html?d_jn#utm_source=jablonecky.denik.cz&utm_medium=referral&utm_content=cars-feed&utm_campaign=servis-box-bottom" tabindex="-1" title="Volkswagen Passat servisní knížka, koupeno v I" target="_blank" rel="noopener">
			          	Volkswagen Passat servisní knížka, koupeno v I
			        </a>
			        <a class="service-box-seo-item fs12" href="https://www.cars.cz/inzerce/osobni-auto-O/Volkswagen/Golf/Golf-1-6-TDI-81-Kombi-1621606359472668.html?d_jn#utm_source=jablonecky.denik.cz&utm_medium=referral&utm_content=cars-feed&utm_campaign=servis-box-bottom" tabindex="-1" title="Volkswagen Golf servisní knížka, koupeno v D" target="_blank" rel="noopener">
			          	Volkswagen Golf servisní knížka, koupeno v D
			        </a>
			        <a class="service-box-seo-item fs12" href="https://www.cars.cz/inzerce/osobni-auto-O/Volkswagen/Golf/Golf-1-3-CL-Hatchback-16158404037590.html?d_jn#utm_source=jablonecky.denik.cz&utm_medium=referral&utm_content=cars-feed&utm_campaign=servis-box-bottom" tabindex="-1" title="Volkswagen Golf servisní knížka, koupeno v NL" target="_blank" rel="noopener">
			          	Volkswagen Golf servisní knížka, koupeno v NL
			        </a>
			        <a class="service-box-seo-item fs12" href="https://www.cars.cz/inzerce/osobni-auto-O/Volkswagen/Golf/Golf-1-4i-16V-Ba-Hatchback-1620832074061539.html?d_jn#utm_source=jablonecky.denik.cz&utm_medium=referral&utm_content=cars-feed&utm_campaign=servis-box-bottom" tabindex="-1" title="Volkswagen Golf koupeno v D" target="_blank" rel="noopener">
			          	Volkswagen Golf koupeno v D
			        </a>
			        <a class="service-box-seo-item fs12" href="https://www.cars.cz/inzerce/osobni-auto-O/Volkswagen/Golf/Golf-Kombi-1-4-T-Kombi-1604396720165443.html?d_jn#utm_source=jablonecky.denik.cz&utm_medium=referral&utm_content=cars-feed&utm_campaign=servis-box-bottom" tabindex="-1" title="Volkswagen Golf první majitel, servisní knížka, koupeno v D, nehavarované" target="_blank" rel="noopener">
			          	Volkswagen Golf první majitel, servisní knížka, koupeno v D, nehavarované
			        </a>
			</div>
			<a class="service-box-blue-link fl fs14" href="https://www.cars.cz/vlozit-vozidlo.jsp#utm_source=jablonecky.denik.cz&utm_medium=referral&utm_content=cars-prodat-auto&utm_campaign=servis-box-bottom" target="_blank" rel="noopener">+ PRODAT AUTO</a>
		</div>
		<div class="service-box-offer-list">
		    <h3 class="main-title lined fs16 mb10"><a href="https://www.tipcars.com#utm_source=jablonecky.denik.cz&utm_medium=referral&utm_content=tipcars-logo&utm_campaign=servis-box-bottom" target="_blank" rel="noopener">TIPCARS.COM</a></h3>
		    <div class="service-box-seo-items">
			        <a class="service-box-seo-item fs12" href="https://www.tipcars.com/seat-alhambra/nafta/seat-alhambra-2-0tdi-sport-xenony-21661288.html#utm_source=jablonecky.denik.cz&utm_medium=referral&utm_content=tipcars-feed&utm_campaign=servis-box-bottom" tabindex="-1" title="Seat Alhambra 2.0TDI SPORT-XENONY" target="_blank" rel="noopener">
			          	Seat Alhambra 2.0TDI SPORT-XENONY
			        </a>
			        <a class="service-box-seo-item fs12" href="https://www.tipcars.com/volkswagen-golf-variant/kombi/nafta/volkswagen-golf-variant-1-6-tdi-81kw-8677259.html#utm_source=jablonecky.denik.cz&utm_medium=referral&utm_content=tipcars-feed&utm_campaign=servis-box-bottom" tabindex="-1" title="Volkswagen Golf Variant 1,6 TDI /81kW/" target="_blank" rel="noopener">
			          	Volkswagen Golf Variant 1,6 TDI /81kW/
			        </a>
			        <a class="service-box-seo-item fs12" href="https://www.tipcars.com/skoda-octavia/liftback/benzin/skoda-octavia-1-8-tsi-servis-kn-motor-top-8670432.html#utm_source=jablonecky.denik.cz&utm_medium=referral&utm_content=tipcars-feed&utm_campaign=servis-box-bottom" tabindex="-1" title="Škoda Octavia 1,8 TSI *servis.kn.* motor TOP" target="_blank" rel="noopener">
			          	Škoda Octavia 1,8 TSI *servis.kn.* motor TOP
			        </a>
			        <a class="service-box-seo-item fs12" href="https://www.tipcars.com/mercedes-benz-tridy-s/kupe/benzin/mercedes-benz-sec-500-v8-w140-rok-98-34760006.html#utm_source=jablonecky.denik.cz&utm_medium=referral&utm_content=tipcars-feed&utm_campaign=servis-box-bottom" tabindex="-1" title="Mercedes-Benz Třídy S SEC 500 V8  W140 rok  98" target="_blank" rel="noopener">
			          	Mercedes-Benz Třídy S SEC 500 V8  W140 rok  98
			        </a>
			        <a class="service-box-seo-item fs12" href="https://www.tipcars.com/audi-a3/hatchback/benzin/audi-a3-1-2-tfsi-77-kw-servis-k-pneu-8677014.html#utm_source=jablonecky.denik.cz&utm_medium=referral&utm_content=tipcars-feed&utm_campaign=servis-box-bottom" tabindex="-1" title="Audi A3 1,2 TFSi *77 kW*servis.k.*pneu" target="_blank" rel="noopener">
			          	Audi A3 1,2 TFSi *77 kW*servis.k.*pneu
			        </a>
			        <a class="service-box-seo-item fs12" href="https://www.tipcars.com/volkswagen-touran/mpv/cng/volkswagen-touran-1-4-tgi-comfort-servis-kn-8677022.html#utm_source=jablonecky.denik.cz&utm_medium=referral&utm_content=tipcars-feed&utm_campaign=servis-box-bottom" tabindex="-1" title="Volkswagen Touran 1,4 TGi Comfort * servis.kn. *" target="_blank" rel="noopener">
			          	Volkswagen Touran 1,4 TGi Comfort * servis.kn. *
			        </a>
			        <a class="service-box-seo-item fs12" href="https://www.tipcars.com/fiat-500/hatchback/benzin/fiat-500-1-2-perla-bianca-21661074.html#utm_source=jablonecky.denik.cz&utm_medium=referral&utm_content=tipcars-feed&utm_campaign=servis-box-bottom" tabindex="-1" title="Fiat 500 1,2 PERLA BIANCA" target="_blank" rel="noopener">
			          	Fiat 500 1,2 PERLA BIANCA
			        </a>
			        <a class="service-box-seo-item fs12" href="https://www.tipcars.com/peugeot-2008/suv/benzin/peugeot-2008-allure-1-2-puretech-100k-man6-37447196.html#utm_source=jablonecky.denik.cz&utm_medium=referral&utm_content=tipcars-feed&utm_campaign=servis-box-bottom" tabindex="-1" title="Peugeot 2008 ALLURE 1.2 PureTech 100k MAN6" target="_blank" rel="noopener">
			          	Peugeot 2008 ALLURE 1.2 PureTech 100k MAN6
			        </a>
			</div>
			<a class="service-box-blue-link fl fs14" href="https://www.tipcars.com/muj-tipcars/inzerce/?zapis/#utm_source=jablonecky.denik.cz&utm_medium=referral&utm_content=tipcars-prodat-auto&utm_campaign=servis-box-bottom" target="_blank" rel="noopener">+ PRODAT AUTO</a>
		</div>
		<div class="service-box-offer-list">
			<h3 class="main-title lined fs16 mb10"><a href="https://www.realcity.cz#utm_source=jablonecky.denik.cz&utm_medium=referral&utm_content=realcity-logo&utm_campaign=servis-box-bottom" target="_blank" rel="noopener">REALCITY.CZ</a></h3>
			<div class="service-box-seo-items">
			        <a class="service-box-seo-item fs12" href="https://www.realcity.cz/nemovitost/pronajem-bytu-3-1-jablonec-nad-nisou-budovatelu-4035915#utm_source=jablonecky.denik.cz&utm_medium=referral&utm_content=realcity-feed&utm_campaign=servis-box-bottom" tabindex="-1" title="Jablonec nad Nisou, Budovatelů Pronájem bytu 3+1" target="_blank" rel="noopener">
			          	Jablonec nad Nisou, Budovatelů Pronájem bytu 3+1
			        </a>
			        <a class="service-box-seo-item fs12" href="https://www.realcity.cz/nemovitost/pronajem-bytu-1-1-jablonec-nad-nisou-turnovska-4035870#utm_source=jablonecky.denik.cz&utm_medium=referral&utm_content=realcity-feed&utm_campaign=servis-box-bottom" tabindex="-1" title="Jablonec nad Nisou, Turnovská Pronájem bytu 1+1" target="_blank" rel="noopener">
			          	Jablonec nad Nisou, Turnovská Pronájem bytu 1+1
			        </a>
			        <a class="service-box-seo-item fs12" href="https://www.realcity.cz/nemovitost/pronajem-bytu-2-kk-jablonec-nad-nisou-za-plynarnou-4035869#utm_source=jablonecky.denik.cz&utm_medium=referral&utm_content=realcity-feed&utm_campaign=servis-box-bottom" tabindex="-1" title="Jablonec nad Nisou, Za Plynárnou Pronájem bytu 2+kk" target="_blank" rel="noopener">
			          	Jablonec nad Nisou, Za Plynárnou Pronájem bytu 2+kk
			        </a>
			        <a class="service-box-seo-item fs12" href="https://www.realcity.cz/nemovitost/prodej-bytu-2-1-jablonec-nad-nisou-spojovaci-4035861#utm_source=jablonecky.denik.cz&utm_medium=referral&utm_content=realcity-feed&utm_campaign=servis-box-bottom" tabindex="-1" title="Jablonec nad Nisou, Spojovací Prodej bytu 2+1" target="_blank" rel="noopener">
			          	Jablonec nad Nisou, Spojovací Prodej bytu 2+1
			        </a>
			        <a class="service-box-seo-item fs12" href="https://www.realcity.cz/nemovitost/pronajem-bytu-2-kk-mala-skala-4035842#utm_source=jablonecky.denik.cz&utm_medium=referral&utm_content=realcity-feed&utm_campaign=servis-box-bottom" tabindex="-1" title="Malá Skála Pronájem bytu 2+kk" target="_blank" rel="noopener">
			          	Malá Skála Pronájem bytu 2+kk
			        </a>
			        <a class="service-box-seo-item fs12" href="https://www.realcity.cz/nemovitost/pronajem-bytu-2-1-jablonec-nad-nisou-v-luzich-4035598#utm_source=jablonecky.denik.cz&utm_medium=referral&utm_content=realcity-feed&utm_campaign=servis-box-bottom" tabindex="-1" title="Jablonec nad Nisou, V Luzích Pronájem bytu 2+1" target="_blank" rel="noopener">
			          	Jablonec nad Nisou, V Luzích Pronájem bytu 2+1
			        </a>
			        <a class="service-box-seo-item fs12" href="https://www.realcity.cz/nemovitost/pronajem-bytu-1-kk-jablonec-nad-nisou-v-luzich-4035319#utm_source=jablonecky.denik.cz&utm_medium=referral&utm_content=realcity-feed&utm_campaign=servis-box-bottom" tabindex="-1" title="Jablonec nad Nisou, V Luzích Pronájem bytu 1+kk" target="_blank" rel="noopener">
			          	Jablonec nad Nisou, V Luzích Pronájem bytu 1+kk
			        </a>
			        <a class="service-box-seo-item fs12" href="https://www.realcity.cz/nemovitost/prodej-domu-desna-serikova-4034643#utm_source=jablonecky.denik.cz&utm_medium=referral&utm_content=realcity-feed&utm_campaign=servis-box-bottom" tabindex="-1" title="Desná, Šeříková Prodej domu" target="_blank" rel="noopener">
			          	Desná, Šeříková Prodej domu
			        </a>
			</div>
		    <a class="service-box-blue-link fl fs14" href="https://www.realcity.cz/nabidka/#utm_source=jablonecky.denik.cz&utm_medium=referral&utm_content=realcity-podat-inzerat&utm_campaign=servis-box-bottom" target="_blank" rel="noopener">+ PRODAT NEMOVITOST</a>
		</div>
	</div>
</section>
            </div>



<div class="footer">
    <div class="footer__content">
            <a class="footer__logo" href="/">
                <svg class="footer__logo-img" width="120" height="35" preserveAspectRatio="xMinYMid">
                    <use data-href="https://g.denik.cz/build/svg/sprite-denik-loga.svg#jablonecky_denik"></use>
                </svg>
            </a>

        <div class="footer__nav-wrap">
            <nav class="footer__nav">
            	<a class="footer__nav-item" href="https://www.vlmedia.cz/inzerce" target="_blank" rel="nofollow noopener">Inzerce</a>
                <a class="footer__nav-item" href="https://inzerce.denik.cz/" target="_blank" rel="nofollow noopener">Podat inzerát</a>
                <a class="footer__nav-item" href="https://www.vlmedia.cz/kontakty/regiony/jablonecky_denik.html" target="_blank" rel="noopener">Redakce</a>
                <a class="footer__nav-item" href="https://www.denik.cz/poutaky" target="_blank" rel="noopener">Zprávy na váš web</a>
                <a class="footer__nav-item" href="https://www.mojepredplatne.cz/predplatne/denik-lp" target="_blank" rel="nofollow noopener">Moje předplatné</a>
                <a class="footer__nav-item" href="/aplikace/" target="_blank" rel="noopener">Aplikace</a>
                <a class="footer__nav-item" href="https://epaper.denik.cz/" target="_blank" rel="noopener">Elektronické vydání novin</a>
                <a class="footer__nav-item" href="https://www.denik.cz/souteze/odhlaseni-odberu-aktualnich-zprav-20170601.html" title="Zrušit oznámení" target="_blank" rel="nofollow noopener">Zrušit oznámení</a>
                <a class="footer__nav-item" href="https://www.denik.cz/spolecnost/doplnek-do-prohlizece-20171231.html" target="_blank" rel="nofollow noopener">Doplněk prohlížeče</a>
            </nav>
        </div>

        <div class="footer__icons">
                <a class="footer__icon-link" href="https://www.instagram.com/denik.cz/" target="_blank" rel="nofollow noopener">
                    <img class="footer__icon" src="https://g.denik.cz/build/images/footer/icons.svg#instagram2" width="23" height="23" alt="Instagram">
                </a>

            <a class="footer__icon-link" href="https://twitter.com/denikcz" target="_blank" rel="nofollow noopener">
                <img class="footer__icon" src="https://g.denik.cz/build/images/footer/icons.svg#twitter" width="24" height="24" alt="Twitter">
            </a>
                <a class="footer__icon-link" href="https://www.facebook.com/Jabloneck%C3%BD-den%C3%ADk-145717718785742/" target="_blank" rel="nofollow noopener">
                    <img class="footer__icon" src="https://g.denik.cz/build/images/footer/icons.svg#facebook" width="23" height="23" alt="Facebook">
                </a>

            <a class="footer__icon-link" href="/rss/">
                <img class="footer__icon" src="https://g.denik.cz/build/images/footer/icons.svg#rss" width="20" height="20" alt="Rss">
            </a>
                <span class="footer__icon-link show-mobile-only" tabindex="0" onclick="switchBrowsingPlatform('mobile')" style="display:none">
                    <img class="footer__icon" src="https://g.denik.cz/build/images/footer/icons.svg#mobile" width="26" height="26" alt="Mobilní verze">
                    <span>Mobilní<br>deník</span>
                </span>
        </div>
    </div>
</div>					<link rel="stylesheet" href="https://g.denik.cz/001621588548/build/style/shared/footer.css" media="all">

		<footer class="shared-footer">
			<div class="shared-footer__vlmedia">
		        <a href="https://www.vlmedia.cz" target="_blank" rel="nofollow noopener" class="shared-footer__vlmedia-logo">Vlmedia</a>
		        <div class="shared-footer__vlmedia-content">
			        <nav class="shared-footer__vlmedia-nav">
			            <a class="shared-footer__vlmedia-link" href="https://www.vlmedia.cz/o-spolecnosti" target="_blank" rel="noopener nofollow">O společnosti</a>
			            <a class="shared-footer__vlmedia-link" href="https://www.vlmedia.cz/kariera/" target="_blank" rel="noopener nofollow">Kariéra</a>
			            <a class="shared-footer__vlmedia-link" href="https://www.vlmedia.cz/kontakty/" target="_blank" rel="noopener nofollow">Kontakt</a>
			            <a class="shared-footer__vlmedia-link" href="https://www.mojepredplatne.cz/" target="_blank" rel="noopener nofollow">Mojepředplatné.cz</a>
		                <a class="shared-footer__vlmedia-link" href="https://www.vlmedia.cz/podminky/" target="_blank" rel="noopener nofollow">Všeobecné smluvní podmínky</a>
		                <a class="shared-footer__vlmedia-link" href="https://www.vlmedia.cz/podminky/zasady-zpracovani-osobnich-udaju/" target="_blank" rel="noopener nofollow">Zásady zpracování osobních údajů</a>
		                <a class="shared-footer__vlmedia-link" href="https://www.vlmedia.cz/zmena-osobnich-udaju/" target="_blank" rel="noopener nofollow">Práva subjektů údajů</a>
			        </nav>
		        </div>
		    </div>
		    <div class="shared-footer__all">
		        <nav class="shared-footer__logs">
						<a class="shared-footer__logo" href="https://www.denik.cz/" target="_blank" rel="noopener">
							<div class="shared-footer__item denik">denik</div>
						</a>
						<a class="shared-footer__logo" href="https://www.dotyk.cz/" target="_blank" rel="noopener">
							<div class="shared-footer__item dotyk">dotyk</div>
						</a>
						<a class="shared-footer__logo" href="https://sip.denik.cz/" target="_blank" rel="noopener">
							<div class="shared-footer__item sip">sip</div>
						</a>
						<a class="shared-footer__logo" href="https://www.dumazahrada.cz/" target="_blank" rel="noopener">
							<div class="shared-footer__item daz">daz</div>
						</a>
						<a class="shared-footer__logo" href="https://www.kondice.cz/" target="_blank" rel="noopener">
							<div class="shared-footer__item kondice">kondice</div>
						</a>
						<a class="shared-footer__logo" href="https://www.realcity.cz/" target="_blank" rel="noopener">
							<div class="shared-footer__item realcity">realcity</div>
						</a>
						<a class="shared-footer__logo" href="https://www.kafe.cz/" target="_blank" rel="noopener">
							<div class="shared-footer__item kafe">kafe</div>
						</a>
						<a class="shared-footer__logo" href="https://www.ireceptar.cz/" target="_blank" rel="noopener">
							<div class="shared-footer__item ireceptar">ireceptar</div>
						</a>
						<a class="shared-footer__logo" href="https://www.tipcars.com/" target="_blank" rel="noopener">
							<div class="shared-footer__item tipcars">tipcars</div>
						</a>
						<a class="shared-footer__logo" href="https://vlasta.cz/" target="_blank" rel="noopener">
							<div class="shared-footer__item vlasta">vlasta</div>
						</a>
						<a class="shared-footer__logo" href="https://kvety.kafe.cz/" target="_blank" rel="noopener">
							<div class="shared-footer__item kvety">kvety</div>
						</a>
						<a class="shared-footer__logo" href="https://www.annonce.cz/" target="_blank" rel="noopener">
							<div class="shared-footer__item annonce">annonce</div>
						</a>
						<a class="shared-footer__logo" href="https://story.kafe.cz/" target="_blank" rel="noopener">
							<div class="shared-footer__item story">story</div>
						</a>
						<a class="shared-footer__logo" href="https://www.estranky.cz/" target="_blank" rel="noopener">
							<div class="shared-footer__item estranky">estranky</div>
						</a>
						<a class="shared-footer__logo" href="https://www.cars.cz/" target="_blank" rel="noopener">
							<div class="shared-footer__item cars">cars</div>
						</a>
						<a class="shared-footer__logo" href="https://www.igurmet.cz/" target="_blank" rel="noopener">
							<div class="shared-footer__item igurmet">igurmet</div>
						</a>
						<a class="shared-footer__logo" href="https://prekvapeni.kafe.cz/" target="_blank" rel="noopener">
							<div class="shared-footer__item prekvapeni">prekvapeni</div>
						</a>
						<a class="shared-footer__logo" href="https://automix.denik.cz/" target="_blank" rel="noopener">
							<div class="shared-footer__item automix">automix</div>
						</a>
						<a class="shared-footer__logo" href="https://www.national-geographic.cz/" target="_blank" rel="noopener">
							<div class="shared-footer__item ng">ng</div>
						</a>
						<a class="shared-footer__logo" href="https://praktickazena.kafe.cz/" target="_blank" rel="noopener">
							<div class="shared-footer__item kreativ">kreativ</div>
						</a>
						<a class="shared-footer__logo" href="https://www.automodul.cz/" target="_blank" rel="noopener">
							<div class="shared-footer__item automodul">automodul</div>
						</a>
						<a class="shared-footer__logo" href="https://www.poznatsvet.cz/" target="_blank" rel="noopener">
							<div class="shared-footer__item poznatsvet">poznatsvet</div>
						</a>
				</nav>
			</div>
		    <div class="shared-footer__copyright">
		    	Copyright © <a class="shared-footer__copyright-link" href="https://www.vlmedia.cz" target="_blank" rel="nofollow noopener">VLTAVA LABE MEDIA a.s.</a> všechna práva vyhrazena.<br>
		    	Publikování, šíření nebo jakékoliv jiné užití obsahu pro jiné než osobní účely uživatele, je bez písemného souhlasu VLTAVA LABE MEDIA a.s. zakázáno. Toto ustanovení platí také pro RSS kanály a jejich obsah.
		    </div>
		</footer>
    </div>
</div>

	<div id="sticky" data-loaded="false"></div>
<div id="sign-info" data-login-check="https://www.denik.cz/sign/info-2"></div>



<!-- (C)2000-2013 Gemius SA - gemiusAudience / Denik.cz / Sport_Denik -->
<script>
   <!--//--><![CDATA[//><!--
    var pp_gemius_identifier = "cohArQ7XxwwygGyeN2ohQuWiDkaRNM_gHDcHaegUCsP.e7";
    function gemius_pending(i) { window[i] = window[i] || function() { var x = window[i+'_pdata'] = window[i+'_pdata'] || []; x[x.length]=arguments;};};
    gemius_pending('gemius_hit'); gemius_pending('gemius_event'); gemius_pending('pp_gemius_hit'); gemius_pending('pp_gemius_event');
    (function(d,t) { try { var gt=d.createElement(t),s=d.getElementsByTagName(t)[0]; gt.setAttribute('async','async'); gt.setAttribute('defer','defer');
    gt.src='https://spir.hit.gemius.pl/xgemius.js'; s.parentNode.insertBefore(gt,s);} catch (e) { }})(document,'script');
    //--><!]]>
</script>
<script>
	<!--//--><![CDATA[//><!--
	function gemius_player_pending(obj,fun) { obj[fun] = obj[fun] || function() { var x =
		window['gemius_player_data'] = window['gemius_player_data'] || [];
		x[x.length]=[this,fun,arguments];};};
	gemius_player_pending(window,"GemiusPlayer");
	gemius_player_pending(GemiusPlayer.prototype,"newProgram");
	gemius_player_pending(GemiusPlayer.prototype,"newAd");
	gemius_player_pending(GemiusPlayer.prototype,"adEvent");
	gemius_player_pending(GemiusPlayer.prototype,"programEvent");
	(function(d,t) { try { var gt=d.createElement(t),s=d.getElementsByTagName(t)[0],
		l='http'+((location.protocol=='https:')?'s':''); gt.setAttribute('async','async');
		gt.setAttribute('defer','defer'); gt.src=l+'://scz.hit.gemius.pl/gplayer.js';
		s.parentNode.insertBefore(gt,s); } catch (e) { } } )(document,'script');
	//--><!]]>
</script>

<script src="https://g.denik.cz/webtemp/jsloader-ea661d95f2cb-recaptcha-1616594335.js"></script>



<script src="https://g.denik.cz/webtemp/jsloader-874e9d309cd2-page-article-1621586750.js" defer></script>
<script src="https://g.denik.cz/webtemp/jsloader-e2013388a2cc-platformSwitch-1616594334.js"></script>



</body>
</html>