
<!DOCTYPE html>
<html lang="cs" prefix="og: http://ogp.me/ns#">
<head>


	
	

<script>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</script>
<script>if(window.location.search.indexOf('gtmdenik') == -1){(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
'//www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
})(window,document,'script','dataLayer','GTM-TGXTRC');}</script>

<script>if(window.location.search.indexOf('gtmglobal') == -1){(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
})(window,document,'script','dataLayer','GTM-P2SSW3B');}</script>
    <script type="application/ld+json">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</script>

<script type="application/ld+json">
{
    "@context": "https://schema.org",
    "@type": "BreadcrumbList",
    "itemListElement": [
        {
            "@type": "ListItem",
            "position": 1,
            "name": "Jablonecký deník",
            "item": "https:\/\/jablonecky.denik.cz\/"
        }
        ,{
            "@type": "ListItem",
            "position": 2,
            "name": "Pro ženy",
            "item": "https:\/\/jablonecky.denik.cz\/pro-zeny\/"
        }
            ,{
            "@type": "ListItem",
            "position": 3,
            "name": "Vendula Pizingerová o životě doma: Uklízím, začala jsem ve spižírně",
            "item": "https:\/\/jablonecky.denik.cz\/pro-zeny\/koronavirus-covid-vendula-pizingerova.html"
        }
    ]
}
</script>

    <meta http-equiv="Content-Type" content="text/html; charset=utf-8">
    <title>Vendula Pizingerová o životě doma: Uklízím, začala jsem ve spižírně - Jablonecký deník</title>
    <meta name="robots" content="index,follow,noarchive">
    <meta name="description" lang="cs" content="Jak žijí známé osobnosto v době koronaviru, nouzového stavu a karantén? To zjišťoval časopis Story. Vendula Pizingerová (48) se v pracovní době i nadále…">
    <meta http-equiv="X-UA-Compatible" content="IE=EDGE">
    <meta name="viewport" content="width=1024">

        <link rel="preconnect" href="https://g.denik.cz" crossorigin>
        <link rel="dns-prefetch" href="https://g.denik.cz">

    <meta name="seznam-wmt" content="NNssUFT1I0D4qPvw0urdJY6KDnm8olBH">
    <meta name="yandex-verification" content="476ab3f8e31f29fb">

    <meta name="keywords" content="koronavirus, karanténa, roušky, Vendula Pizingerová, soukromí, úklid, domov">
    <meta name="author" content="Story čtrnáctideník">


	<meta property="og:site_name" content="Jablonecký deník">
	<meta property="fb:pages" content="145717718785742">
	<meta property="og:type" content="article">
	<meta property="og:url" content="https://jablonecky.denik.cz/pro-zeny/koronavirus-covid-vendula-pizingerova.html">
	<meta property="og:title" content="Vendula Pizingerová o životě doma: Uklízím, začala jsem ve spižírně">
	<meta property="og:description" content="Jak žijí známé osobnosto v době koronaviru, nouzového stavu a karantén? To zjišťoval časopis Story. Vendula Pizingerová (48) se v pracovní době i nadále věnuje charitativní pomoci a také po očku dohlíží na syna Jakuba.">
	<meta name="twitter:card" content="summary_large_image">
	<meta name="twitter:site" content="@denikcz">
	<meta name="twitter:creator" content="@denikcz">
	<meta name="twitter:title" content="Vendula Pizingerová o životě doma: Uklízím, začala jsem ve spižírně">
	<meta name="twitter:description" content="Jak žijí známé osobnosto v době koronaviru, nouzového stavu a karantén? To zjišťoval časopis Story. Vendula Pizingerová (48) se v pracovní době i nadále věnuje charitativní pomoci a také po očku dohlíží na syna Jakuba.">
	<meta property="og:image" content="https://g.denik.cz/1/4e/009-quickproof-2019-09-17-denikzeny-vendula-pizingerova-ricany21652-michalfanta-com_denik-630-16x9.jpg">
	<meta property="og:image:width" content="630">
	<meta property="og:image:height" content="354">
	<meta property="og:image:alt" content="Vendula Pizingerová">
	<meta property="og:image:type" content="image/jpeg">
	<meta name="twitter:image" content="https://g.denik.cz/1/4e/009-quickproof-2019-09-17-denikzeny-vendula-pizingerova-ricany21652-michalfanta-com_denik-630-16x9.jpg">
	<link rel="previewimage" href="https://g.denik.cz/1/4e/009-quickproof-2019-09-17-denikzeny-vendula-pizingerova-ricany21652-michalfanta-com_denik-630-16x9.jpg">

    <meta property="article:publisher" content="https://www.facebook.com/Jabloneck%C3%BD-den%C3%ADk-145717718785742/">
    <meta property="article:published_time" content="2020-04-25T05:00:00+02:00">
    <meta property="article:modified_time" content="2020-04-25T05:00:00+02:00">

<link rel="stylesheet" type="text/css" href="https://g.denik.cz/webtemp/cssloader-f2391cffefee-1588062512.css">





    <script>
        var PoutakyAjaxLink = "http:\/\/www.denik.cz\/poutaky\/ajax-nacti-verejne-rubriky\/";
        var checkLoginUrl = "\/sign\/info\/";
        var exodusPanelUrl = "\/admin-panel\/";
    </script>

    <script src="/build/js/denik/app-async.js" async></script>
<script src="https://g.denik.cz/webtemp/jsloader-244e482810a5-1588062516.js"></script>


<script src="https://g.denik.cz/webtemp/jsloader-bccb38e1e627-1588062516.js"></script>
<script src="https://g.denik.cz/webtemp/jsloader-ac337fe6ce8a-1588062516.js"></script>
<script src="https://g.denik.cz/webtemp/jsloader-f89128ba4d50-1588062516.js"></script>


        


    <!--[if lt IE 9]>
    <script language="javascript" type="text/javascript" src="/js/excanvas.js"></script>
    <![endif]-->

<link rel="apple-touch-icon" sizes="180x180" href="/images/dv4/favicon/apple-touch-icon.png">
<link rel="icon" type="image/png" sizes="32x32" href="/images/dv4/favicon/favicon-32x32.png">
<link rel="icon" type="image/png" sizes="16x16" href="/images/dv4/favicon/favicon-16x16.png">
<link rel="shortcut icon" href="/images/dv4/favicon/favicon.ico">
<link rel="manifest" href="/images/dv4/favicon/site.webmanifest">
<link rel="mask-icon" href="/images/dv4/favicon/safari-pinned-tab.svg" color="#0080c8">
<meta name="apple-mobile-web-app-title" content="Den&iacute;k.cz">
<meta name="application-name" content="Den&iacute;k.cz">
<meta name="msapplication-config" content="/images/dv4/favicon/browserconfig.xml">
<meta name="msapplication-TileColor" content="#0080c8">
<meta name="theme-color" content="#0080c8">

        <link rel="canonical" href="https://jablonecky.denik.cz/pro-zeny/koronavirus-covid-vendula-pizingerova.html">


        <link rel="manifest" href="/manifest.json">

        <link rel="alternate" href="https://jablonecky.denik.cz/rss/zpravy_region.html" type="application/rss+xml" title="RSS kanál Jablonecký deník">

        

</head>
<body id="denik" class="">

<!-- Google Tag Manager (noscript) -->
<noscript><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-TGXTRC&nojscript=true"
height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
<!-- End Google Tag Manager (noscript) -->


        <link rel="stylesheet" type="text/css" href="/build/style/shared/header.css?v=202004151023">
        <div class="shared-header">
            <input class="shared-header__opener" type="checkbox" id="shared-header-opener">
            <div class="shared-header__container">
                <div class="shared-header__projects">
                    <nav class="shared-header__nav">
                            <a href="https://www.denik.cz/" class="shared-header__item" target="_blank" rel="noopener" title="Deník">
                                Deník
                            </a>
                            <a href="https://www.kondice.cz/" class="shared-header__item" target="_blank" rel="noopener" title="Kondice">
                                Kondice
                            </a>
                            <a href="https://sip.denik.cz/" class="shared-header__item" target="_blank" rel="noopener" title="Šíp">
                                Šíp
                            </a>
                            <a href="https://www.kafe.cz/" class="shared-header__item" target="_blank" rel="noopener" title="Kafe">
                                Kafe
                            </a>
                            <a href="https://www.ireceptar.cz/" class="shared-header__item" target="_blank" rel="noopener" title="iReceptář">
                                iReceptář
                            </a>
                            <a href="https://www.cars.cz/" class="shared-header__item" target="_blank" rel="noopener" title="Cars">
                                Cars
                            </a>
                            <a href="https://www.dumazahrada.cz/" class="shared-header__item" target="_blank" rel="noopener" title="Dům a zahrada">
                                Dům a zahrada
                            </a>
                            <a href="https://www.tipcars.com/" class="shared-header__item" target="_blank" rel="noopener" title="TipCars">
                                TipCars
                            </a>
                            <a href="https://www.annonce.cz/" class="shared-header__item" target="_blank" rel="noopener" title="Annonce">
                                Annonce
                            </a>
                            <a href="https://www.realcity.cz/" class="shared-header__item" target="_blank" rel="noopener" title="Realcity">
                                Realcity
                            </a>
                            <a href="https://www.dotyk.cz/" class="shared-header__item" target="_blank" rel="noopener" title="Dotyk">
                                Dotyk
                            </a>
                            <a href="https://www.national-geographic.cz/" class="shared-header__item" target="_blank" rel="noopener" title="National Geographic">
                                National Geographic
                            </a>
                            <a href="https://automix.denik.cz/" class="shared-header__item" target="_blank" rel="noopener" title="Automix">
                                Automix
                            </a>
                            <a href="https://vlasta.kafe.cz/" class="shared-header__item" target="_blank" rel="noopener" title="Vlasta">
                                Vlasta
                            </a>
                            <a href="https://story.kafe.cz/" class="shared-header__item" target="_blank" rel="noopener" title="Story">
                                Story
                            </a>
                            <a href="https://kvety.kafe.cz/" class="shared-header__item" target="_blank" rel="noopener" title="Květy">
                                Květy
                            </a>
                            <a href="https://prekvapeni.kafe.cz/" class="shared-header__item" target="_blank" rel="noopener" title="Překvapení">
                                Překvapení
                            </a>
                            <a href="https://www.igurmet.cz/" class="shared-header__item" target="_blank" rel="noopener" title="iGurmet">
                                iGurmet
                            </a>
                            <a href="https://www.estranky.cz/" class="shared-header__item" target="_blank" rel="noopener" title="eStránky">
                                eStránky
                            </a>
                            <a href="https://praktickazena.kafe.cz" class="shared-header__item" target="_blank" rel="noopener" title="Kreativ">
                                Kreativ
                            </a>
                            <a href="https://www.automodul.cz/" class="shared-header__item" target="_blank" rel="noopener" title="Automodul.cz">
                                Automodul.cz
                            </a>
                    </nav>
                </div>
                <label for="shared-header-opener" class="shared-header__label">
                    <span class="shared-header__label-more">více &gt;&gt;</span>
                    <span class="shared-header__label-less">&lt;&lt; méně</span>
                </label>
            </div>
        </div>

<div id="js-leaderboard-top-wrap" class="reklama-box-leaderboard reklama-box-leaderboard-top">
	<div id="leaderboard-top" data-loaded="false"></div>
</div>

<div class="page">
    <div class="page-content">
    <header class="header">
            <div class="logo logo-denik">
                <a href="/">
                    <img src="/images/dv4/logo/svg/jablonecky_denik.svg" height="59" alt="Deník region" title="Deník region">
                </a>
            </div>
<div class="header-poutak" id="poutak-logo" data-loaded="false"></div>

<div class="header-links">
        <a class="login-item item-predplatne" href="https://predplatne.denik.cz/zakorunu" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'hlavicka', 'eventAction': 'click_predplatne-za-1-kc', 'eventLabel': &quot;jablonecky.denik.cz&quot;})" target="_blank">Předplatné za 1 Kč</a>
    <div class="login-item login">
        <div class="js-loading login-spinner">
	<svg viewBox="0 0 640 640" width="15" height="15">
		<path d="M494.971 75.6978c46.0636 0 83.4105 37.3469 83.4105 83.3987 0 46.0636-37.3469 83.4105-83.4105 83.4105-46.0517 0-83.3987-37.3469-83.3987-83.4105 0-46.0517 37.3469-83.3987 83.3987-83.3987zm75.5797 195.77c-37.5241 0-67.9615 30.4374-67.9615 67.9497 0 37.5359 30.4374 67.9615 67.9615 67.9733 37.5359 0 67.9733-30.4374 67.9733-67.9733 0-37.5123-30.4374-67.9497-67.9733-67.9497zm-78.8041 196.774c-26.209 0-47.4691 21.2601-47.4691 47.4691 0 26.209 21.2601 47.4691 47.4691 47.4691 26.209 0 47.4691-21.2601 47.4691-47.4691 0-26.209-21.2601-47.4691-47.4691-47.4691zm-181.549 76.808c-26.209 0-47.4691 21.2601-47.4691 47.4691 0 26.2208 21.2601 47.4809 47.4691 47.4809 26.1972 0 47.4573-21.2601 47.4573-47.4809 0-26.209-21.2601-47.4691-47.4573-47.4691zm-185.542-71.8237c-24.5672 0-44.4809 19.9136-44.4809 44.4809 0 24.5554 19.9136 44.4809 44.4809 44.4809 24.5554 0 44.4691-19.9254 44.4691-44.4809 0-24.5672-19.9136-44.4809-44.4691-44.4809zm-75.8159-187.431c-26.1617 0-47.3746 21.2129-47.3746 47.3628s21.2129 47.3628 47.3746 47.3628c26.1499 0 47.3628-21.2129 47.3628-47.3628s-21.2129-47.3628-47.3628-47.3628zm75.8159-197.117c-33.0949 0-59.9417 26.8468-59.9417 59.9417 0 33.0949 26.8468 59.9299 59.9417 59.9299 33.0949 0 59.9299-26.835 59.9299-59.9299s-26.835-59.9417-59.9299-59.9417zM310.5396-.0002c-39.8509 0-72.1781 32.3154-72.1781 72.1662 0 39.8509 32.3272 72.1662 72.1781 72.1662 39.8391 0 72.1544-32.3154 72.1544-72.1662 0-39.8509-32.3154-72.1662-72.1544-72.1662z"></path>
	</svg>
            Kontroluji přihlášení
        </div>
        <div style="display:none" class="js-log login-username-info" id="js-openinfo">
            <div id="js-username" class="login-username"></div>
            <img id="js-staf" class="login-crown" style="display:none" src="/images/dv4/crown.png" alt="staf">
            <div class="login-info">
                <div class="login-name" id="js-name"></div>
                <a href="https://predplatne.denik.cz/profil/in/?backUrl=http://jablonecky.denik.cz/pro-zeny/koronavirus-covid-vendula-pizingerova.html">Můj účet</a>
                <a href="/sign/out/">Odhlásit se</a>
            </div>
        </div>
        <a style="display:none" class="js-unlog" href="/sign/in/?back_uri=http%3A%2F%2Fjablonecky.denik.cz%2Fpro-zeny%2Fkoronavirus-covid-vendula-pizingerova.html" title="Přihlásit se">
            Přihlášení / registrace
        </a>
    </div>
</div>
<div class="header-map" id="js-mapa-opener">
    <span class="text">ZMĚNIT REGION</span>
    <span class="mapa">
        <svg width="100" height="55"><use xlink:href="#map-czech-republic" stroke="#FFF" stroke-width="0.5"></use></svg>
    </span>
    <script>window.svg && svg("\/images\/denik\/map-icon-cr2.svg");</script>

    <div class="mapa-modal">
        <div class="mapa-modal-inner">
<div class="reklama-box-leaderboard">
	<div id="leaderboard-top-mapa" data-loaded="false"></div>
</div>
            <div class="mapa-modal-hover" id="js-hover-header"></div>
            <form action="/pro-zeny/koronavirus-covid-vendula-pizingerova.html" method="post" id="js-denik-select-header" class="mapa-modal-select">
                <select name="nazev" id="frm-vyberDenikuForm-nazev" class="form-control"><option value="">Vyberte deník</option><option value="https://www.denik.cz/">Deník.cz</option><option value="https://benesovsky.denik.cz/">Benešovský deník</option><option value="https://berounsky.denik.cz/">Berounský deník</option><option value="https://blanensky.denik.cz/">Blanenský deník</option><option value="https://boleslavsky.denik.cz/">Boleslavský deník</option><option value="https://brnensky.denik.cz/">Brněnský deník</option><option value="https://bruntalsky.denik.cz/">Bruntálský a krnovský deník</option><option value="https://breclavsky.denik.cz/">Břeclavský deník</option><option value="https://ceskobudejovicky.denik.cz/">Českobudějovický deník</option><option value="https://ceskokrumlovsky.denik.cz/">Českokrumlovský deník</option><option value="https://ceskolipsky.denik.cz/">Českolipský deník</option><option value="https://decinsky.denik.cz/">Děčínský deník</option><option value="https://domazlicky.denik.cz/">Domažlický deník</option><option value="https://fm.denik.cz/">Frýdecko-místecký a třinecký deník</option><option value="https://havirovsky.denik.cz/">Havířovský deník</option><option value="https://havlickobrodsky.denik.cz/">Havlíčkobrodský deník</option><option value="https://hodoninsky.denik.cz/">Hodonínský deník</option><option value="https://hradecky.denik.cz/">Hradecký deník</option><option value="https://hranicky.denik.cz/">Hranický deník</option><option value="https://chebsky.denik.cz/">Chebský deník</option><option value="https://chomutovsky.denik.cz/">Chomutovský deník</option><option value="https://chrudimsky.denik.cz/">Chrudimský deník</option><option value="https://jablonecky.denik.cz/">Jablonecký deník</option><option value="https://jicinsky.denik.cz/">Jičínský deník</option><option value="https://jihlavsky.denik.cz/">Jihlavský deník</option><option value="https://jindrichohradecky.denik.cz/">Jindřichohradecký deník</option><option value="https://karlovarsky.denik.cz/">Karlovarský deník</option><option value="https://karvinsky.denik.cz/">Karvinský a havířovský deník</option><option value="https://kladensky.denik.cz/">Kladenský deník</option><option value="https://klatovsky.denik.cz/">Klatovský deník</option><option value="https://kolinsky.denik.cz/">Kolínský deník</option><option value="https://krkonossky.denik.cz/">Krkonošský deník</option><option value="https://kromerizsky.denik.cz/">Kroměřížský deník</option><option value="https://kutnohorsky.denik.cz/">Kutnohorský deník</option><option value="https://liberecky.denik.cz/">Liberecký deník</option><option value="https://litomericky.denik.cz/">Litoměřický deník</option><option value="https://melnicky.denik.cz/">Mělnický deník</option><option value="https://moravskoslezsky.denik.cz/">Moravskoslezský deník</option><option value="https://mostecky.denik.cz/">Mostecký deník</option><option value="https://nachodsky.denik.cz/">Náchodský deník</option><option value="https://novojicinsky.denik.cz/">Novojičínský deník</option><option value="https://nymbursky.denik.cz/">Nymburský deník</option><option value="https://olomoucky.denik.cz/">Olomoucký deník</option><option value="https://opavsky.denik.cz/">Opavský a hlučínský deník</option><option value="https://orlicky.denik.cz/">Orlický deník</option><option value="https://pardubicky.denik.cz/">Pardubický deník</option><option value="https://pelhrimovsky.denik.cz/">Pelhřimovský deník</option><option value="https://pisecky.denik.cz/">Písecký deník</option><option value="https://plzensky.denik.cz/">Plzeňský deník</option><option value="https://prachaticky.denik.cz/">Prachatický deník</option><option value="https://prazsky.denik.cz/">Pražský deník</option><option value="https://prostejovsky.denik.cz/">Prostějovský deník</option><option value="https://prerovsky.denik.cz/">Přerovský deník</option><option value="https://pribramsky.denik.cz/">Příbramský deník</option><option value="https://rakovnicky.denik.cz/">Rakovnický deník</option><option value="https://rokycansky.denik.cz/">Rokycanský deník</option><option value="https://rychnovsky.denik.cz/">Rychnovský deník</option><option value="https://slovacky.denik.cz/">Slovácký deník</option><option value="https://sokolovsky.denik.cz/">Sokolovský deník</option><option value="https://strakonicky.denik.cz/">Strakonický deník</option><option value="https://svitavsky.denik.cz/">Svitavský deník</option><option value="https://sumpersky.denik.cz/">Šumperský a jesenický deník</option><option value="https://taborsky.denik.cz/">Táborský deník</option><option value="https://tachovsky.denik.cz/">Tachovský deník</option><option value="https://teplicky.denik.cz/">Teplický deník</option><option value="https://trebicsky.denik.cz/">Třebíčský deník</option><option value="https://ustecky.denik.cz/">Ústecký deník</option><option value="https://valassky.denik.cz/">Valašský deník</option><option value="https://vyskovsky.denik.cz/">Vyškovský deník</option><option value="https://zlinsky.denik.cz/">Zlínský deník</option><option value="https://znojemsky.denik.cz/">Znojemský deník</option><option value="https://zatecky.denik.cz/">Žatecký a lounský deník</option><option value="https://zdarsky.denik.cz/">Žďárský deník</option></select>
            <input type="hidden" name="_do" value="vyberDenikuForm-submit"><!--[if IE]><input type=IEbug disabled style="display:none"><![endif]-->
</form>

            <div class="mapa-modal-svg" data-position="header" id="js-mapa-header" data-svg="/images/dv3/mapa-cr-deniky.svg?v=2" data-json="/exporty/nacti-servery-pro-svg-region-mapu/"></div>
            <span class="mapa-modal-close">Zavřít mapu</span>
        </div>
    </div>
</div>
    </header>


<nav>
    <ul class="menu clear-after denikRegion jablonecky_denik">

            <li>

                <a href="https://jablonecky.denik.cz/z_regionu/" data-ga-push="menu" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'menu', 'eventAction': 'click_zprávy', 'eventLabel': &quot;jablonecky.denik.cz&quot;})" >ZPRÁVY</a>

            </li>

            <li>

                <a href="https://jablonecky.denik.cz/podnikani/" data-ga-push="menu" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'menu', 'eventAction': 'click_podnikání', 'eventLabel': &quot;jablonecky.denik.cz&quot;})" >PODNIKÁNÍ</a>

            </li>

            <li>

                <a href="https://jablonecky.denik.cz/sport_region/" data-ga-push="menu" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'menu', 'eventAction': 'click_sport', 'eventLabel': &quot;jablonecky.denik.cz&quot;})" >SPORT</a>

            </li>

            <li>

                <a href="https://jablonecky.denik.cz/nazory_region/" data-ga-push="menu" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'menu', 'eventAction': 'click_názory', 'eventLabel': &quot;jablonecky.denik.cz&quot;})" >NÁZORY</a>

            </li>

            <li>

                <a href="https://jablonecky.denik.cz/magazin/" data-ga-push="menu" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'menu', 'eventAction': 'click_magazín', 'eventLabel': &quot;jablonecky.denik.cz&quot;})"  class="active">MAGAZÍN</a>

                    <ul class="submenu-wide">


    <li class="item">
        <a href="https://jablonecky.denik.cz/bydleni/"  data-ga-push="menu-podrubriky" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'submenu1', 'eventAction': 'click_bydlení', 'eventLabel': &quot;jablonecky.denik.cz&quot;})" >
Bydlení
        </a>
    </li>
    <li class="item">
        <a href="https://jablonecky.denik.cz/cestovani/"  data-ga-push="menu-podrubriky" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'submenu1', 'eventAction': 'click_cestování', 'eventLabel': &quot;jablonecky.denik.cz&quot;})" >
Cestování
        </a>
    </li>
    <li class="item">
        <a href="https://jablonecky.denik.cz/zdravi/"  data-ga-push="menu-podrubriky" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'submenu1', 'eventAction': 'click_zdraví', 'eventLabel': &quot;jablonecky.denik.cz&quot;})" >
Zdraví
        </a>
    </li>
    <li class="item">
        <a href="https://jablonecky.denik.cz/spolecnost/"  data-ga-push="menu-podrubriky" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'submenu1', 'eventAction': 'click_společnost', 'eventLabel': &quot;jablonecky.denik.cz&quot;})" >
Společnost
        </a>
    </li>
    <li class="item">
        <a href="https://jablonecky.denik.cz/pro-zeny/"  data-ga-push="menu-podrubriky" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'submenu1', 'eventAction': 'click_pro-ženy', 'eventLabel': &quot;jablonecky.denik.cz&quot;})"  class="active">
Pro ženy
        </a>
    </li>
    <li class="item">
        <a href="https://jablonecky.denik.cz/hobby/"  data-ga-push="menu-podrubriky" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'submenu1', 'eventAction': 'click_hobby', 'eventLabel': &quot;jablonecky.denik.cz&quot;})" >
Hobby
        </a>
    </li>
    <li class="item">
        <a href="https://jablonecky.denik.cz/skutecny-zivot/"  data-ga-push="menu-podrubriky" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'submenu1', 'eventAction': 'click_skutečný-život', 'eventLabel': &quot;jablonecky.denik.cz&quot;})" >
Skutečný život
        </a>
    </li>
                            <li class="menu-divider"></li>
    <li class="item">
        <a href="https://automix.denik.cz/"  data-ga-push="menu-podrubriky" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'submenu1', 'eventAction': 'click_auto', 'eventLabel': &quot;jablonecky.denik.cz&quot;})" target="_blank">
Auto
        </a>
    </li>

                    </ul>
            </li>

            <li>

                <a href="https://jablonecky.denik.cz/tipy/" data-ga-push="menu" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'menu', 'eventAction': 'click_tipy', 'eventLabel': &quot;jablonecky.denik.cz&quot;})" >TIPY</a>

            </li>

            <li>

                <a href="https://jablonecky.denik.cz/miminka/" data-ga-push="menu" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'menu', 'eventAction': 'click_miminka', 'eventLabel': &quot;jablonecky.denik.cz&quot;})" >MIMINKA</a>

            </li>

            <li class="menu-divider"></li>
            <li>

                <a href="https://doporucujeme.denik.cz/nejlepsi-zamestnavatele/" data-ga-push="menu" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'menu', 'eventAction': 'click_práce', 'eventLabel': &quot;jablonecky.denik.cz&quot;})" target="_blank">PRÁCE</a>

            </li>

            <li class="last">

                <a href="https://doporucujeme.denik.cz/cesty-mesty/" data-ga-push="menu" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'menu', 'eventAction': 'click_dovolená-v-čr', 'eventLabel': &quot;jablonecky.denik.cz&quot;})" target="_blank">DOVOLENÁ V ČR</a>

            </li>


        <li class="search-item" id="js-search">
            <div class="search-lupa" id="js-search-lupa" title="Vyhledávání">	<svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 40 40" width="20" height="20">
	  	<path d="M27.706 5.459c-6.133-6.133-16.113-6.133-22.247 0-6.133 6.134-6.133 16.113 0 22.244 5.926 5.928 15.489 6.135 21.624.627l1.246 1.246c-.314.832-.104 1.77.52 2.393l6.549 6.549c.834.832 2.287.832 3.119 0s.832-2.285 0-3.119l-6.549-6.549c-.623-.623-1.559-.834-2.389-.52l-1.25-1.246c5.51-6.136 5.301-15.7-.623-21.625zM7.331 25.938c-5.093-5.092-5.093-13.41 0-18.503 5.094-5.093 13.411-5.093 18.502 0 5.096 5.094 5.096 13.412 0 18.503-5.092 5.095-13.408 5.095-18.502 0z"></path>
	  	<path d="M10.449 10.345c2.183-2.183 4.782-3.846 7.589-4.886-3.119-.208-6.445 1.041-8.94 3.535-2.599 2.599-3.743 5.925-3.534 9.045.936-2.705 2.599-5.407 4.885-7.694z"></path>
	</svg>
</div>
            <div class="search-form">
                <form action="/pro-zeny/koronavirus-covid-vendula-pizingerova.html" method="get" id="frm-hledaniForm">
                    <input type="text" name="q" placeholder="Vyhledat" id="frm-hledaniForm-q" required data-nette-rules='[{"op":":filled","msg":"Zedejte hledaný text."}]'><input type="submit" name="odeslat" value="Hledat">
                <input type="hidden" name="do" value="hledaniForm-submit"><!--[if IE]><input type=IEbug disabled style="display:none"><![endif]-->
</form>

            </div>
        </li>

            <li class="klub-item">
                <a onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'menu', 'eventAction': 'Denik-klub', 'eventLabel': &quot;jablonecky.denik.cz&quot;})"  href="/predplatne/co-ziskate/">
                    <svg class="klub-article-svg fr" viewBox="0 0 140 30" width="105" height="40" fill="#FFFFFF"><use xlink:href="#icon-klub"></use></svg>
                    <script>window.svg && svg("\/images\/denik\/box-article-sprite.svg");</script>
                </a>
            </li>
    </ul>
</nav>

<div class="submenu-wide-clearafter"></div>



            <div class="content">




<div class="reklama-box">
    <div id="poutak-top"></div>
</div>

    <div id="fb-root"></div>
    <script async defer src="https://connect.facebook.net/cs_CZ/sdk.js#xfbml=1&version=v3.2"></script>


        <aside class="denik-vyzva-ctenarum">
            
            <h3 class="nadpis">Obce a virus:</h3>
            <a href="https://ceskolipsky.denik.cz/tema/starostove-libereckeho-kraje-ve-stavu-nouze.html" class="text">Ptáme se starostů, jak dopadl stav nouze na jejich obce</a>
            <a href="#close" class="close" data-title="ptame-se-starostu-jak-dopadl-stav-nouze-na-jejich-obce">
                <svg width="18" height="18"><use data-href="/images/denik/symbols-sprite.svg#times-circle"></use></svg>
            </a>
        </aside>






    <div class="layout__row sticky-range section-base">
        <div class="layout__left">









<section id="copylink-content" class="section-article">

        <h1 class="article-title">Vendula Pizingerová o životě doma: Uklízím, začala jsem ve spižírně</h1>
        <div class="article-info">
                <div class="article-info-left">
                    <div class="article-date">25.4.2020 </div>
                    <div class="article-info-tags">

                    </div>
                </div>


<script async src="https://platform.twitter.com/widgets.js"></script>
<ul class="article-info-social">
    <li>
    	<a href="https://www.facebook.com/sharer.php?u=https://jablonecky.denik.cz/pro-zeny/koronavirus-covid-vendula-pizingerova.html" title="Sdílej na Facebook" onclick="javascript:window.open(this.href,'','menubar=no,toolbar=no,resizable=yes,scrollbars=yes,height=450,width=550,left=300,top=300'); dataLayer.push({'event': 'GAevent', 'eventCategory': 'share-button', 'eventAction': 'fb'}); return false;" target="_blank" class="facebook">
            <svg width="22" height="22"><use xlink:href="#icon-facebook"></use></svg>
        </a>
    	<script>window.svg && svg("\/images\/denik\/symbols-sprite.svg");</script>
    </li>
    <li>
    	<a title="Sdílej na Twitter" href="https://twitter.com/intent/tweet?url=https://jablonecky.denik.cz/pro-zeny/koronavirus-covid-vendula-pizingerova.html&text=Vendula%20Pizingerov%C3%A1%20o%20%C5%BEivot%C4%9B%20doma%3A%20Ukl%C3%ADz%C3%ADm%2C%20za%C4%8Dala%20jsem%20ve%20spi%C5%BE%C3%ADrn%C4%9B&via=denikcz" class="twitter" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'share-button', 'eventAction': 'twitter'})">
            <svg width="22" height="22"><use xlink:href="#icon-twitter"></use></svg>
        </a>
    	<script>window.svg && svg("\/images\/denik\/symbols-sprite.svg");</script>
    </li>
    <li>
    	<a href="mailto:?body=P%C5%99e%C4%8Dt%C4%9Bte%20si:%0Ahttp%3A%2F%2Fjablonecky.denik.cz%2Fpro-zeny%2Fkoronavirus-covid-vendula-pizingerova.html&subject=Vendula%20Pizingerov%C3%A1%20o%20%C5%BEivot%C4%9B%20doma%3A%20Ukl%C3%ADz%C3%ADm%2C%20za%C4%8Dala%20jsem%20ve%20spi%C5%BE%C3%ADrn%C4%9B">
            <svg width="22" height="22"><use xlink:href="#icon-envelope"></use></svg>
        </a>
    	<script>window.svg && svg("\/images\/denik\/symbols-sprite.svg");</script>
    </li>
</ul>
        </div>

        <p class="article-perex">Jak žijí známé osobnosto v době koronaviru, nouzového stavu a karantén? To zjišťoval časopis Story. Vendula Pizingerová (48) se v pracovní době i nadále věnuje charitativní pomoci a také po očku dohlíží na syna Jakuba.</p>

<div class="article-multimedium">
        <a href="/galerie/vendula-pizingerova-v-magazinu-zeny.html?photo=1&amp;back=981674030-12812-10">
            <img src="https://g.denik.cz/1/4e/009-quickproof-2019-09-17-denikzeny-vendula-pizingerova-ricany21652-michalfanta-com_denik-630-16x9.jpg" width="630" height="354" alt="Vendula Pizingerová" title="Vendula Pizingerová" class="multimedium-img" srcset="https://g.denik.cz/1/4e/009-quickproof-2019-09-17-denikzeny-vendula-pizingerova-ricany21652-michalfanta-com_denik-630-16x9.jpg 1x, https://g.denik.cz/1/4e/009-quickproof-2019-09-17-denikzeny-vendula-pizingerova-ricany21652-michalfanta-com_denik-630-16x9&#64;2x.jpg 2x">
            <span class="multimedium-hover"><img src="/images/dv4/lupa-plus.png" alt="lupa-plus">Kliknutím zvětšíte</span>
        </a>
</div>

<div class="article-gallery">
    <ul class="article-gallery-items">
        
                <li class="gallery-item">
                    <a href="/galerie/vendula-pizingerova-v-magazinu-zeny.html?back=981674030-12812-10&amp;photo=2">
                            <img src="https://g.denik.cz/1/8c/022-quickproof-2019-09-17-denikzeny-vendula-pizingerova-ricany21802-michalfanta-com_denik-150-3x2.jpg" width="150" height="100" alt="Zvětšit fotografii" title="Zvětšit fotografii" srcset="https://g.denik.cz/1/8c/022-quickproof-2019-09-17-denikzeny-vendula-pizingerova-ricany21802-michalfanta-com_denik-150-3x2.jpg 1x, https://g.denik.cz/1/8c/022-quickproof-2019-09-17-denikzeny-vendula-pizingerova-ricany21802-michalfanta-com_denik-150-3x2&#64;2x.jpg 2x">
                    </a>
                </li>
                <li class="gallery-item">
                    <a href="/galerie/vendula-pizingerova-v-magazinu-zeny.html?back=981674030-12812-10&amp;photo=3">
                            <img src="https://g.denik.cz/1/ea/014-quickproof-2019-09-17-denikzeny-vendula-pizingerova-ricany21705-michalfanta-com_denik-150-3x2.jpg" width="150" height="100" alt="Zvětšit fotografii" title="Zvětšit fotografii" srcset="https://g.denik.cz/1/ea/014-quickproof-2019-09-17-denikzeny-vendula-pizingerova-ricany21705-michalfanta-com_denik-150-3x2.jpg 1x, https://g.denik.cz/1/ea/014-quickproof-2019-09-17-denikzeny-vendula-pizingerova-ricany21705-michalfanta-com_denik-150-3x2&#64;2x.jpg 2x">
                    </a>
                </li>
                <li class="gallery-item">
                    <a href="/galerie/vendula-pizingerova-v-magazinu-zeny.html?back=981674030-12812-10&amp;photo=4">
                            <img src="https://g.denik.cz/1/69/026-quickproof-2019-09-17-denikzeny-vendula-pizingerova-ricany21954-michalfanta-com_denik-150-3x2.jpg" width="150" height="100" alt="Zvětšit fotografii" title="Zvětšit fotografii" srcset="https://g.denik.cz/1/69/026-quickproof-2019-09-17-denikzeny-vendula-pizingerova-ricany21954-michalfanta-com_denik-150-3x2.jpg 1x, https://g.denik.cz/1/69/026-quickproof-2019-09-17-denikzeny-vendula-pizingerova-ricany21954-michalfanta-com_denik-150-3x2&#64;2x.jpg 2x">
                    </a>
                </li>

        <li class="gallery-item">
            <a class="gallery-item-action-link" href="/galerie/vendula-pizingerova-v-magazinu-zeny.html?back=981674030-12812-10&amp;photo=1">
                <svg width="22" height="22"><use xlink:href="#icon-gallery"></use></svg>
                <span>14 fotografií v&nbsp;galerii &#8250;</span>
            </a>
            <script>window.svg && svg("\/images\/denik\/symbols-sprite.svg");</script>
        </li>
    </ul>

</div>

<div class="article-multimedium-description mb20">
        Vendula Pizingerová
        <span class="description-autor">
             | 
            Foto: DENÍK/Michal Fanta
        </span>
</div>

        <div class="article-text article-content bbtext"><p>"Vzhledem k tomu, že ho letos čekají přijímací zkoušky na střední školu a on se musí učit sám, mám trochu obavy, aby to dopadlo dobře,“ svěřila se prezidentka Nadačního fondu Kapka naděje. Dobře se obejde i bez večírků a v době koronavirové epidemie oželí i cestování.</p><div class="paywall paywall-article" id="cx_paywall_article">
    <aside class="inserted-article clearfix-before">
        <div class="inserted-box-article clearfix">
            <a class="inserted-box-article-link" href="https://www.denik.cz/pro-zeny/martina-hudeckova-rozhovor2020.html">
                <div class="inserted-box-article-img"><img src="https://g.denik.cz/1/48/p201709160532401-1_denik-150-3x2.jpg" width="150" height="100" alt="V současné chvíli jsem opravdu závislá na svojí chalupě, tu miluju, přiznává Martina Hudečková" title="V současné chvíli jsem opravdu závislá na svojí chalupě, tu miluju, přiznává Martina Hudečková" srcset="https://g.denik.cz/1/48/p201709160532401-1_denik-150-3x2.jpg 1x, https://g.denik.cz/1/48/p201709160532401-1_denik-150-3x2&#64;2x.jpg 2x"></div>
                <h3 class="inserted-box-article-title">Herečka Martina Hudečková: Koronavirus vše změnil, musím se uskromnit</h3>
                <span class="inserted-box-article-action-link">Přečíst článek &#8250;</span>
            </a>
        </div>
    </aside>

<p><strong>Máte teď víc času na domácnost?</strong><br />Mám, a jak teď často svítí sluníčko, tak jsem si všimla, že tu mám i pavučiny. To, co obvykle nevidím, protože nejsem tolik doma, nyní nelze přehlédnout. Takže zjišťuju, že nemám úplně stoprocentně uklizeno. (smích) Jako první jsem se pustila do úklidu spíže, pokračuju dalšími místnostmi a finále plánuju v šatně.</p>
<p><strong>S manželem rádi cestujete nejen po Čechách, ale i po světě. Měli jste v plánu někam vyrazit?</strong><br />Právě v těchto dnech jsme měli být v Reykjavíku. Byl to dárek od manžela k mým narozeninám a v plánu bylo během týdne projezdit Island křížem krážem. Jsem teď ráda, že máme u domu alespoň zahradu, protože ani na chalupu už nejezdíme. Nechceme cestovat, když by lidé v téhle době cestovat neměli.</p>
    <aside class="inserted-article clearfix-before">
        <div class="inserted-box-article clearfix">
            <a class="inserted-box-article-link" href="https://www.denik.cz/pro-zeny/lucie-bila-koronavir-20200424.html">
                <div class="inserted-box-article-img"><img src="https://g.denik.cz/1/84/lucie-bila-rousky-7125695552628457472-o_denik-150-3x2.jpg" width="150" height="100" alt='"Šiju a šiju a přitom nepřestávám myslet na hudbu," napsala ke své fotce na oficiálním facebookovém profilu zpěvačka Lucie Bílá.' title='"Šiju a šiju a přitom nepřestávám myslet na hudbu," napsala ke své fotce na oficiálním facebookovém profilu zpěvačka Lucie Bílá.' srcset="https://g.denik.cz/1/84/lucie-bila-rousky-7125695552628457472-o_denik-150-3x2.jpg 1x, https://g.denik.cz/1/84/lucie-bila-rousky-7125695552628457472-o_denik-150-3x2&#64;2x.jpg 2x"></div>
                <h3 class="inserted-box-article-title">Lucie Bílá v karanténě nezahálí: šije roušky, zpívá a navrch nabízí kávu</h3>
                <span class="inserted-box-article-action-link">Přečíst článek &#8250;</span>
            </a>
        </div>
    </aside>

<p><strong>Váš nadační fond funguje i nyní?</strong><br />Kancelář Kapky naděje samozřejmě funguje. S vybranými nemocnicemi řešíme, co konkrétně jim chybí a co potřebují. S kolegy se nescházíme, ale pracujeme z domova, pomocí konferenčních hovorů. Práce máme hodně a dost toho zastane pan ředitel Jan Fischer i mé kolegyně.</p>
<p><strong>Jak konkrétně nyní Kapka naděje pomáhá?</strong><br />Vybíráme peníze, za které následně nakupujeme přístroje do nemocnic, což je nyní pozastavené. Sice je vše objednané, ale vzhledem k tomu, že je toho dost z Číny, tak je teď s dodávkami problém. Proto se nyní snažíme pomoci lékařům v první linii jinak. Místo roušek, které jsou nedostačující, objednal Nadační fond Kapka naděje pro nemocnice v České republice respirátory a další nezbytnou pomoc v hodnotě jedenácti milionů korun.</p>
<p><strong>Nemáte obavu, že po vlně solidarity, která se nyní zvedla, přijdou horší časy a s charitou to bude složitější?</strong><br />Asi ano, protože řada firem utrpěla nebo utrpí velké ztráty, a první, co se škrtá v rozpočtech, je bohužel vždycky charita.</p>
    <aside class="inserted-article clearfix-before">
        <div class="inserted-box-article clearfix">
            <a class="inserted-box-article-link" href="https://www.denik.cz/spolecnost/vendula-pizingerova-chlapi-vas-strach-podvedome-citi-20201011.html">
                <div class="inserted-box-article-img"><img src="https://g.denik.cz/1/bf/013-quickproof-2019-09-17-denikzeny-vendula-pizingerova-ricany21702-michalfanta-com_denik-150-3x2.jpg" width="150" height="100" alt="Vendula Pizingerová" title="Vendula Pizingerová" srcset="https://g.denik.cz/1/bf/013-quickproof-2019-09-17-denikzeny-vendula-pizingerova-ricany21702-michalfanta-com_denik-150-3x2.jpg 1x, https://g.denik.cz/1/bf/013-quickproof-2019-09-17-denikzeny-vendula-pizingerova-ricany21702-michalfanta-com_denik-150-3x2&#64;2x.jpg 2x"></div>
                <h3 class="inserted-box-article-title">Vdova po Karlu Svobodovi Vendula Pizingerová: Manžel ví, že už nejsem dvacítka</h3>
                <span class="inserted-box-article-action-link">Přečíst článek &#8250;</span>
            </a>
        </div>
    </aside>

<p><strong>ANDREA SCHIEROVÁ</strong></p></div></div>



<div class="section-article-autor fs16" >
    
    Autor: <a href="/autor/story-ctrnactidenik-3920.html">Story čtrnáctideník</a>
</div>
</section>







<div class="reklama-box nolabel">
	<div id="commercial-article-native-detail" data-loaded="false"></div>
</div>
<div id="outstream" data-loaded="false"></div>

<div class="article-footer" style="clear:both">
    <span class="datum">25.4.2020</span>

<script async src="https://platform.twitter.com/widgets.js"></script>
<ul class="article-info-social">
    <li>
    	<a href="https://www.facebook.com/sharer.php?u=https://jablonecky.denik.cz/pro-zeny/koronavirus-covid-vendula-pizingerova.html" title="Sdílej na Facebook" onclick="javascript:window.open(this.href,'','menubar=no,toolbar=no,resizable=yes,scrollbars=yes,height=450,width=550,left=300,top=300'); dataLayer.push({'event': 'GAevent', 'eventCategory': 'share-button', 'eventAction': 'fb'}); return false;" target="_blank" class="facebook">
            <svg width="22" height="22"><use xlink:href="#icon-facebook"></use></svg>
        </a>
    	<script>window.svg && svg("\/images\/denik\/symbols-sprite.svg");</script>
    </li>
    <li>
    	<a title="Sdílej na Twitter" href="https://twitter.com/intent/tweet?url=https://jablonecky.denik.cz/pro-zeny/koronavirus-covid-vendula-pizingerova.html&text=Vendula%20Pizingerov%C3%A1%20o%20%C5%BEivot%C4%9B%20doma%3A%20Ukl%C3%ADz%C3%ADm%2C%20za%C4%8Dala%20jsem%20ve%20spi%C5%BE%C3%ADrn%C4%9B&via=denikcz" class="twitter" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'share-button', 'eventAction': 'twitter'})">
            <svg width="22" height="22"><use xlink:href="#icon-twitter"></use></svg>
        </a>
    	<script>window.svg && svg("\/images\/denik\/symbols-sprite.svg");</script>
    </li>
    <li>
    	<a href="mailto:?body=P%C5%99e%C4%8Dt%C4%9Bte%20si:%0Ahttp%3A%2F%2Fjablonecky.denik.cz%2Fpro-zeny%2Fkoronavirus-covid-vendula-pizingerova.html&subject=Vendula%20Pizingerov%C3%A1%20o%20%C5%BEivot%C4%9B%20doma%3A%20Ukl%C3%ADz%C3%ADm%2C%20za%C4%8Dala%20jsem%20ve%20spi%C5%BE%C3%ADrn%C4%9B">
            <svg width="22" height="22"><use xlink:href="#icon-envelope"></use></svg>
        </a>
    	<script>window.svg && svg("\/images\/denik\/symbols-sprite.svg");</script>
    </li>
</ul>
</div>

    <div class="article-tags">
        
            <svg class="primary" width="22" height="22"><use xlink:href="#icon-label"></use></svg>
        <script>window.svg && svg("\/images\/denik\/symbols-sprite.svg");</script>

        <ul class="article-tags-list">
                    <li><a title="Štítek: Koronavirus" href="/tagy/koronavirus-77260.html">Koronavirus, </a></li>
                    <li><a title="Štítek: Vendula Svobodová" href="/tagy/vendula-svobodova-13651.html">Vendula Svobodová, </a></li>
                    <li><a title="Štítek: nemocnice" href="/tagy/nemocnice-98.html">nemocnice, </a></li>
                    <li><a title="Štítek: Nadační fond" href="/tagy/nadacni-fond-1825.html">Nadační fond, </a></li>
                    <li><a title="Štítek: Jana Fischerová" href="/tagy/jana-fischerova-5795.html">Jana Fischerová, </a></li>
                    <li><a title="Štítek: Česko" href="/tagy/cesko-94.html">Česko, </a></li>
                    <li><a title="Štítek: Karanténa" href="/tagy/karantena-44929.html">Karanténa, </a></li>
                    <li><a title="Štítek: Čína" href="/tagy/cina-944.html">Čína, </a></li>
                    <li><a title="Štítek: Island" href="/tagy/island-1682.html">Island, </a></li>
                    <li><a title="Štítek: pracovní poměr" href="/tagy/pracovni-pomer-14849.html">pracovní poměr</a></li>
        </ul>
    </div>






    <section class="feed-top-articles">
        <h2 class="main-title lined fs24 mb20">Dále z vašeho Deníku</h2>
        <div id="cx_region-clanky" data-neighbors="1346096747,1259809395,2357234395,2667067968,3045480098,4063981408,404279511,333326785,2121769783"></div>


 

<article class="box-article box-article-classic mb25">
    <div class="box-article-left">
        <a href="/z-regionu/misto-uceni-kryje-zada-zachranarum-nekdy-je-to-na-omdleni-rika-studentka-20200429.html"  title="číst článek: Místo učení kryje záda záchranářům. Někdy je to na omdlení, říká studentka" tabindex="-1"     
>
            <div class="box-article-img">
                <img src="https://g.denik.cz/25/30/screenshot-20200407-130913-video-player_denik-210-3x2.jpg" width="210" height="140" alt="Nicolette Schelzigová." title="Nicolette Schelzigová." srcset="https://g.denik.cz/25/30/screenshot-20200407-130913-video-player_denik-210-3x2.jpg 1x, https://g.denik.cz/25/30/screenshot-20200407-130913-video-player_denik-210-3x2&#64;2x.jpg 2x">
            </div>
        </a>
    </div>
    <div class="box-article-right">
        <div class="box-article-tags">
            
        <a class="box-article-tag" href="/galerie/nicolette-schelzigova.html"     
>
            <svg height="15" width="15"><use xlink:href="#icon-photo"></use></svg><script>window.svg && svg("\/images\/denik\/box-article-sprite.svg");</script> 4
        </a>

        </div>
        <a href="/z-regionu/misto-uceni-kryje-zada-zachranarum-nekdy-je-to-na-omdleni-rika-studentka-20200429.html"      
>
            <h3 class="box-article-title fs20">Místo učení kryje záda záchranářům. Někdy je to na omdlení, říká studentka</h3>
            <h4 class="box-article-perex fs16">/HRDINOVÉ Z PRVNÍ LINIE/ Maturita počká. Studentka Nicolette Schelzigová pomáhá záchrance…</h4>
        </a>
    </div>
</article>

 

<article class="box-article box-article-classic mb25">
    <div class="box-article-left">
        <a href="/z-regionu/foto-konecne-posilovny-na-liberecku-jedou-20200428.html"  title="číst článek: FOTO: Konečně. Posilovny na Liberecku jedou" tabindex="-1"     
>
            <div class="box-article-img">
                <img src="https://g.denik.cz/25/49/4395137-exported_denik-210-3x2.jpg" width="210" height="140" alt="V Libereckém kraji se otevřela fitness studia. Jedním z nich bylo i studio Yogaholick v Liberci, kde se věnují cvičení s vlastní vahou." title="V Libereckém kraji se otevřela fitness studia. Jedním z nich bylo i studio Yogaholick v Liberci, kde se věnují cvičení s vlastní vahou." srcset="https://g.denik.cz/25/49/4395137-exported_denik-210-3x2.jpg 1x, https://g.denik.cz/25/49/4395137-exported_denik-210-3x2&#64;2x.jpg 2x">
            </div>
        </a>
    </div>
    <div class="box-article-right">
        <div class="box-article-tags">
            
        <a class="box-article-tag" href="/galerie/liberec-fitko-otevreno-2020.html"     
>
            <svg height="15" width="15"><use xlink:href="#icon-photo"></use></svg><script>window.svg && svg("\/images\/denik\/box-article-sprite.svg");</script> 9
        </a>

        </div>
        <a href="/z-regionu/foto-konecne-posilovny-na-liberecku-jedou-20200428.html"      
>
            <h3 class="box-article-title fs20">FOTO: Konečně. Posilovny na Liberecku jedou</h3>
            <h4 class="box-article-perex fs16">Doposud tiché prostory posiloven opět ožily. Běžící pásy a posilovací stroje zaplnili nadšení…</h4>
        </a>
    </div>
</article>
<div class="service-box">
    <div class="service-box-offer">
		<div id="cx_tipcars_service_box_article" class="box-article-trio mb25">
				<article class="box-article box-article-small">
			        <a href="https://www.tipcars.com/alfa-romeo-brera/kupe/nafta/alfa-romeo-brera-2-4-jtd-20v-8670220.html#utm_source=jablonecky.denik.cz&utm_medium=referral&utm_content=tipcars-feed&utm_campaign=servis-box-article" target="_blank">
			          <div class="box-article-img mb10">
			          		<div class="ratio ratio3-2">
			              		<img src="https://g.denik.cz/imgtipcars/fotky_stredni/08670220_1/1573046898" alt="tipcars-img" width="198" height="132">
			              	</div>
			          </div>
			        </a>
			        <div class="box-article-tags">
			            <a href="https://www.tipcars.com#utm_source=jablonecky.denik.cz&utm_medium=referral&utm_content=tipcars-link&utm_campaign=servis-box-article" target="_blank" class="box-article-tag blue-tag">Tipcars.com</a>
			        </div>
			        <a class="service-box-text fs15" href="https://www.tipcars.com/alfa-romeo-brera/kupe/nafta/alfa-romeo-brera-2-4-jtd-20v-8670220.html#utm_source=jablonecky.denik.cz&utm_medium=referral&utm_content=tipcars-feed&utm_campaign=servis-box-article" target="_blank" tabindex="-1" title="">
			          	<h3 class="service-box-strong">Alfa Romeo Brera</h3>
	                   	<div>2,4 JTD 20V</div>
	                	<div class="service-box-strong">148 900 Kč</div>
			        </a>
				</article>
				<article class="box-article box-article-small">
			        <a href="https://www.tipcars.com/toyota-rav4/kombi/nafta/toyota-rav4-2-2-d-cat-4wd-servis-kn-8670346.html#utm_source=jablonecky.denik.cz&utm_medium=referral&utm_content=tipcars-feed&utm_campaign=servis-box-article" target="_blank">
			          <div class="box-article-img mb10">
			          		<div class="ratio ratio3-2">
			              		<img src="https://g.denik.cz/imgtipcars/fotky_stredni/08670346_1/1582492499" alt="tipcars-img" width="198" height="132">
			              	</div>
			          </div>
			        </a>
			        <div class="box-article-tags">
			            <a href="https://www.tipcars.com#utm_source=jablonecky.denik.cz&utm_medium=referral&utm_content=tipcars-link&utm_campaign=servis-box-article" target="_blank" class="box-article-tag blue-tag">Tipcars.com</a>
			        </div>
			        <a class="service-box-text fs15" href="https://www.tipcars.com/toyota-rav4/kombi/nafta/toyota-rav4-2-2-d-cat-4wd-servis-kn-8670346.html#utm_source=jablonecky.denik.cz&utm_medium=referral&utm_content=tipcars-feed&utm_campaign=servis-box-article" target="_blank" tabindex="-1" title="">
			          	<h3 class="service-box-strong">Toyota RAV4</h3>
	                   	<div>2,2 D-CAT 4WD * servis…</div>
	                	<div class="service-box-strong">169 900 Kč</div>
			        </a>
				</article>
				<article class="box-article box-article-small">
			        <a href="https://www.tipcars.com/volkswagen-scirocco/kupe/nafta/volkswagen-scirocco-2-0-tdi-sport-servis-kn-8670290.html#utm_source=jablonecky.denik.cz&utm_medium=referral&utm_content=tipcars-feed&utm_campaign=servis-box-article" target="_blank">
			          <div class="box-article-img mb10">
			          		<div class="ratio ratio3-2">
			              		<img src="https://g.denik.cz/imgtipcars/fotky_stredni/08670290_8/1577993756" alt="tipcars-img" width="198" height="132">
			              	</div>
			          </div>
			        </a>
			        <div class="box-article-tags">
			            <a href="https://www.tipcars.com#utm_source=jablonecky.denik.cz&utm_medium=referral&utm_content=tipcars-link&utm_campaign=servis-box-article" target="_blank" class="box-article-tag blue-tag">Tipcars.com</a>
			        </div>
			        <a class="service-box-text fs15" href="https://www.tipcars.com/volkswagen-scirocco/kupe/nafta/volkswagen-scirocco-2-0-tdi-sport-servis-kn-8670290.html#utm_source=jablonecky.denik.cz&utm_medium=referral&utm_content=tipcars-feed&utm_campaign=servis-box-article" target="_blank" tabindex="-1" title="">
			          	<h3 class="service-box-strong">Volkswagen Scirocco</h3>
	                   	<div>2,0 TDI Sport ** servis…</div>
	                	<div class="service-box-strong">199 900 Kč</div>
			        </a>
				</article>
		</div>
	</div>
</div>

 

<article class="box-article box-article-classic mb25">
    <div class="box-article-left">
        <a href="/zpravy_region/foto-v-jablonci-ozily-ovocne-a-zeleninove-trhy-20200427.html"  title="číst článek: FOTO: V Jablonci ožily ovocné a zeleninové trhy" tabindex="-1"     
>
            <div class="box-article-img">
                <img src="https://g.denik.cz/10/20/4391293-exported_denik-210-3x2.jpg" width="210" height="140" alt="V pátek 24. dubna se letos poprvé konaly ovocné a zeleninové trhy na autobusovém nádraží v Jablonci nad Nisou." title="V pátek 24. dubna se letos poprvé konaly ovocné a zeleninové trhy na autobusovém nádraží v Jablonci nad Nisou." srcset="https://g.denik.cz/10/20/4391293-exported_denik-210-3x2.jpg 1x, https://g.denik.cz/10/20/4391293-exported_denik-210-3x2&#64;2x.jpg 2x">
            </div>
        </a>
    </div>
    <div class="box-article-right">
        <div class="box-article-tags">
            
        <a class="box-article-tag" href="/galerie/jablonec-trhy-otevreno-2020.html"     
>
            <svg height="15" width="15"><use xlink:href="#icon-photo"></use></svg><script>window.svg && svg("\/images\/denik\/box-article-sprite.svg");</script> 4
        </a>

        </div>
        <a href="/zpravy_region/foto-v-jablonci-ozily-ovocne-a-zeleninove-trhy-20200427.html"      
>
            <h3 class="box-article-title fs20">FOTO: V Jablonci ožily ovocné a zeleninové trhy</h3>
            <h4 class="box-article-perex fs16">Už v 10 hodin bylo vyprodáno. V pátek 24. dubna se letos poprvé konaly ovocné a zeleninové trhy…</h4>
        </a>
    </div>
</article>
<div class="reklama-box nolabel">
	<div id="commercial-article-1-hp" data-loaded="false"></div>
</div>
<div class="service-box service-box-annonce">
    <div class="service-box-offer">
    	<div class="box-article-trio mb25">
				<div class="box-article box-article-small">
					<div class="box-article-tags">
						<a class="box-article-tag blue-tag" href="https://www.annonce.cz#utm_source=jablonecky.denik.cz&utm_medium=referral&utm_content=annonce-link&utm_campaign=servis-box-article" target="_blank">ANNONCE.CZ - NABÍDKA PRÁCE</a>
					</div>
				    <a class="service-box-text fs15" href="https://www.annonce.cz/inzerat/obchod-prodavac-prodejce-48477613-wgtwm1.html#utm_source=jablonecky.denik.cz&utm_medium=referral&utm_content=annonce-feed&utm_campaign=servis-box-article" target="_blank">
				       	<h3 class="service-box-strong">Obchod Prodavač, prodejce</h3>
				       	<div>Prodavači ostatního zboží v prodejnách Prodavači…</div>
				       	<div class="service-box-strong">24 000 Kč</div>
				    </a>
				</div>
				<div class="box-article box-article-small">
					<div class="box-article-tags">
						<a class="box-article-tag blue-tag" href="https://www.annonce.cz#utm_source=jablonecky.denik.cz&utm_medium=referral&utm_content=annonce-link&utm_campaign=servis-box-article" target="_blank">ANNONCE.CZ - NABÍDKA PRÁCE</a>
					</div>
				    <a class="service-box-text fs15" href="https://www.annonce.cz/inzerat/doprava-a-logistika-ridic-48561463-w2hn2s.html#utm_source=jablonecky.denik.cz&utm_medium=referral&utm_content=annonce-feed&utm_campaign=servis-box-article" target="_blank">
				       	<h3 class="service-box-strong">Doprava a logistika Řidič nákladního automobilu</h3>
				       	<div>Řidiči nákladních…</div>
				       	<div class="service-box-strong">30 000 Kč</div>
				    </a>
				</div>
				<div class="box-article box-article-small">
					<div class="box-article-tags">
						<a class="box-article-tag blue-tag" href="https://www.annonce.cz#utm_source=jablonecky.denik.cz&utm_medium=referral&utm_content=annonce-link&utm_campaign=servis-box-article" target="_blank">ANNONCE.CZ - NABÍDKA PRÁCE</a>
					</div>
				    <a class="service-box-text fs15" href="https://www.annonce.cz/inzerat/vyroba-obsluha-stroju-48495859-wwhb7d.html#utm_source=jablonecky.denik.cz&utm_medium=referral&utm_content=annonce-feed&utm_campaign=servis-box-article" target="_blank">
				       	<h3 class="service-box-strong">Výroba Obsluha strojů</h3>
				       	<div>Obsluha strojů na výrobu a zpracování výrobků z…</div>
				       	<div class="service-box-strong">18 800 Kč</div>
				    </a>
				</div>
		</div>
	</div>
</div>

 

<article class="box-article box-article-classic mb25">
    <div class="box-article-left">
        <a href="/zpravy_region/starosta-velkych-hamru-dulezite-je-aby-se-rychle-rozjela-ekonomika-statu-20200429.html"  title="číst článek: Starosta Velkých Hamrů: Důležité je, aby se rychle rozjela ekonomika státu" tabindex="-1"     
>
            <div class="box-article-img">
                <img src="https://g.denik.cz/10/e8/0003117759-jaroslav-najman-starosta-velke-hamry-1_denik-210-3x2.jpg" width="210" height="140" alt="Starosta Velkých Hamrů Jaroslav Najman." title="Starosta Velkých Hamrů Jaroslav Najman." srcset="https://g.denik.cz/10/e8/0003117759-jaroslav-najman-starosta-velke-hamry-1_denik-210-3x2.jpg 1x, https://g.denik.cz/10/e8/0003117759-jaroslav-najman-starosta-velke-hamry-1_denik-210-3x2&#64;2x.jpg 2x">
            </div>
        </a>
    </div>
    <div class="box-article-right">
        <a href="/zpravy_region/starosta-velkych-hamru-dulezite-je-aby-se-rychle-rozjela-ekonomika-statu-20200429.html"      
>
            <h3 class="box-article-title fs20">Starosta Velkých Hamrů: Důležité je, aby se rychle rozjela ekonomika státu</h3>
            <h4 class="box-article-perex fs16">/STAROSTOVÉ VE STAVU NOUZE/ Jak se jednotlivá města a obce na Jablonecku vypořádávají s…</h4>
        </a>
    </div>
</article>
<div class="reklama-box nolabel">
	<div id="commercial-article-2-GA-hp" data-loaded="false"></div>
</div>

	<div class="strossle-widget-wrap" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'detail článku', 'eventAction': 'jablonecky.denik.cz', 'eventLabel': 'Strossle články desktop'})">
	</div>

 

<article class="box-article box-article-classic mb25">
    <div class="box-article-left">
        <a href="/z-regionu/kraj-zadal-dopravu-naprimo-padla-pokuta-20200428.html"  title="číst článek: Kraj zadal dopravu napřímo. Padla pokuta" tabindex="-1"     
>
            <div class="box-article-img">
                <img src="https://g.denik.cz/25/af/0002197140-dopravni-terminal-ma-konecne-obrysy_denik-210-3x2.jpg" width="210" height="140" alt="Ilustrační foto." title="Ilustrační foto." srcset="https://g.denik.cz/25/af/0002197140-dopravni-terminal-ma-konecne-obrysy_denik-210-3x2.jpg 1x, https://g.denik.cz/25/af/0002197140-dopravni-terminal-ma-konecne-obrysy_denik-210-3x2&#64;2x.jpg 2x">
            </div>
        </a>
    </div>
    <div class="box-article-right">
        <a href="/z-regionu/kraj-zadal-dopravu-naprimo-padla-pokuta-20200428.html"      
>
            <h3 class="box-article-title fs20">Kraj zadal dopravu napřímo. Padla pokuta</h3>
            <h4 class="box-article-perex fs16">Antimonopolní úřad potrestal rozhodnutí Libereckého kraje přidělit dopravu na Českolipsku…</h4>
        </a>
    </div>
</article>
<div class="reklama-box nolabel">
	<div id="commercial-article-2-hp" data-loaded="false"></div>
</div>
<div id="cx_realcity_box" class="service-box service-box-realcity cxcence-box-realcity mb25">
    <div class="service-box-offer">
    	<div class="box-article-trio">
				<article class="box-article box-article-small">
			        <a href="https://www.realcity.cz/nemovitost/prodej-bytu-2-kk-jablonec-nad-nisou-siroka-5136-3928842#utm_source=jablonecky.denik.cz&utm_medium=referral&utm_content=realcity-feed&utm_campaign=servis-box-article" target="_blank">
			          <div class="box-article-img mb10">
			          		<div class="ratio ratio3-2">
			              		<img src="//media.realcity.cz/files/mobile/165694/img_5ea71c77e75bf9.68126991.jpg" alt="realcity-img" width="198" height="132">
			              	</div>
			          </div>
			        </a>
			        <div class="box-article-tags">
			            <a href="https://www.realcity.cz#utm_source=jablonecky.denik.cz&utm_medium=referral&utm_content=realcity-link&utm_campaign=servis-box-article" target="_blank" class="box-article-tag blue-tag">RealCity.cz</a>
			        </div>

			        <a class="service-box-text fs15" href="https://www.realcity.cz/nemovitost/prodej-bytu-2-kk-jablonec-nad-nisou-siroka-5136-3928842#utm_source=jablonecky.denik.cz&utm_medium=referral&utm_content=realcity-feed&utm_campaign=servis-box-article" target="_blank" tabindex="-1" title="">
			          	<h3 class="service-box-strong" title="Jablonec nad Nisou, Široká 5136">Jablonec nad Nisou,…</h3>
		       			<div>Prodej bytu 2+kk</div>
		       			<div class="service-box-strong">3 190 000 Kč </div>
			        </a>
				</article>
				<article class="box-article box-article-small">
			        <a href="https://www.realcity.cz/nemovitost/prodej-bytu-2-1-desna-vetrna-3928552#utm_source=jablonecky.denik.cz&utm_medium=referral&utm_content=realcity-feed&utm_campaign=servis-box-article" target="_blank">
			          <div class="box-article-img mb10">
			          		<div class="ratio ratio3-2">
			              		<img src="//media.realcity.cz/files/mobile/12359/img_5ea5fa2446aad8.90050477.jpg" alt="realcity-img" width="198" height="132">
			              	</div>
			          </div>
			        </a>
			        <div class="box-article-tags">
			            <a href="https://www.realcity.cz#utm_source=jablonecky.denik.cz&utm_medium=referral&utm_content=realcity-link&utm_campaign=servis-box-article" target="_blank" class="box-article-tag blue-tag">RealCity.cz</a>
			        </div>

			        <a class="service-box-text fs15" href="https://www.realcity.cz/nemovitost/prodej-bytu-2-1-desna-vetrna-3928552#utm_source=jablonecky.denik.cz&utm_medium=referral&utm_content=realcity-feed&utm_campaign=servis-box-article" target="_blank" tabindex="-1" title="">
			          	<h3 class="service-box-strong" title="Desná, Větrná">Desná, Větrná</h3>
		       			<div>Prodej bytu 2+1</div>
		       			<div class="service-box-strong">1 700 000 Kč </div>
			        </a>
				</article>
				<article class="box-article box-article-small">
			        <a href="https://www.realcity.cz/nemovitost/prodej-domu-jablonec-nad-nisou-snehova-4865-3928520#utm_source=jablonecky.denik.cz&utm_medium=referral&utm_content=realcity-feed&utm_campaign=servis-box-article" target="_blank">
			          <div class="box-article-img mb10">
			          		<div class="ratio ratio3-2">
			              		<img src="//media.realcity.cz/files/mobile/165544/img_5ea5a6698f81b9.46492030.jpg" alt="realcity-img" width="198" height="132">
			              	</div>
			          </div>
			        </a>
			        <div class="box-article-tags">
			            <a href="https://www.realcity.cz#utm_source=jablonecky.denik.cz&utm_medium=referral&utm_content=realcity-link&utm_campaign=servis-box-article" target="_blank" class="box-article-tag blue-tag">RealCity.cz</a>
			        </div>

			        <a class="service-box-text fs15" href="https://www.realcity.cz/nemovitost/prodej-domu-jablonec-nad-nisou-snehova-4865-3928520#utm_source=jablonecky.denik.cz&utm_medium=referral&utm_content=realcity-feed&utm_campaign=servis-box-article" target="_blank" tabindex="-1" title="">
			          	<h3 class="service-box-strong" title="Jablonec nad Nisou, Sněhová 4865">Jablonec nad Nisou,…</h3>
		       			<div>Prodej domu</div>
		       			<div class="service-box-strong">7 300 000 Kč </div>
			        </a>
				</article>
		</div>
	</div>
</div>

 

<article class="box-article box-article-classic mb25">
    <div class="box-article-left">
        <a href="/ctenar-reporter/fotogalerie-jaro-objektivem-ctenaru-deniku-20200428.html"  title="číst článek: FOTOGALERIE: Jaro objektivem čtenářů Deníku" tabindex="-1"     
>
            <div class="box-article-img">
                <img src="https://g.denik.cz/7/20/kytka2_denik-210-3x2.jpg" width="210" height="140" alt="Trocha Jara z Jizerek." title="Trocha Jara z Jizerek." srcset="https://g.denik.cz/7/20/kytka2_denik-210-3x2.jpg 1x, https://g.denik.cz/7/20/kytka2_denik-210-3x2&#64;2x.jpg 2x">
            </div>
        </a>
    </div>
    <div class="box-article-right">
        <div class="box-article-tags">
            
    <a class="box-article-tag blue-tag" href="/ctenar-reporter/" title="Rubrika Čtenář reportér"     
>
                    <svg height="15" width="15"><use xlink:href="#icon-reporter"></use></svg>
            <script>window.svg && svg("\/images\/denik\/components\/ctenar-reporter\/ctenar-reporter-icons.svg");</script>

                        Čtenář <span class="color-orange">reportér</span> <a class="box-article__ugc-button" href="/ctenar-reporter-formular/">Poslat příspěvek</a>

    </a>
        <a class="box-article-tag" href="/galerie/jarni-priroda-vasim-objektivem.html"     
>
            <svg height="15" width="15"><use xlink:href="#icon-photo"></use></svg><script>window.svg && svg("\/images\/denik\/box-article-sprite.svg");</script> 12
        </a>

        </div>
        <a href="/ctenar-reporter/fotogalerie-jaro-objektivem-ctenaru-deniku-20200428.html"      
>
            <h3 class="box-article-title fs20">FOTOGALERIE: Jaro objektivem čtenářů Deníku</h3>
            <h4 class="box-article-perex fs16">Virus – nevirus, příroda se probouzí do krásy letošního jara. A naši čtenáři jí fotí.</h4>
        </a>
    </div>
</article>

 

<article class="box-article box-article-classic mb25">
    <div class="box-article-left">
        <a href="/zpravy_region/nedaleko-jestedu-se-zritil-paraglidista-vazne-si-poranil-pater-20200428.html"  title="číst článek: Nedaleko Ještědu se zřítil paraglidista. Vážně si poranil páteř" tabindex="-1"     
>
            <div class="box-article-img">
                <img src="https://g.denik.cz/25/51/horska-sluzba-zachrana-ilustracni_denik-210-3x2.jpg" width="210" height="140" alt="Horská služba - záchrana. Ilustrační foto." title="Horská služba - záchrana. Ilustrační foto." srcset="https://g.denik.cz/25/51/horska-sluzba-zachrana-ilustracni_denik-210-3x2.jpg 1x, https://g.denik.cz/25/51/horska-sluzba-zachrana-ilustracni_denik-210-3x2&#64;2x.jpg 2x">
            </div>
        </a>
    </div>
    <div class="box-article-right">
        <a href="/zpravy_region/nedaleko-jestedu-se-zritil-paraglidista-vazne-si-poranil-pater-20200428.html"      
>
            <h3 class="box-article-title fs20">Nedaleko Ještědu se zřítil paraglidista. Vážně si poranil páteř</h3>
            <h4 class="box-article-perex fs16">Do lesů kolem Ještědu v Liberci se dnes odpoledne zřítil 40letý paraglidista. Z neznámých příčin…</h4>
        </a>
    </div>
</article>

 

<article class="box-article box-article-classic mb25">
    <div class="box-article-left">
        <a href="/zpravy_region/mhd-na-jablonecku-se-rozjizdi-pomalu-pribyvaji-dalsi-spoje-20200428.html"  title="číst článek: MHD na Jablonecku se rozjíždí. Pomalu přibývají další spoje" tabindex="-1"     
>
            <div class="box-article-img">
                <img src="https://g.denik.cz/10/4b/autobus_denik-210-3x2.jpg" width="210" height="140" alt="MHD v Jablonci n. N." title="MHD v Jablonci n. N." srcset="https://g.denik.cz/10/4b/autobus_denik-210-3x2.jpg 1x, https://g.denik.cz/10/4b/autobus_denik-210-3x2&#64;2x.jpg 2x">
            </div>
        </a>
    </div>
    <div class="box-article-right">
        <a href="/zpravy_region/mhd-na-jablonecku-se-rozjizdi-pomalu-pribyvaji-dalsi-spoje-20200428.html"      
>
            <h3 class="box-article-title fs20">MHD na Jablonecku se rozjíždí. Pomalu přibývají další spoje</h3>
            <h4 class="box-article-perex fs16">Na silnicích po Jablonci je možné od pondělí potkat více autobusů městské hromadné dopravy než…</h4>
        </a>
    </div>
</article>

 

<article class="box-article box-article-classic mb25">
    <div class="box-article-left">
        <a href="/ostatni_region/lyzovani-podedil-jiri-simunek-po-stryci-ten-dobehl-na-oh-v-roce-1936-paty-20200428.html"  title="číst článek: Lyžování podědil Jiří Šimůnek po strýci, ten doběhl na OH v roce 1936 pátý" tabindex="-1"     
>
            <div class="box-article-img">
                <img src="https://g.denik.cz/10/f3/0004394099-lyzovani-podedil-jiri-simunek-po-stryci-ten-dobehl-na-oh-v-roce-1936-paty_denik-210-3x2.jpg" width="210" height="140" alt="Učitel, ředitel školy, výborný lyžař, trenér mládeže a komentátor lyžování, to je výčet některých činností, které provázely a některé ještě provázejí Jiřího Šimunka z Jablonce." title="Učitel, ředitel školy, výborný lyžař, trenér mládeže a komentátor lyžování, to je výčet některých činností, které provázely a některé ještě provázejí Jiřího Šimunka z Jablonce." srcset="https://g.denik.cz/10/f3/0004394099-lyzovani-podedil-jiri-simunek-po-stryci-ten-dobehl-na-oh-v-roce-1936-paty_denik-210-3x2.jpg 1x, https://g.denik.cz/10/f3/0004394099-lyzovani-podedil-jiri-simunek-po-stryci-ten-dobehl-na-oh-v-roce-1936-paty_denik-210-3x2&#64;2x.jpg 2x">
            </div>
        </a>
    </div>
    <div class="box-article-right">
        <a href="/ostatni_region/lyzovani-podedil-jiri-simunek-po-stryci-ten-dobehl-na-oh-v-roce-1936-paty-20200428.html"      
>
            <h3 class="box-article-title fs20">Lyžování podědil Jiří Šimůnek po strýci, ten doběhl na OH v roce 1936 pátý</h3>
            <h4 class="box-article-perex fs16">„Hlavně neztrácet optimismus“, takový je recept na spokojený život a pevné zdraví Jiřího Šimůnka…</h4>
        </a>
    </div>
</article>
    </section>



    <article class="box-article box-article-classic mb25">
        <div class="box-article-left">
        <a href="/lide-odvedle/sever-cech-vymenil-za-ameriku-propadl-kouzlu-svetlusek-20200120.html" target="_blank" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'desktop-clanek-HP', 'eventAction': 'Denik-klub-clanek', 'eventLabel': 'jablonecky.denik.cz'})">
            <div class="box-article-img">
                <img src="https://g.denik.cz/25/86/liberec-vymenil-za-ameriku-propadl-kouzlu-svetlusek-zachycuje-je-objektivem-18_denik-210-3x2.jpg" width="210" height="140" alt="Radim Schreiber." title="Radim Schreiber." srcset="https://g.denik.cz/25/86/liberec-vymenil-za-ameriku-propadl-kouzlu-svetlusek-zachycuje-je-objektivem-18_denik-210-3x2.jpg 1x, https://g.denik.cz/25/86/liberec-vymenil-za-ameriku-propadl-kouzlu-svetlusek-zachycuje-je-objektivem-18_denik-210-3x2&#64;2x.jpg 2x">
            </div>
        </a>
        </div>
        <div class="box-article-right">
            <div class="box-article-tags">
                <a class="box-article-tag blue-tag" href="https://klub.denik.cz/" target="_blank">
    		        <svg class="klub-article-svg" viewBox="0 0 140 30" width="77" height="16" fill="#d4af37"><use xlink:href="#icon-klub"></use></svg>
    				<script>window.svg && svg("\/images\/denik\/box-article-sprite.svg");</script>
    		    </a>
            </div>
            <a href="/lide-odvedle/sever-cech-vymenil-za-ameriku-propadl-kouzlu-svetlusek-20200120.html" target="_blank" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'desktop-clanek-HP', 'eventAction': 'Denik-klub-clanek', 'eventLabel': 'jablonecky.denik.cz'})">
                <h3 class="box-article-title fs20">Sever Čech vyměnil za Ameriku. Propadl kouzlu světlušek</h3>
                <h4 class="box-article-perex fs16">Světélkující hmyz uhranul Radima Schreibera z Liberce. V roce 2003 vyfotil první snímek světlušky…</h4>
            </a>
        </div>
    </article>

        </div>
        <div class="layout__right">


<div class="sticky-top">












<div class="reklama-box">
	<div id="button-1" data-loaded="false"></div>
</div>




 

<div class="reklama-box ">
	<div id="square-1" data-loaded="false"></div>
</div>



    <div class="mb30">
        <h2 class="main-title lined fs23 mb20">Další články z rubriky</h2>

<article class="box-article box-article-small mb15">
    <div class="box-article-left">
        <a href="/pro-zeny/krasa-pece-o-nohy-kosmetika-20200415.html" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'dalsi-z-rubriky', 'eventAction': 'click'})"     
>
            <div class="box-article-img">
                <img src="https://g.denik.cz/1/9f/dokonale-nohyd_denik-120-3x2.jpg" width="120" height="80" alt="Mnoho žen i mužů  trápí křečové žíly. Jejich stav je potřeba nechat vyšetřit pomocí sonografu" title="Mnoho žen i mužů  trápí křečové žíly. Jejich stav je potřeba nechat vyšetřit pomocí sonografu" srcset="https://g.denik.cz/1/9f/dokonale-nohyd_denik-120-3x2.jpg 1x, https://g.denik.cz/1/9f/dokonale-nohyd_denik-120-3x2&#64;2x.jpg 2x">
            </div>
        </a>
    </div>
    <div class="box-article-right">
        <div class="box-article-tags">
            
    <a class="box-article-tag blue-tag" href="/pro-zeny/" title="Rubrika Pro ženy"     
>
        
        Pro ženy
    </a>

        </div>
        <a href="/pro-zeny/krasa-pece-o-nohy-kosmetika-20200415.html" tabindex="-1" title="číst článek: Čas pro dokonalé nohy. Jak na správnou domácí pedikúru?" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'dalsi-z-rubriky', 'eventAction': 'click'})"     
>
            <h3 class="box-article-title fs16">Čas pro dokonalé nohy. Jak na správnou domácí pedikúru?</h3>
        </a>
    </div>
</article>

<article class="box-article box-article-small mb15">
    <div class="box-article-left">
        <a href="/pro-zeny/politicka-marketa-pekarova-adamova-rozhovor-20200415.html" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'dalsi-z-rubriky', 'eventAction': 'click'})"     
>
            <div class="box-article-img">
                <img src="https://g.denik.cz/1/9d/zeny-pekarova-1_denik-120-3x2.jpg" width="120" height="80" alt="Markéta Pekarová Adamová" title="Markéta Pekarová Adamová" srcset="https://g.denik.cz/1/9d/zeny-pekarova-1_denik-120-3x2.jpg 1x, https://g.denik.cz/1/9d/zeny-pekarova-1_denik-120-3x2&#64;2x.jpg 2x">
            </div>
        </a>
    </div>
    <div class="box-article-right">
        <div class="box-article-tags">
            
    <a class="box-article-tag blue-tag" href="/pro-zeny/" title="Rubrika Pro ženy"     
>
        
        Pro ženy
    </a>

        </div>
        <a href="/pro-zeny/politicka-marketa-pekarova-adamova-rozhovor-20200415.html" tabindex="-1" title="číst článek: Markéta Pekarová Adamová: Vstupu do politiky nelituji. Domů si ale práci nenosím" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'dalsi-z-rubriky', 'eventAction': 'click'})"     
>
            <h3 class="box-article-title fs16">Markéta Pekarová Adamová: Vstupu do politiky nelituji. Domů si ale práci nenosím</h3>
        </a>
    </div>
</article>

<article class="box-article box-article-small mb15">
    <div class="box-article-left">
        <a href="/pro-zeny/lucie-bila-koronavir-20200424.html" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'dalsi-z-rubriky', 'eventAction': 'click'})"     
>
            <div class="box-article-img">
                <img src="https://g.denik.cz/1/84/lucie-bila-rousky-7125695552628457472-o_denik-120-3x2.jpg" width="120" height="80" alt='"Šiju a šiju a přitom nepřestávám myslet na hudbu," napsala ke své fotce na oficiálním facebookovém profilu zpěvačka Lucie Bílá.' title='"Šiju a šiju a přitom nepřestávám myslet na hudbu," napsala ke své fotce na oficiálním facebookovém profilu zpěvačka Lucie Bílá.' srcset="https://g.denik.cz/1/84/lucie-bila-rousky-7125695552628457472-o_denik-120-3x2.jpg 1x, https://g.denik.cz/1/84/lucie-bila-rousky-7125695552628457472-o_denik-120-3x2&#64;2x.jpg 2x">
            </div>
        </a>
    </div>
    <div class="box-article-right">
        <div class="box-article-tags">
            
    <a class="box-article-tag blue-tag" href="/pro-zeny/" title="Rubrika Pro ženy"     
>
        
        Pro ženy
    </a>

        </div>
        <a href="/pro-zeny/lucie-bila-koronavir-20200424.html" tabindex="-1" title="číst článek: Lucie Bílá v karanténě nezahálí: šije roušky, zpívá a navrch nabízí kávu" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'dalsi-z-rubriky', 'eventAction': 'click'})"     
>
            <h3 class="box-article-title fs16">Lucie Bílá v karanténě nezahálí: šije roušky, zpívá a navrch nabízí kávu</h3>
        </a>
    </div>
</article>
    </div>


<div class="ugc-promo">
	<div class="ugc-promo__inner">
		<h2 class="ugc-promo__title">
			<a class="ugc-promo__title-a" href="/ctenar-reporter/">
				<svg height="41" width="41"><use data-href="/images/denik/components/ctenar-reporter/ctenar-reporter-icons.svg#icon-reporter"></use></svg>
				<span class="ugc-promo__title-text"><span class="color-blue">Čtenář</span> reportér</span>
			</a>
		</h2>
				<a href="/ctenar-reporter/portal-chcipomoct-cz-spustil-novy-cyklus-videi-pro-vsechny-seniory-20200428.html" tabindex="-1" title="číst článek: Portál chcipomoct.cz spustil nový cyklus videí pro všechny seniory">
			        <h3 class="ugc-promo__article-title">Portál chcipomoct.cz spustil nový cyklus videí pro všechny seniory</h3>
			    </a>
				<a href="/ctenar-reporter/fotogalerie-jaro-objektivem-ctenaru-deniku-20200428.html" tabindex="-1" title="číst článek: FOTOGALERIE: Jaro objektivem čtenářů Deníku">
			        <h3 class="ugc-promo__article-title">FOTOGALERIE: Jaro objektivem čtenářů Deníku</h3>
			    </a>
	</div>
	<div class="ugc-promo__add-box">
		<div class="ugc-promo__text">Chcete tady mít zveřejněný svůj příspěvek?</div>
		<a class="ugc-promo__button" href="/ctenar-reporter-formular/" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'ctenar-reporter-promobox-clanek', 'eventAction': 'click_button', 'eventLabel': &quot;jablonecky.denik.cz&quot;})">Posílejte ZDE</a>
	</div>
</div>

<div class="reklama-box-ks" id="js-ks-wrap" data-loaded="false">
	<div id="commercial-article-KS1" data-parent-id="js-ks-wrap"></div>
	<div id="commercial-article-KS2" data-parent-id="js-ks-wrap"></div>
	<div id="commercial-article-KS3" data-parent-id="js-ks-wrap"></div>
	<div id="commercial-article-KS4" data-parent-id="js-ks-wrap"></div>
	<div id="commercial-article-KS5" data-parent-id="js-ks-wrap"></div>
	<div id="commercial-article-KS6" data-parent-id="js-ks-wrap"></div>
	<div id="commercial-article-KS7" data-parent-id="js-ks-wrap"></div>
	<div id="commercial-article-KS8" data-parent-id="js-ks-wrap"></div>
</div>

</div>

<div class="sticky-inner">

<div class="reklama-box reklama-box-skyscraper mb20">
	<div id="skyscraper-1" data-loaded="false"></div>
</div>



	<div class="traqli">
        <tqwgtplaceholder holdername="embedded_1509378578611"></tqwgtplaceholder>
    </div>


    <section>
        <h2 class="main-title lined fs23 mb20">Zprávy odjinud</h2>

    <article class="box-article box-article-small mb10">
        <div class="box-article-left">
              <a href="https://www.kondice.cz/trendy/jake-potraviny-stoji-za-spatnou-naladou-ale-kazi-i-postavu-20200427.html?utm_source=denik.cz&amp;utm_medium=referral&amp;utm_campaign=KondiceNEW&amp;utm_content=clanek&amp;utm_term=zpravy_odjinud" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'traffic-exchange', 'eventAction': 'jablonecky.denik.cz', 'eventLabel': 'Zprávy odjinud - &quot;Kondice&quot;'}, {'event': 'CXevent', 'cxType': 'click', 'cxOrigin': 'vlp-traffic-exchange'})" target="_blank">
                <div class="box-article-img">
                    <div class="ratio ratio3-2">
                        <img src="https://g.denik.cz/s/rss/0d96c0b6a5a3e30d09814af51028b969.jpg" width="120" height="80" alt="">
                    </div>
                </div>
              </a>
        </div>
        <div class="box-article-right">
            <div class="box-article-tags">
                <div class="box-article-tag blue-tag">
                    <svg width="15" height="15" viewBox="0 0 30 30">
                        <path fill="#18B4CA" d="M4.6,1.6h2.7v28.8H4.6V31h10.3v-0.6h-2.6v-9h0.2l7,9h-3V31h10.9v-0.6h-1.6l-9.4-12.3l4.6-4.4h2.6v-0.6h-6.5
                        v0.6h3l-7.7,7.1h-0.2V1H4.6V1.6z"></path>
                    </svg>
                    Kondice
                </div>
            </div>
            <a href="https://www.kondice.cz/trendy/jake-potraviny-stoji-za-spatnou-naladou-ale-kazi-i-postavu-20200427.html?utm_source=denik.cz&amp;utm_medium=referral&amp;utm_campaign=KondiceNEW&amp;utm_content=clanek&amp;utm_term=zpravy_odjinud" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'traffic-exchange', 'eventAction': 'jablonecky.denik.cz', 'eventLabel': 'Zprávy odjinud - &quot;Kondice&quot;'}, {'event': 'CXevent', 'cxType': 'click', 'cxOrigin': 'vlp-traffic-exchange'})" tabindex="-1" title="číst článek: Jaké potraviny stojí za špatnou náladou, ale kazí i postavu?" target="_blank">
                <h3 class="box-article-title fs16">Jaké potraviny stojí za špatnou náladou, ale kazí i postavu?</h3>
            </a>
        </div>
    </article>
    <article class="box-article box-article-small mb10">
        <div class="box-article-left">
              <a href="https://www.kondice.cz/vyzvy/funkcni-telo-10denni-plan-20200426.html?utm_source=denik.cz&amp;utm_medium=referral&amp;utm_campaign=KondiceNEW&amp;utm_content=clanek&amp;utm_term=zpravy_odjinud" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'traffic-exchange', 'eventAction': 'jablonecky.denik.cz', 'eventLabel': 'Zprávy odjinud - &quot;Kondice&quot;'}, {'event': 'CXevent', 'cxType': 'click', 'cxOrigin': 'vlp-traffic-exchange'})" target="_blank">
                <div class="box-article-img">
                    <div class="ratio ratio3-2">
                        <img src="https://g.denik.cz/s/rss/8e5abc1f75a6f84ac0db38e4b48128e6.jpg" width="120" height="80" alt="">
                    </div>
                </div>
              </a>
        </div>
        <div class="box-article-right">
            <div class="box-article-tags">
                <div class="box-article-tag blue-tag">
                    <svg width="15" height="15" viewBox="0 0 30 30">
                        <path fill="#18B4CA" d="M4.6,1.6h2.7v28.8H4.6V31h10.3v-0.6h-2.6v-9h0.2l7,9h-3V31h10.9v-0.6h-1.6l-9.4-12.3l4.6-4.4h2.6v-0.6h-6.5
                        v0.6h3l-7.7,7.1h-0.2V1H4.6V1.6z"></path>
                    </svg>
                    Kondice
                </div>
            </div>
            <a href="https://www.kondice.cz/vyzvy/funkcni-telo-10denni-plan-20200426.html?utm_source=denik.cz&amp;utm_medium=referral&amp;utm_campaign=KondiceNEW&amp;utm_content=clanek&amp;utm_term=zpravy_odjinud" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'traffic-exchange', 'eventAction': 'jablonecky.denik.cz', 'eventLabel': 'Zprávy odjinud - &quot;Kondice&quot;'}, {'event': 'CXevent', 'cxType': 'click', 'cxOrigin': 'vlp-traffic-exchange'})" tabindex="-1" title="číst článek: Funkční tělo(10denní plán)" target="_blank">
                <h3 class="box-article-title fs16">Funkční tělo(10denní plán)</h3>
            </a>
        </div>
    </article>

    <article class="box-article box-article-small mb10">
        <div class="box-article-left">
              <a href="https://tn.nova.cz/clanek/nouzovy-stav-pokracuje-ministerstvo-zdravotnictvi-pripravuje-novelu.html?utm_source=denikcz&amp;utm_medium=external_box&amp;utm_campaign=exchange_traffic" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'traffic-exchange', 'eventAction': 'jablonecky.denik.cz', 'eventLabel': 'Zprávy odjinud - &quot;Nova&quot;'}, {'event': 'CXevent', 'cxType': 'click', 'cxOrigin': 'vlp-traffic-exchange'})" target="_blank">
                <div class="box-article-img">
                    <div class="ratio ratio3-2">
                        <img src="https://g.denik.cz/s/rss/906f95ab670c3e875ee4fdff574903b3.jpg" width="142" height="80" alt="">
                    </div>
                </div>
              </a>
        </div>
        <div class="box-article-right">
            <div class="box-article-tags">
                <div class="box-article-tag blue-tag">
                    <svg width="15" height="15" viewBox="0 0 30 30">
                        <path fill="#C1403F" d="M4.85 2.27v7.22H.18l4.67 4.37v13.56H30V2.26H4.85zm21.69 17.92h-2.41l-5.06-6.46v6.46h-2.48v-8.5h-3.23v8.5h-2.43v-8.5H7.56V9.5H18.7l5.28 6.63V9.49h2.56v10.7z"></path>
                    </svg>
                    TN.cz
                </div>
            </div>
            <a href="https://tn.nova.cz/clanek/nouzovy-stav-pokracuje-ministerstvo-zdravotnictvi-pripravuje-novelu.html?utm_source=denikcz&amp;utm_medium=external_box&amp;utm_campaign=exchange_traffic" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'traffic-exchange', 'eventAction': 'jablonecky.denik.cz', 'eventLabel': 'Zprávy odjinud - &quot;Nova&quot;'}, {'event': 'CXevent', 'cxType': 'click', 'cxOrigin': 'vlp-traffic-exchange'})" tabindex="-1" title="číst článek: Zákazy by mohly platit i po konci nouzového stavu! Vláda našla způsob" target="_blank">
                <h3 class="box-article-title fs16">Zákazy by mohly platit i po konci nouzového stavu! Vláda…</h3>
            </a>
        </div>
    </article>
    <article class="box-article box-article-small mb10">
        <div class="box-article-left">
              <a href="https://tn.nova.cz/clanek/v-cr-pribylo-nejmene-pripadu-od-pule-brezna-poslanci-rozhodnou-o-stavu-nouze.html?utm_source=denikcz&amp;utm_medium=external_box&amp;utm_campaign=exchange_traffic" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'traffic-exchange', 'eventAction': 'jablonecky.denik.cz', 'eventLabel': 'Zprávy odjinud - &quot;Nova&quot;'}, {'event': 'CXevent', 'cxType': 'click', 'cxOrigin': 'vlp-traffic-exchange'})" target="_blank">
                <div class="box-article-img">
                    <div class="ratio ratio3-2">
                        <img src="https://g.denik.cz/s/rss/799c94a4f7164e60cba79acb2ea01147.jpg" width="142" height="80" alt="">
                    </div>
                </div>
              </a>
        </div>
        <div class="box-article-right">
            <div class="box-article-tags">
                <div class="box-article-tag blue-tag">
                    <svg width="15" height="15" viewBox="0 0 30 30">
                        <path fill="#C1403F" d="M4.85 2.27v7.22H.18l4.67 4.37v13.56H30V2.26H4.85zm21.69 17.92h-2.41l-5.06-6.46v6.46h-2.48v-8.5h-3.23v8.5h-2.43v-8.5H7.56V9.5H18.7l5.28 6.63V9.49h2.56v10.7z"></path>
                    </svg>
                    TN.cz
                </div>
            </div>
            <a href="https://tn.nova.cz/clanek/v-cr-pribylo-nejmene-pripadu-od-pule-brezna-poslanci-rozhodnou-o-stavu-nouze.html?utm_source=denikcz&amp;utm_medium=external_box&amp;utm_campaign=exchange_traffic" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'traffic-exchange', 'eventAction': 'jablonecky.denik.cz', 'eventLabel': 'Zprávy odjinud - &quot;Nova&quot;'}, {'event': 'CXevent', 'cxType': 'click', 'cxOrigin': 'vlp-traffic-exchange'})" tabindex="-1" title="číst článek: Poslanci prodloužili nouzový stav do 17. května, vláda požadovala delší" target="_blank">
                <h3 class="box-article-title fs16">Poslanci prodloužili nouzový stav do 17. května, vláda…</h3>
            </a>
        </div>
    </article>


<article class="box-article box-article-small mb15">
    <div class="box-article-left">
        <a href="https://sip.denik.cz/celebrity/adam-vojtech-tragedie-jak-v-politice-tak-ve-zpevu.html"      target="_blank"
>
            <div class="box-article-img">
                <img src="https://g.denik.cz/56/0a/vojtech-02_denik-120-3x2.jpg" width="120" height="80" alt="Adam Vojtěch" title="Adam Vojtěch" srcset="https://g.denik.cz/56/0a/vojtech-02_denik-120-3x2.jpg 1x, https://g.denik.cz/56/0a/vojtech-02_denik-120-3x2&#64;2x.jpg 2x">
            </div>
        </a>
    </div>
    <div class="box-article-right">
        <div class="box-article-tags">
            
    <a class="box-article-tag blue-tag" href="http://sip.denik.cz/celebrity/" title="Rubrika Celebrity"     target="_blank"
>
                    <svg width="13" height="15"><use xlink:href="#icon-sip"></use></svg>
            <script>window.svg && svg("\/images\/denik\/box-article-sprite.svg");</script>

        Celebrity
    </a>

        </div>
        <a href="https://sip.denik.cz/celebrity/adam-vojtech-tragedie-jak-v-politice-tak-ve-zpevu.html" tabindex="-1" title="číst článek: Adam Vojtěch:  V pěvecké soutěži si ministr od poroty vyslechl..."      target="_blank"
>
            <h3 class="box-article-title fs16">Adam Vojtěch:  V pěvecké soutěži si ministr od poroty vyslechl...</h3>
        </a>
    </div>
</article>

<article class="box-article box-article-small mb15">
    <div class="box-article-left">
        <a href="https://sip.denik.cz/celebrity/heda-cechova-zemrela.html"      target="_blank"
>
            <div class="box-article-img">
                <img src="https://g.denik.cz/56/8b/cech-02_denik-120-3x2.jpg" width="120" height="80" alt="Vladimír Čech Heda Čechová" title="Vladimír Čech Heda Čechová" srcset="https://g.denik.cz/56/8b/cech-02_denik-120-3x2.jpg 1x, https://g.denik.cz/56/8b/cech-02_denik-120-3x2&#64;2x.jpg 2x">
            </div>
        </a>
    </div>
    <div class="box-article-right">
        <div class="box-article-tags">
            
    <a class="box-article-tag blue-tag" href="http://sip.denik.cz/celebrity/" title="Rubrika Celebrity"     target="_blank"
>
                    <svg width="13" height="15"><use xlink:href="#icon-sip"></use></svg>
            <script>window.svg && svg("\/images\/denik\/box-article-sprite.svg");</script>

        Celebrity
    </a>

        </div>
        <a href="https://sip.denik.cz/celebrity/heda-cechova-zemrela.html" tabindex="-1" title="číst článek: Zemřela Heda Čechová: Milovaného syna Vladimíra přežila o sedm let!"      target="_blank"
>
            <h3 class="box-article-title fs16">Zemřela Heda Čechová: Milovaného syna Vladimíra přežila o sedm let!</h3>
        </a>
    </div>
</article>


<article class="box-article box-article-small mb15">
    <div class="box-article-left">
        <a href="https://www.kafe.cz/laska-a-vztahy/pribeh-priznani-zena-karin-chovani-starsi-muz-30000423.html"      target="_blank"
>
            <div class="box-article-img">
                <img src="https://g.denik.cz/127/93/co-stihnout-do-50_denik-120-3x2.jpg" width="120" height="80" alt="Co stihnout do 50?" title="Co stihnout do 50?" srcset="https://g.denik.cz/127/93/co-stihnout-do-50_denik-120-3x2.jpg 1x, https://g.denik.cz/127/93/co-stihnout-do-50_denik-120-3x2&#64;2x.jpg 2x">
            </div>
        </a>
    </div>
    <div class="box-article-right">
        <div class="box-article-tags">
            
    <a class="box-article-tag blue-tag" href="http://www.kafe.cz/laska-a-vztahy/#utm_source=jablonecky.denik.cz&utm_medium=referral&utm_campaign=box-denik&utm_content=clanek-z-boxu" title="Rubrika Láska a vztahy"     target="_blank"
>
                    <svg width="21" height="15"><use xlink:href="#icon-kafe"></use></svg>
            <script>window.svg && svg("\/images\/denik\/box-article-sprite.svg");</script>

        Láska a vztahy
    </a>

        </div>
        <a href="https://www.kafe.cz/laska-a-vztahy/pribeh-priznani-zena-karin-chovani-starsi-muz-30000423.html" tabindex="-1" title="číst článek: Karin: Setkání s dokonalým mužem proměnilo můj život ve velké trápení"      target="_blank"
>
            <h3 class="box-article-title fs16">Karin: Setkání s dokonalým mužem proměnilo můj život ve velké trápení</h3>
        </a>
    </div>
</article>

<article class="box-article box-article-small mb15">
    <div class="box-article-left">
        <a href="https://www.kafe.cz/celebrity/jessica-alba-zivotopis-28-4-1981-narozeniny-30000427.html"      target="_blank"
>
            <div class="box-article-img">
                <img src="https://g.denik.cz/127/8d/jessica-alba_denik-120-3x2.jpg" width="120" height="80" alt="Jessica Alba" title="Jessica Alba" srcset="https://g.denik.cz/127/8d/jessica-alba_denik-120-3x2.jpg 1x, https://g.denik.cz/127/8d/jessica-alba_denik-120-3x2&#64;2x.jpg 2x">
            </div>
        </a>
    </div>
    <div class="box-article-right">
        <div class="box-article-tags">
            
    <a class="box-article-tag blue-tag" href="http://www.kafe.cz/celebrity/#utm_source=jablonecky.denik.cz&utm_medium=referral&utm_campaign=box-denik&utm_content=clanek-z-boxu" title="Rubrika Celebrity"     target="_blank"
>
                    <svg width="21" height="15"><use xlink:href="#icon-kafe"></use></svg>
            <script>window.svg && svg("\/images\/denik\/box-article-sprite.svg");</script>

        Celebrity
    </a>

        </div>
        <a href="https://www.kafe.cz/celebrity/jessica-alba-zivotopis-28-4-1981-narozeniny-30000427.html" tabindex="-1" title="číst článek: Krásná Jessica Alba a její snadný a účinný trik na štíhlou postavu bez námahy"      target="_blank"
>
            <h3 class="box-article-title fs16">Krásná Jessica Alba a její snadný a účinný trik na štíhlou postavu bez námahy</h3>
        </a>
    </div>
</article>
    </section>

 

<div class="reklama-box ">
	<div id="square-2" data-loaded="false"></div>
</div>
</div>
        </div>
    </div>
            </div>

<div class="reklama-box-leaderboard">
	<div id="leaderboard-bottom" data-loaded="false"></div>
</div>

<div id="sastest"></div>

            <div class="content">
                
<section class="section-letaky-prometheus mt20">
    <h2 class="main-title lined fs24"><span>Akční letáky</span></h2>
    <div class="letaky-prometheus">
            <div class="letak-prometheus">
                <a href="https://letaky.denik.cz/store/3#utm_source=jablonecky.denik.cz&utm_medium=referral&utm_campaign=letaky" target="_blank">
                    <div class="prometheus-img">
                            <img src="https://kompasslev.cz/public/gimg/1/7/4/3/1/0/6/1743106-500-810.jpg" width="180" alt="Albert">
                    </div>
                    <div class="prometheus-text">
                        Albert
                        <div class="prometheus-date">29.04. - 05.05.</div>
                    </div>
                </a>
            </div>
            <div class="letak-prometheus">
                <a href="https://letaky.denik.cz/store/140#utm_source=jablonecky.denik.cz&utm_medium=referral&utm_campaign=letaky" target="_blank">
                    <div class="prometheus-img">
                            <img src="https://kompasslev.cz/public/gimg/1/5/5/2/1/4/4/1552144-500-810.jpg" width="180" alt="TESCO">
                    </div>
                    <div class="prometheus-text">
                        TESCO
                        <div class="prometheus-date">23.12. - 30.04.</div>
                    </div>
                </a>
            </div>
            <div class="letak-prometheus">
                <a href="https://letaky.denik.cz/store/76#utm_source=jablonecky.denik.cz&utm_medium=referral&utm_campaign=letaky" target="_blank">
                    <div class="prometheus-img">
                            <img src="https://kompasslev.cz/public/gimg/1/6/5/6/7/8/7/1656787-500-810.jpg" width="180" alt="kik">
                    </div>
                    <div class="prometheus-text">
                        kik
                        <div class="prometheus-date">29.04. - 29.04.</div>
                    </div>
                </a>
            </div>
            <div class="letak-prometheus">
                <a href="https://letaky.denik.cz/store/3#utm_source=jablonecky.denik.cz&utm_medium=referral&utm_campaign=letaky" target="_blank">
                    <div class="prometheus-img">
                            <img src="https://kompasslev.cz/public/gimg/1/7/2/1/8/1/8/1721818-500-810.jpg" width="180" alt="Albert">
                    </div>
                    <div class="prometheus-text">
                        Albert
                        <div class="prometheus-date">15.04. - 05.05.</div>
                    </div>
                </a>
            </div>
            <div class="letak-prometheus">
                <a href="https://letaky.denik.cz/store/3#utm_source=jablonecky.denik.cz&utm_medium=referral&utm_campaign=letaky" target="_blank">
                    <div class="prometheus-img">
                            <img src="https://kompasslev.cz/public/gimg/1/7/0/0/8/3/9/1700839-500-810.jpg" width="180" alt="Albert">
                    </div>
                    <div class="prometheus-text">
                        Albert
                        <div class="prometheus-date">01.04. - 05.05.</div>
                    </div>
                </a>
            </div>
    </div>
</section>
<section class="mt20">
	<div class="service-box service-box-seo_box mb10">
	    <div class="service-box-offer-list">
			<h3 class="main-title lined fs16 mb10"><a href="https://www.annonce.cz#utm_source=jablonecky.denik.cz&utm_medium=referral&utm_content=annonce-logo&utm_campaign=servis-box-bottom" target="_blank">ANNONCE.CZ</a></h3>
			<div class="service-box-seo-items">
					
				    <a class="service-box-seo-item fs12" href="https://www.annonce.cz/inzerat/vyroba-obsluha-stroju-48495859-wwhb7d.html#utm_source=jablonecky.denik.cz&utm_medium=referral&utm_content=annonce-feed&utm_campaign=servis-box-bottom" target="_blank" title="Výroba Obsluha strojů, 18 800 Kč">
				       	Výroba Obsluha strojů, 18 800 Kč
				    </a>
					
				    <a class="service-box-seo-item fs12" href="https://www.annonce.cz/inzerat/gastronomie-kuchar-pizzar-48261425-w4hnxt.html#utm_source=jablonecky.denik.cz&utm_medium=referral&utm_content=annonce-feed&utm_campaign=servis-box-bottom" target="_blank" title="Gastronomie Kuchař/pizzař, 25 000 Kč">
				       	Gastronomie Kuchař/pizzař, 25 000 Kč
				    </a>
					
				    <a class="service-box-seo-item fs12" href="https://www.annonce.cz/inzerat/remeslne-prace-potrubar-44611906-wp7t33.html#utm_source=jablonecky.denik.cz&utm_medium=referral&utm_content=annonce-feed&utm_campaign=servis-box-bottom" target="_blank" title="Řemeslné práce Potrubář, 17 000 Kč">
				       	Řemeslné práce Potrubář, 17 000 Kč
				    </a>
					
				    <a class="service-box-seo-item fs12" href="https://www.annonce.cz/inzerat/gastronomie-kuchar-pizzar-48604663-wk99aq.html#utm_source=jablonecky.denik.cz&utm_medium=referral&utm_content=annonce-feed&utm_campaign=servis-box-bottom" target="_blank" title="Gastronomie Kuchař/pizzař, 25 000 Kč">
				       	Gastronomie Kuchař/pizzař, 25 000 Kč
				    </a>
					
				    <a class="service-box-seo-item fs12" href="https://www.annonce.cz/inzerat/doprava-a-logistika-skladnik-48886513-wf2h4m.html#utm_source=jablonecky.denik.cz&utm_medium=referral&utm_content=annonce-feed&utm_campaign=servis-box-bottom" target="_blank" title="Doprava a logistika Skladník, 20 000 Kč">
				       	Doprava a logistika Skladník, 20 000 Kč
				    </a>
					
				    <a class="service-box-seo-item fs12" href="https://www.annonce.cz/inzerat/vyroba-pomocni-delnici-48608759-wdtty1.html#utm_source=jablonecky.denik.cz&utm_medium=referral&utm_content=annonce-feed&utm_campaign=servis-box-bottom" target="_blank" title="Výroba Pomocní dělníci ve výrobě, 20 000 Kč">
				       	Výroba Pomocní dělníci ve výrobě, 20 000 Kč
				    </a>
					
				    <a class="service-box-seo-item fs12" href="https://www.annonce.cz/inzerat/ochrana-a-ostraha-pracovnik-48875167-w3ew5t.html#utm_source=jablonecky.denik.cz&utm_medium=referral&utm_content=annonce-feed&utm_campaign=servis-box-bottom" target="_blank" title="Ochrana a ostraha Pracovník ostrahy, 87 Kč">
				       	Ochrana a ostraha Pracovník ostrahy, 87 Kč
				    </a>
					
				    <a class="service-box-seo-item fs12" href="https://www.annonce.cz/inzerat/vyroba-montazni-delnik-45172053-ws7nfz.html#utm_source=jablonecky.denik.cz&utm_medium=referral&utm_content=annonce-feed&utm_campaign=servis-box-bottom" target="_blank" title="Výroba Montážní dělník, 17 800 Kč">
				       	Výroba Montážní dělník, 17 800 Kč
				    </a>
			</div>
		    <a class="service-box-blue-link fs14" href="https://www.annonce.cz/vytvorit-inzerat/vyber-kategorie#utm_source=jablonecky.denik.cz&utm_medium=referral&utm_content=annonce-podat-inzerat&utm_campaign=servis-box-bottom" target="_blank">+ PODAT INZERÁT</a>
		</div>
		<div class="service-box-offer-list">
		    <h3 class="main-title lined fs16 mb10"><a href="https://www.cars.cz#utm_source=jablonecky.denik.cz&utm_medium=referral&utm_content=cars-logo&utm_campaign=servis-box-bottom" target="_blank">CARS.CZ</a></h3>
		    <div class="service-box-seo-items">
			        <a class="service-box-seo-item fs12" href="https://www.cars.cz/inzerce/osobni-auto-O/Skoda/Octavia/Octavia-II-Kombi-1-Kombi-1582121843842169.html?d_jn#utm_source=jablonecky.denik.cz&utm_medium=referral&utm_content=cars-feed&utm_campaign=servis-box-bottom" target="_blank" tabindex="-1" title="Škoda Octavia první majitel, servisní knížka, koupeno v CZ, nehavarované">
			          	Škoda Octavia první majitel, servisní knížka, koupeno v CZ, nehavarované
			        </a>
			        <a class="service-box-seo-item fs12" href="https://www.cars.cz/inzerce/osobni-auto-O/Skoda/Octavia/Octavia-1-6i-Combi-Kombi-1587753438858278.html?d_jn#utm_source=jablonecky.denik.cz&utm_medium=referral&utm_content=cars-feed&utm_campaign=servis-box-bottom" target="_blank" tabindex="-1" title="Škoda Octavia servisní knížka, koupeno v CZ">
			          	Škoda Octavia servisní knížka, koupeno v CZ
			        </a>
			        <a class="service-box-seo-item fs12" href="https://www.cars.cz/inzerce/osobni-auto-O/Skoda/Fabia/Fabia-II-1-6-TDi-Hatchback-1587649859886870.html?d_jn#utm_source=jablonecky.denik.cz&utm_medium=referral&utm_content=cars-feed&utm_campaign=servis-box-bottom" target="_blank" tabindex="-1" title="Škoda Fabia servisní knížka, koupeno v F, nehavarované">
			          	Škoda Fabia servisní knížka, koupeno v F, nehavarované
			        </a>
			        <a class="service-box-seo-item fs12" href="https://www.cars.cz/inzerce/osobni-auto-O/Skoda/Fabia/Fabia-II-1-4-TDI-Hatchback-1588015955023127.html?d_jn#utm_source=jablonecky.denik.cz&utm_medium=referral&utm_content=cars-feed&utm_campaign=servis-box-bottom" target="_blank" tabindex="-1" title="Škoda Fabia servisní knížka">
			          	Škoda Fabia servisní knížka
			        </a>
			        <a class="service-box-seo-item fs12" href="https://www.cars.cz/inzerce/osobni-auto-O/Skoda/Octavia/Octavia-2-0-TDI-RS-Kombi-15790790255360.html?d_jn#utm_source=jablonecky.denik.cz&utm_medium=referral&utm_content=cars-feed&utm_campaign=servis-box-bottom" target="_blank" tabindex="-1" title="Škoda Octavia koupeno v D">
			          	Škoda Octavia koupeno v D
			        </a>
			        <a class="service-box-seo-item fs12" href="https://www.cars.cz/inzerce/osobni-auto-O/Skoda/Octavia/Octavia-2-0-TDI-DSG-Kombi-158559314219129.html?d_jn#utm_source=jablonecky.denik.cz&utm_medium=referral&utm_content=cars-feed&utm_campaign=servis-box-bottom" target="_blank" tabindex="-1" title="Škoda Octavia servisní knížka, koupeno v D">
			          	Škoda Octavia servisní knížka, koupeno v D
			        </a>
			        <a class="service-box-seo-item fs12" href="https://www.cars.cz/inzerce/osobni-auto-O/Skoda/Octavia/Octavia-1-8-T-RS-Sedan-Limuzina-156873450933973.html?d_jn#utm_source=jablonecky.denik.cz&utm_medium=referral&utm_content=cars-feed&utm_campaign=servis-box-bottom" target="_blank" tabindex="-1" title="Škoda Octavia koupeno v D">
			          	Škoda Octavia koupeno v D
			        </a>
			        <a class="service-box-seo-item fs12" href="https://www.cars.cz/inzerce/osobni-auto-O/Skoda/Octavia/Octavia-1-8-T-RS-Co-Kombi-158257454759043.html?d_jn#utm_source=jablonecky.denik.cz&utm_medium=referral&utm_content=cars-feed&utm_campaign=servis-box-bottom" target="_blank" tabindex="-1" title="Škoda Octavia servisní knížka">
			          	Škoda Octavia servisní knížka
			        </a>
			</div>
			<a class="service-box-blue-link fl fs14" href="https://www.cars.cz/vlozit-vozidlo.jsp#utm_source=jablonecky.denik.cz&utm_medium=referral&utm_content=cars-prodat-auto&utm_campaign=servis-box-bottom" target="_blank">+ PRODAT AUTO</a>
		</div>
		<div class="service-box-offer-list">
		    <h3 class="main-title lined fs16 mb10"><a href="https://www.tipcars.com#utm_source=jablonecky.denik.cz&utm_medium=referral&utm_content=tipcars-logo&utm_campaign=servis-box-bottom" target="_blank">TIPCARS.COM</a></h3>
		    <div class="service-box-seo-items">
			        <a class="service-box-seo-item fs12" href="https://www.tipcars.com/volkswagen-scirocco/kupe/nafta/volkswagen-scirocco-2-0-tdi-sport-servis-kn-8670290.html#utm_source=jablonecky.denik.cz&utm_medium=referral&utm_content=tipcars-feed&utm_campaign=servis-box-bottom" target="_blank" tabindex="-1" title="Volkswagen Scirocco 2,0 TDI Sport ** servis.kn.**">
			          	Volkswagen Scirocco 2,0 TDI Sport ** servis.kn.**
			        </a>
			        <a class="service-box-seo-item fs12" href="https://www.tipcars.com/volkswagen-caddy/mpv/nafta/volkswagen-caddy-2-0tdi-18151108.html#utm_source=jablonecky.denik.cz&utm_medium=referral&utm_content=tipcars-feed&utm_campaign=servis-box-bottom" target="_blank" tabindex="-1" title="Volkswagen Caddy 2.0TDI">
			          	Volkswagen Caddy 2.0TDI
			        </a>
			        <a class="service-box-seo-item fs12" href="https://www.tipcars.com/audi-a4/kombi/benzin/audi-a4-1-8tfsi-21660974.html#utm_source=jablonecky.denik.cz&utm_medium=referral&utm_content=tipcars-feed&utm_campaign=servis-box-bottom" target="_blank" tabindex="-1" title="Audi A4 1.8TFSI">
			          	Audi A4 1.8TFSI
			        </a>
			        <a class="service-box-seo-item fs12" href="https://www.tipcars.com/audi-a8/sedan/lpg/audi-a8-4-2i-quattro-lpg-servis-kn-8670330.html#utm_source=jablonecky.denik.cz&utm_medium=referral&utm_content=tipcars-feed&utm_campaign=servis-box-bottom" target="_blank" tabindex="-1" title="Audi A8 4,2i quattro * LPG* servis.kn.">
			          	Audi A8 4,2i quattro * LPG* servis.kn.
			        </a>
			        <a class="service-box-seo-item fs12" href="https://www.tipcars.com/mitsubishi-asx/suv/nafta/mitsubishi-asx-1-8di-d-18151138.html#utm_source=jablonecky.denik.cz&utm_medium=referral&utm_content=tipcars-feed&utm_campaign=servis-box-bottom" target="_blank" tabindex="-1" title="Mitsubishi ASX 1,8Di-D">
			          	Mitsubishi ASX 1,8Di-D
			        </a>
			        <a class="service-box-seo-item fs12" href="https://www.tipcars.com/toyota-hilux/terenni/nafta/toyota-hilux-3-0-d4-d-top-stav-1-maj-cr-8670032.html#utm_source=jablonecky.denik.cz&utm_medium=referral&utm_content=tipcars-feed&utm_campaign=servis-box-bottom" target="_blank" tabindex="-1" title="Toyota Hilux 3,0 D4-D *top stav*1.maj*ČR">
			          	Toyota Hilux 3,0 D4-D *top stav*1.maj*ČR
			        </a>
			        <a class="service-box-seo-item fs12" href="https://www.tipcars.com/citroen-grand-c4-picasso/kombi/nafta/citroen-grand-c4-picasso-1-6-hdi-16v-fap-bmp6-dy-17591664.html#utm_source=jablonecky.denik.cz&utm_medium=referral&utm_content=tipcars-feed&utm_campaign=servis-box-bottom" target="_blank" tabindex="-1" title="Citroën Grand C4 Picasso 1,6   HDI 16V FAP BMP6 DY">
			          	Citroën Grand C4 Picasso 1,6   HDI 16V FAP BMP6 DY
			        </a>
			        <a class="service-box-seo-item fs12" href="https://www.tipcars.com/peugeot-3008/suv/benzin/peugeot-3008-active-1-2-puretech-130k-37440061.html#utm_source=jablonecky.denik.cz&utm_medium=referral&utm_content=tipcars-feed&utm_campaign=servis-box-bottom" target="_blank" tabindex="-1" title="Peugeot 3008 ACTIVE 1.2 PureTech 130k">
			          	Peugeot 3008 ACTIVE 1.2 PureTech 130k
			        </a>
			</div>
			<a class="service-box-blue-link fl fs14" href="https://www.tipcars.com/muj-tipcars/inzerce/?zapis/#utm_source=jablonecky.denik.cz&utm_medium=referral&utm_content=tipcars-prodat-auto&utm_campaign=servis-box-bottom" target="_blank">+ PRODAT AUTO</a>
		</div>
		<div class="service-box-offer-list">
			<h3 class="main-title lined fs16 mb10"><a href="https://www.realcity.cz#utm_source=jablonecky.denik.cz&utm_medium=referral&utm_content=realcity-logo&utm_campaign=servis-box-bottom" target="_blank">REALCITY.CZ</a></h3>
			<div class="service-box-seo-items">
			        <a class="service-box-seo-item fs12" href="https://www.realcity.cz/nemovitost/prodej-domu-jablonec-nad-nisou-snehova-4865-3928520#utm_source=jablonecky.denik.cz&utm_medium=referral&utm_content=realcity-feed&utm_campaign=servis-box-bottom" target="_blank" tabindex="-1" title="Jablonec nad Nisou, Sněhová 4865 Prodej domu">
			          	Jablonec nad Nisou, Sněhová 4865 Prodej domu
			        </a>
			        <a class="service-box-seo-item fs12" href="https://www.realcity.cz/nemovitost/prodej-bytu-3-1-jablonec-nad-nisou-na-uboci-3928206#utm_source=jablonecky.denik.cz&utm_medium=referral&utm_content=realcity-feed&utm_campaign=servis-box-bottom" target="_blank" tabindex="-1" title="Jablonec nad Nisou, Na Úbočí Prodej bytu 3+1">
			          	Jablonec nad Nisou, Na Úbočí Prodej bytu 3+1
			        </a>
			        <a class="service-box-seo-item fs12" href="https://www.realcity.cz/nemovitost/prodej-bytu-2-1-jablonec-nad-nisou-siroka-3927561#utm_source=jablonecky.denik.cz&utm_medium=referral&utm_content=realcity-feed&utm_campaign=servis-box-bottom" target="_blank" tabindex="-1" title="Jablonec nad Nisou, Široká Prodej bytu 2+1">
			          	Jablonec nad Nisou, Široká Prodej bytu 2+1
			        </a>
			        <a class="service-box-seo-item fs12" href="https://www.realcity.cz/nemovitost/prodej-bytu-2-kk-jablonec-nad-nisou-f-l-celakovskeho-3927310#utm_source=jablonecky.denik.cz&utm_medium=referral&utm_content=realcity-feed&utm_campaign=servis-box-bottom" target="_blank" tabindex="-1" title="Jablonec nad Nisou, F. L. Čelakovského Prodej bytu 2+kk">
			          	Jablonec nad Nisou, F. L. Čelakovského Prodej bytu 2+kk
			        </a>
			        <a class="service-box-seo-item fs12" href="https://www.realcity.cz/nemovitost/prodej-domu-zasada-3927196#utm_source=jablonecky.denik.cz&utm_medium=referral&utm_content=realcity-feed&utm_campaign=servis-box-bottom" target="_blank" tabindex="-1" title="Zásada Prodej domu">
			          	Zásada Prodej domu
			        </a>
			        <a class="service-box-seo-item fs12" href="https://www.realcity.cz/nemovitost/pronajem-bytu-3-kk-rychnov-u-jablonce-nad-nisou-jestedska-3926545#utm_source=jablonecky.denik.cz&utm_medium=referral&utm_content=realcity-feed&utm_campaign=servis-box-bottom" target="_blank" tabindex="-1" title="Rychnov u Jablonce nad Nisou, Ještědská Pronájem bytu 3+kk">
			          	Rychnov u Jablonce nad Nisou, Ještědská Pronájem bytu 3+kk
			        </a>
			        <a class="service-box-seo-item fs12" href="https://www.realcity.cz/nemovitost/pronajem-bytu-2-kk-jablonec-nad-nisou-prazska-3926524#utm_source=jablonecky.denik.cz&utm_medium=referral&utm_content=realcity-feed&utm_campaign=servis-box-bottom" target="_blank" tabindex="-1" title="Jablonec nad Nisou, Pražská Pronájem bytu 2+kk">
			          	Jablonec nad Nisou, Pražská Pronájem bytu 2+kk
			        </a>
			        <a class="service-box-seo-item fs12" href="https://www.realcity.cz/nemovitost/prodej-bytu-2-1-smrzovka-klasterni-1256-3925557#utm_source=jablonecky.denik.cz&utm_medium=referral&utm_content=realcity-feed&utm_campaign=servis-box-bottom" target="_blank" tabindex="-1" title="Smržovka, Klášterní 1256 Prodej bytu 2+1">
			          	Smržovka, Klášterní 1256 Prodej bytu 2+1
			        </a>
			</div>
		    <a class="service-box-blue-link fl fs14" href="https://www.realcity.cz/nabidka/#utm_source=jablonecky.denik.cz&utm_medium=referral&utm_content=realcity-podat-inzerat&utm_campaign=servis-box-bottom" target="_blank">+ PRODAT NEMOVITOST</a>
		</div>
	</div>
</section>
            </div>



<div class="footer">
    <div class="footer__content">
            <a class="footer__logo" href="/">
                <svg class="footer__logo-img" width="120" height="35" preserveAspectRatio="xMinYMid">
                    <use data-href="/build/svg/sprite-denik-loga.svg#jablonecky_denik"></use>
                </svg>
            </a>

        <div class="footer__nav-wrap">
            <nav class="footer__nav">
            	<a class="footer__nav-item" href="https://www.vlmedia.cz/inzerce" target="_blank" rel="noopener">Inzerce</a>
                <a class="footer__nav-item" href="https://inzerce.denik.cz/" target="_blank" rel="noopener">Podat inzerát</a>
                <a class="footer__nav-item" href="https://www.vlmedia.cz/kontakty/regiony/jablonecky_denik.html" target="_blank" rel="noopener">Redakce</a>
                <a class="footer__nav-item" href="https://www.denik.cz/poutaky" target="_blank" rel="noopener">Zprávy na váš web</a>
                <a class="footer__nav-item" href="https://www.mojepredplatne.cz/predplatne/denik-lp" target="_blank" rel="noopener">Moje předplatné</a>
                <a class="footer__nav-item" href="/aplikace/" target="_blank" rel="noopener">Aplikace</a>
                <a class="footer__nav-item" href="https://epaper.denik.cz/" target="_blank" rel="noopener">Elektronické vydání novin</a>
                <a class="footer__nav-item" href="https://www.denik.cz/souteze/odhlaseni-odberu-aktualnich-zprav-20170601.html" title="Zrušit oznámení" target="_blank" rel="noopener">Zrušit oznámení</a>
                <a class="footer__nav-item" href="https://www.denik.cz/spolecnost/doplnek-do-prohlizece-20171231.html" target="_blank" rel="noopener">Doplněk prohlížeče</a>
            </nav>
        </div>

        <div class="footer__icons">
            <a class="footer__icon-link" href="https://twitter.com/denikcz" target="_blank" rel="noopener">
                <img class="footer__icon" src="/build/images/footer/icons.svg#twitter" width="24" height="24" alt="Twitter">
            </a>
                <a class="footer__icon-link" href="https://www.facebook.com/Jabloneck%C3%BD-den%C3%ADk-145717718785742/" target="_blank" rel="noopener">
                    <img class="footer__icon" src="/build/images/footer/icons.svg#facebook" width="23" height="23" alt="Facebook">
                </a>
            <a class="footer__icon-link" href="/rss/">
                <img class="footer__icon" src="/build/images/footer/icons.svg#rss" width="20" height="20" alt="Rss">
            </a>
                <a class="footer__icon-link show-mobile-only" onclick="switchBrowsingPlatform('mobile')" rel="nofollow" style="display:none">
                    <img class="footer__icon" src="/build/images/footer/icons.svg#mobile" width="26" height="26" alt="Mobilní verze">
                    <span>Mobilní<br>deník</span>
                </a>
        </div>
    </div>
</div>		<link rel="stylesheet" type="text/css" href="/build/style/shared/footer.css?v=202004151023">
		<footer class="shared-footer">
			<div class="shared-footer__vlmedia">
		        <a href="https://www.vlmedia.cz" target="_blank" rel="noopener" class="shared-footer__vlmedia-logo">Vlmedia</a>
		        <div class="shared-footer__vlmedia-content">
			        <nav class="shared-footer__vlmedia-nav">
			            <a class="shared-footer__vlmedia-link" href="https://www.vlmedia.cz/o-spolecnosti" target="_blank" rel="noopener">O společnosti</a>
			            <a class="shared-footer__vlmedia-link" href="https://www.vlmedia.cz/kariera/" target="_blank" rel="noopener">Kariéra</a>
			            <a class="shared-footer__vlmedia-link" href="https://www.vlmedia.cz/kontakty/" target="_blank" rel="noopener">Kontakt</a>
			            <a class="shared-footer__vlmedia-link" href="https://www.mojepredplatne.cz/" target="_blank" rel="noopener">Mojepředplatné.cz</a>
		                <a class="shared-footer__vlmedia-link" href="https://www.vlmedia.cz/podminky/" target="_blank" rel="noopener">Všeobecné smluvní podmínky</a>
		                <a class="shared-footer__vlmedia-link" href="https://www.vlmedia.cz/podminky/zasady-zpracovani-osobnich-udaju/" target="_blank" rel="noopener">Zásady zpracování osobních údajů</a>
		                <a class="shared-footer__vlmedia-link" href="https://www.vlmedia.cz/zmena-osobnich-udaju/" target="_blank" rel="noopener">Práva subjektů údajů</a>
			        </nav>
		        </div>
		    </div>
		    <div class="shared-footer__all">
		        <nav class="shared-footer__logs">
						<a class="shared-footer__logo" href="https://www.denik.cz/" target="_blank" rel="noopener">
							<div class="shared-footer__item denik" data-src="/build/images/shared/footer/denik.svg">denik</div>
						</a>
						<a class="shared-footer__logo" href="https://www.dotyk.cz/" target="_blank" rel="noopener">
							<div class="shared-footer__item dotyk" data-src="/build/images/shared/footer/dotyk.svg">dotyk</div>
						</a>
						<a class="shared-footer__logo" href="https://sip.denik.cz/" target="_blank" rel="noopener">
							<div class="shared-footer__item sip" data-src="/build/images/shared/footer/sip.svg">sip</div>
						</a>
						<a class="shared-footer__logo" href="https://www.dumazahrada.cz/" target="_blank" rel="noopener">
							<div class="shared-footer__item daz" data-src="/build/images/shared/footer/daz.svg">daz</div>
						</a>
						<a class="shared-footer__logo" href="https://www.kondice.cz/" target="_blank" rel="noopener">
							<div class="shared-footer__item kondice" data-src="/build/images/shared/footer/kondice.svg">kondice</div>
						</a>
						<a class="shared-footer__logo" href="https://www.realcity.cz/" target="_blank" rel="noopener">
							<div class="shared-footer__item realcity" data-src="/build/images/shared/footer/realcity.svg">realcity</div>
						</a>
						<a class="shared-footer__logo" href="https://www.kafe.cz/" target="_blank" rel="noopener">
							<div class="shared-footer__item kafe" data-src="/build/images/shared/footer/kafe.svg">kafe</div>
						</a>
						<a class="shared-footer__logo" href="https://www.ireceptar.cz/" target="_blank" rel="noopener">
							<div class="shared-footer__item ireceptar" data-src="/build/images/shared/footer/ireceptar.svg">ireceptar</div>
						</a>
						<a class="shared-footer__logo" href="https://www.tipcars.com/" target="_blank" rel="noopener">
							<div class="shared-footer__item tipcars" data-src="/build/images/shared/footer/tipcars.svg">tipcars</div>
						</a>
						<a class="shared-footer__logo" href="https://vlasta.kafe.cz/" target="_blank" rel="noopener">
							<div class="shared-footer__item vlasta" data-src="/build/images/shared/footer/vlasta.svg">vlasta</div>
						</a>
						<a class="shared-footer__logo" href="https://kvety.kafe.cz/" target="_blank" rel="noopener">
							<div class="shared-footer__item kvety" data-src="/build/images/shared/footer/kvety.svg">kvety</div>
						</a>
						<a class="shared-footer__logo" href="https://www.annonce.cz/" target="_blank" rel="noopener">
							<div class="shared-footer__item annonce" data-src="/build/images/shared/footer/annonce.svg">annonce</div>
						</a>
						<a class="shared-footer__logo" href="https://story.kafe.cz/" target="_blank" rel="noopener">
							<div class="shared-footer__item story" data-src="/build/images/shared/footer/story.svg">story</div>
						</a>
						<a class="shared-footer__logo" href="https://www.estranky.cz/" target="_blank" rel="noopener">
							<div class="shared-footer__item estranky" data-src="/build/images/shared/footer/estranky.svg">estranky</div>
						</a>
						<a class="shared-footer__logo" href="https://www.cars.cz/" target="_blank" rel="noopener">
							<div class="shared-footer__item cars" data-src="/build/images/shared/footer/cars.svg">cars</div>
						</a>
						<a class="shared-footer__logo" href="https://www.igurmet.cz/" target="_blank" rel="noopener">
							<div class="shared-footer__item igurmet" data-src="/build/images/shared/footer/igurmet.svg">igurmet</div>
						</a>
						<a class="shared-footer__logo" href="https://prekvapeni.kafe.cz/" target="_blank" rel="noopener">
							<div class="shared-footer__item prekvapeni" data-src="/build/images/shared/footer/prekvapeni.svg">prekvapeni</div>
						</a>
						<a class="shared-footer__logo" href="https://automix.denik.cz/" target="_blank" rel="noopener">
							<div class="shared-footer__item automix" data-src="/build/images/shared/footer/automix.svg">automix</div>
						</a>
						<a class="shared-footer__logo" href="https://www.national-geographic.cz/" target="_blank" rel="noopener">
							<div class="shared-footer__item ng" data-src="/build/images/shared/footer/ng.svg">ng</div>
						</a>
						<a class="shared-footer__logo" href="https://praktickazena.kafe.cz/" target="_blank" rel="noopener">
							<div class="shared-footer__item kreativ" data-src="/build/images/shared/footer/kreativ.svg">kreativ</div>
						</a>
						<a class="shared-footer__logo" href="https://www.automodul.cz/" target="_blank" rel="noopener">
							<div class="shared-footer__item automodul" data-src="/build/images/shared/footer/automodul.svg">automodul</div>
						</a>
				</nav>
			</div>
		    <div class="shared-footer__copyright">
		    	Copyright © <a class="shared-footer__copyright-link" href="https://www.vlmedia.cz" target="_blank" rel="noopener">VLTAVA LABE MEDIA a.s.</a> všechna práva vyhrazena.<br>
		    	Publikování, šíření nebo jakékoliv jiné užití obsahu komerčním způsobem, je bez písemného souhlasu VLTAVA LABE MEDIA a.s. zakázáno.
		    </div>
		</footer>
    </div>
</div>

<div id="sticky" data-loaded="false"></div>
<div id="sign-info" data-login-check="//jablonecky.denik.cz/sign/info/"></div>



<!-- (C)2000-2013 Gemius SA - gemiusAudience / Denik.cz / Ostatni -->
<script type="text/javascript">
   <!--//--><![CDATA[//><!--
    var pp_gemius_identifier = "d0aQa0LXd2Iy9PwOrEp9CcV4HbbB_zrk0yGEd2T.RkL.d7";
    function gemius_pending(i) { window[i] = window[i] || function() { var x = window[i+'_pdata'] = window[i+'_pdata'] || []; x[x.length]=arguments;};};
    gemius_pending('gemius_hit'); gemius_pending('gemius_event'); gemius_pending('pp_gemius_hit'); gemius_pending('pp_gemius_event');
    (function(d,t) { try { var gt=d.createElement(t),s=d.getElementsByTagName(t)[0]; gt.setAttribute('async','async'); gt.setAttribute('defer','defer');
    gt.src='https://spir.hit.gemius.pl/xgemius.js'; s.parentNode.insertBefore(gt,s);} catch (e) { }})(document,'script');
    //--><!]]>
</script>
<script>
	<!--//--><![CDATA[//><!--
	function gemius_player_pending(obj,fun) { obj[fun] = obj[fun] || function() { var x =
		window['gemius_player_data'] = window['gemius_player_data'] || [];
		x[x.length]=[this,fun,arguments];};};
	gemius_player_pending(window,"GemiusPlayer");
	gemius_player_pending(GemiusPlayer.prototype,"newProgram");
	gemius_player_pending(GemiusPlayer.prototype,"newAd");
	gemius_player_pending(GemiusPlayer.prototype,"adEvent");
	gemius_player_pending(GemiusPlayer.prototype,"programEvent");
	(function(d,t) { try { var gt=d.createElement(t),s=d.getElementsByTagName(t)[0],
		l='http'+((location.protocol=='https:')?'s':''); gt.setAttribute('async','async');
		gt.setAttribute('defer','defer'); gt.src=l+'://scz.hit.gemius.pl/gplayer.js';
		s.parentNode.insertBefore(gt,s); } catch (e) { } } )(document,'script');
	//--><!]]>
</script>

<script src="https://g.denik.cz/webtemp/jsloader-ea661d95f2cb-recaptcha-1588062516.js"></script>


<!-- https://jablonecky.denik.cz/pro-zeny/koronavirus-covid-vendula-pizingerova.html -->
<!-- https://jablonecky.denik.cz/pro-zeny/koronavirus-covid-vendula-pizingerova.html -->
<script>
	if("https:\/\/jablonecky.denik.cz\/pro-zeny\/koronavirus-covid-vendula-pizingerova.html" != window.location.href && "jablonecky.denik.cz" == 'www.denik.cz') {
		dataLayer.push({
	        'event': 'GAevent',
	        'eventCategory': 'frontend',
	        'eventAction': 'caching variable',
	        'eventLabel': window.location.href + ' vs https://jablonecky.denik.cz/pro-zeny/koronavirus-covid-vendula-pizingerova.html'
	    });
	}
</script>


<script src="https://g.denik.cz/webtemp/jsloader-874e9d309cd2-page-article-1588062512.js"></script>
<script src="https://g.denik.cz/webtemp/jsloader-5cf56bef460e-1588062516.js"></script>

<script src="https://g.denik.cz/webtemp/jsloader-2bf279555f46-1588062516.js"></script>
<link rel="stylesheet" type="text/css" href="https://g.denik.cz/webtemp/cssloader-2ec6ac1878c0-video-js-1588062516.css">

</body>
</html>