
<!DOCTYPE html>
<html lang="cs" prefix="og: http://ogp.me/ns#">
<head>


	
	

<script>
	window.dataLayer = window.dataLayer || [];
	window.dataLayer.push({
		'serverAdresa': 'jablonecky.denik.cz',
		'rubrikaTitle': 'Společnost',
		'rubrikaName': 'spolecnost',
		'template': 'clanek',
		'title': "Finalistky České Missis nafotily první oficiální snímky. Podívejte se",
		'tag': ["fotografie", "Alice Bendová", "Špindlerův Mlýn"],
		'author': 'Lukáš Fridrich',
			'publishedDateTime': "2020-12-04T17:32:00+01:00",
        	'modifiedDateTime': "2020-12-04T17:32:00+01:00",
			'articleID': 2300478547,
			'back': "2300478547-12811-10",
		'image': "https:\/\/g.denik.cz\/1\/94\/spolecna-02_denik-630-16x9.jpg",
		'topics': [],
		'galleryData': {
				'url': "https:\/\/jablonecky.denik.cz\/galerie\/ceska-missis.html?photo=1&back=2300478547-12811-10",
			'images': [
					{
						'url': "https:\/\/g.denik.cz\/1\/09\/adela-linhart-a-nicolas_denik-150-3x2.jpg",
						'description': "Adéla Linhart a Nicolas",
						'source': "Česká Missis"
					},
					{
						'url': "https:\/\/g.denik.cz\/1\/4a\/dominika-adamcova-a-vincent_denik-150-3x2.jpg",
						'description': "Dominika Adamcová a Vincent",
						'source': "Česká Missis"
					},
					{
						'url': "https:\/\/g.denik.cz\/1\/ba\/aneta-sachova-a-lilian_denik-150-3x2.jpg",
						'description': "Aneta Šachová a Lilian",
						'source': "Česká Missis"
					},
					{
						'url': "https:\/\/g.denik.cz\/1\/40\/hana-bejckova-a-laura_denik-150-3x2.jpg",
						'description': "Hana Bejčková a Laura",
						'source': "Česká Missis"
					},
					{
						'url': "https:\/\/g.denik.cz\/1\/09\/jitka-pelikanova-a-lucie_denik-150-3x2.jpg",
						'description': "Jitka Pelikánová a Lucie",
						'source': "Česká Missis"
					},
					{
						'url': "https:\/\/g.denik.cz\/1\/a0\/juliana-sladeckova-natalie-a-amalie_denik-150-3x2.jpg",
						'description': "Juliana Sládečková, Natálie a Amálie",
						'source': "Česká Missis"
					},
					{
						'url': "https:\/\/g.denik.cz\/1\/30\/lenka-sykorova-a-petra_denik-150-3x2.jpg",
						'description': "Lenka Sýkorová a petra",
						'source': "Česká Missis"
					},
					{
						'url': "https:\/\/g.denik.cz\/1\/25\/lucie-rychla-a-sebastian_denik-150-3x2.jpg",
						'description': "Lucie Rychlá a Sebastian",
						'source': "Česká Missis"
					},
					{
						'url': "https:\/\/g.denik.cz\/1\/d2\/michalela-bednarova-a-victorie_denik-150-3x2.jpg",
						'description': "Michaela Bednářová a Victorie",
						'source': "Česká Missis"
					},
					{
						'url': "https:\/\/g.denik.cz\/1\/d2\/stanislava-oplova-a-marketa_denik-150-3x2.jpg",
						'description': "Stanislava Oplová a Markéta",
						'source': "Česká Missis"
					},
					{
						'url': "https:\/\/g.denik.cz\/1\/bd\/spolecna-01-1_denik-150-3x2.jpg",
						'description': "Finalistky České Missis",
						'source': "Česká Missis"
					},
					{
						'url': "https:\/\/g.denik.cz\/1\/94\/spolecna-02_denik-150-3x2.jpg",
						'description': "Finalistky České Missis",
						'source': "Česká Missis"
					}
			],
			'count': 12,
	    },
		'breadcrumb': [
			{'name':"Jablonecký deník", 'link':"jablonecky.denik.cz"},
			{'name':"Společnost", 'link':"https:\/\/jablonecky.denik.cz\/spolecnost\/"},
			{'name':"Finalistky České Missis nafotily první oficiální snímky. Podívejte se", 'link':"https:\/\/jablonecky.denik.cz\/spolecnost\/fotky-ceska-missis-2020.html"},
		],
		'time': {
			'clientStart': new Date().toISOString()
		},
		'homepage': "https:\/\/jablonecky.denik.cz\/",
		'device': "desktop",
		'url': 'https://jablonecky.denik.cz/spolecnost/fotky-ceska-missis-2020.html',
		'safety': [0,111],
		'pageclass': "article",
		'nzm': 1,
		'version':'live',
	});
</script>
<script>if(window.location.search.indexOf('gtmdenik') == -1){(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
'//www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
})(window,document,'script','dataLayer','GTM-TGXTRC');}</script>

<script>if(window.location.search.indexOf('gtmglobal') == -1){(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
})(window,document,'script','dataLayer','GTM-P2SSW3B');}</script>
    <script type="application/ld+json">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</script>

    <script type="application/ld+json">
    {
        "@context": "https://schema.org",
        "@type": "BreadcrumbList",
        "itemListElement": [
            {
                "@type": "ListItem",
                "position": 1,
                "name": "Jablonecký deník",
                "item": "https:\/\/jablonecky.denik.cz\/"
            }
            ,{
                "@type": "ListItem",
                "position": 2,
                "name": "Společnost",
                "item": "https:\/\/jablonecky.denik.cz\/spolecnost\/"
            }
                ,{
                "@type": "ListItem",
                "position": 3,
                "name": "Finalistky České Missis nafotily první oficiální snímky. Podívejte se",
                "item": "https:\/\/jablonecky.denik.cz\/spolecnost\/fotky-ceska-missis-2020.html"
            }
        ]
    }
    </script>

    <meta http-equiv="Content-Type" content="text/html; charset=utf-8">
    <title>Finalistky České Missis nafotily první oficiální snímky. Podívejte se - Jablonecký deník</title>
    <meta name="robots" content="index,follow,noarchive">
    <meta name="description" lang="cs" content="Finalistky soutěže o nejsympatičtější maminku s dítětem - Česká Missis - nafotily své první oficiální fotografie. Ačkoli to pro mnohé z maminek byla první…">
    <meta http-equiv="X-UA-Compatible" content="IE=EDGE">
    <meta name="viewport" content="width=1024">
    <meta name="referrer" content="no-referrer-when-downgrade" id="referrer-policy-meta">
    <link rel="canonical" href="https://jablonecky.denik.cz/spolecnost/fotky-ceska-missis-2020.html">

        <link rel="preconnect" href="https://g.denik.cz" crossorigin>
        <link rel="dns-prefetch" href="https://g.denik.cz">

    <meta name="seznam-wmt" content="NNssUFT1I0D4qPvw0urdJY6KDnm8olBH">
    <meta name="yandex-verification" content="476ab3f8e31f29fb">

    		<script src="https://g.denik.cz/001607685312/build/js/test-cache.js" defer></script>




    <meta name="keywords" content="česká missis, focení, soutěž">
    <meta name="author" content="Lukáš Fridrich">


	<meta property="og:site_name" content="Jablonecký deník">
	<meta property="fb:pages" content="145717718785742">
	<meta property="og:type" content="article">
	<meta property="og:url" content="https://jablonecky.denik.cz/spolecnost/fotky-ceska-missis-2020.html">
	<meta property="og:title" content="Finalistky České Missis nafotily první oficiální snímky. Podívejte se">
	<meta property="og:description" content="Finalistky soutěže o nejsympatičtější maminku s dítětem - Česká Missis - nafotily své první oficiální fotografie. Ačkoli to pro mnohé z maminek byla první zkušenost s profesionálním focením, vše zvládly na jedničku. Jedinou nepříjemností byla horská bouře, která soutěžící a celý produkční tým vyhnala z hotelové terasy do přilehlých krytých kurtů. ">
	<meta name="twitter:card" content="summary_large_image">
	<meta name="twitter:site" content="@denikcz">
	<meta name="twitter:creator" content="@denikcz">
	<meta name="twitter:title" content="Finalistky České Missis nafotily první oficiální snímky. Podívejte se">
	<meta name="twitter:description" content="Finalistky soutěže o nejsympatičtější maminku s dítětem - Česká Missis - nafotily své první oficiální fotografie. Ačkoli to pro mnohé z maminek byla první zkušenost s profesionálním focením, vše zvládly na jedničku. Jedinou nepříjemností byla horská bouře, která soutěžící a celý produkční tým vyhnala z hotelové terasy do přilehlých krytých kurtů. ">
	<meta property="og:image" content="https://g.denik.cz/1/94/spolecna-02_denik-630-16x9.jpg">
	<meta property="og:image:width" content="630">
	<meta property="og:image:height" content="354">
	<meta property="og:image:alt" content="Finalistky České Missis">
	<meta property="og:image:type" content="image/jpeg">
	<meta name="twitter:image" content="https://g.denik.cz/1/94/spolecna-02_denik-630-16x9.jpg">
	<link rel="previewimage" href="https://g.denik.cz/1/94/spolecna-02_denik-630-16x9.jpg">

    <meta property="article:publisher" content="https://www.facebook.com/Jabloneck%C3%BD-den%C3%ADk-145717718785742/">
    <meta property="article:published_time" content="2020-12-04T17:32:00+01:00">
    <meta property="article:modified_time" content="2020-12-04T17:32:00+01:00">

<link rel="stylesheet" type="text/css" href="https://g.denik.cz/webtemp/cssloader-f2391cffefee-1607685312.css">

    



    <script>
        var PoutakyAjaxLink = "http:\/\/www.denik.cz\/poutaky\/ajax-nacti-verejne-rubriky\/";
        var exodusPanelUrl = "\/admin-panel\/";
        var checkLoginUrl = "https:\/\/www.denik.cz\/sign\/info";
    </script>

    <script src="https://g.denik.cz/build/js/denik/app-async.js" async></script>
<script src="https://g.denik.cz/webtemp/jsloader-244e482810a5-1607385080.js"></script>


<script src="https://g.denik.cz/webtemp/jsloader-bccb38e1e627-1605521219.js"></script>
<script src="https://g.denik.cz/webtemp/jsloader-ac337fe6ce8a-1605521219.js"></script>
<script src="https://g.denik.cz/webtemp/jsloader-f89128ba4d50-1605521219.js"></script>


        


    <!--[if lt IE 9]>
    <script language="javascript" type="text/javascript" src="/js/excanvas.js"></script>
    <![endif]-->

<link rel="apple-touch-icon" sizes="180x180" href="https://g.denik.cz/images/dv4/favicon/apple-touch-icon.png">
<link rel="icon" type="image/png" sizes="32x32" href="https://g.denik.cz/images/dv4/favicon/favicon-32x32.png">
<link rel="icon" type="image/png" sizes="16x16" href="https://g.denik.cz/images/dv4/favicon/favicon-16x16.png">
<link rel="shortcut icon" href="https://g.denik.cz/images/dv4/favicon/favicon.ico">
<link rel="manifest" href="https://g.denik.cz/images/dv4/favicon/site.webmanifest">
<link rel="mask-icon" href="https://g.denik.cz/images/dv4/favicon/safari-pinned-tab.svg" color="#0080c8">
<meta name="apple-mobile-web-app-title" content="Den&iacute;k.cz">
<meta name="application-name" content="Den&iacute;k.cz">
<meta name="msapplication-config" content="https://g.denik.cz/images/dv4/favicon/browserconfig.xml">
<meta name="msapplication-TileColor" content="#0080c8">
<meta name="theme-color" content="#0080c8">

        <link rel="manifest" href="/manifest.json">

        <link rel="alternate" href="https://jablonecky.denik.cz/rss/zpravy_region.html" type="application/rss+xml" title="RSS kanál Jablonecký deník">

        
</head>
<body id="denik" class="">

<!-- Google Tag Manager (noscript) -->
<noscript><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-TGXTRC&nojscript=true"
height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
<!-- End Google Tag Manager (noscript) -->


        			<link rel="stylesheet" href="https://g.denik.cz/001607685312/build/style/shared/header.css" media="all">

        <div class="shared-header">
            <input class="shared-header__opener" type="checkbox" id="shared-header-opener">
            <div class="shared-header__container">
                <div class="shared-header__projects">
                    <nav class="shared-header__nav">
                            <a href="https://www.denik.cz/" class="shared-header__item" target="_blank" rel="noopener" title="Deník">
                                Deník
                            </a>
                            <a href="https://www.kondice.cz/" class="shared-header__item" target="_blank" rel="noopener" title="Kondice">
                                Kondice
                            </a>
                            <a href="https://sip.denik.cz/" class="shared-header__item" target="_blank" rel="noopener" title="Šíp">
                                Šíp
                            </a>
                            <a href="https://www.kafe.cz/" class="shared-header__item" target="_blank" rel="noopener" title="Kafe">
                                Kafe
                            </a>
                            <a href="https://www.ireceptar.cz/" class="shared-header__item" target="_blank" rel="noopener" title="iReceptář">
                                iReceptář
                            </a>
                            <a href="https://www.cars.cz/" class="shared-header__item" target="_blank" rel="noopener" title="Cars">
                                Cars
                            </a>
                            <a href="https://www.dumazahrada.cz/" class="shared-header__item" target="_blank" rel="noopener" title="Dům a zahrada">
                                Dům a zahrada
                            </a>
                            <a href="https://www.tipcars.com/" class="shared-header__item" target="_blank" rel="noopener" title="TipCars">
                                TipCars
                            </a>
                            <a href="https://www.annonce.cz/" class="shared-header__item" target="_blank" rel="noopener" title="Annonce">
                                Annonce
                            </a>
                            <a href="https://www.realcity.cz/" class="shared-header__item" target="_blank" rel="noopener" title="Realcity">
                                Realcity
                            </a>
                            <a href="https://www.dotyk.cz/" class="shared-header__item" target="_blank" rel="noopener" title="Dotyk">
                                Dotyk
                            </a>
                            <a href="https://www.national-geographic.cz/" class="shared-header__item" target="_blank" rel="noopener" title="National Geographic">
                                National Geographic
                            </a>
                            <a href="https://automix.denik.cz/" class="shared-header__item" target="_blank" rel="noopener" title="Automix">
                                Automix
                            </a>
                            <a href="https://vlasta.cz/" class="shared-header__item" target="_blank" rel="noopener" title="Vlasta">
                                Vlasta
                            </a>
                            <a href="https://story.kafe.cz/" class="shared-header__item" target="_blank" rel="noopener" title="Story">
                                Story
                            </a>
                            <a href="https://kvety.kafe.cz/" class="shared-header__item" target="_blank" rel="noopener" title="Květy">
                                Květy
                            </a>
                            <a href="https://prekvapeni.kafe.cz/" class="shared-header__item" target="_blank" rel="noopener" title="Překvapení">
                                Překvapení
                            </a>
                            <a href="https://www.igurmet.cz/" class="shared-header__item" target="_blank" rel="noopener" title="iGurmet">
                                iGurmet
                            </a>
                            <a href="https://www.estranky.cz/" class="shared-header__item" target="_blank" rel="noopener" title="eStránky">
                                eStránky
                            </a>
                            <a href="https://praktickazena.kafe.cz" class="shared-header__item" target="_blank" rel="noopener" title="Kreativ">
                                Kreativ
                            </a>
                            <a href="https://www.automodul.cz/" class="shared-header__item" target="_blank" rel="noopener" title="Automodul.cz">
                                Automodul.cz
                            </a>
                    </nav>
                </div>
                <label for="shared-header-opener" class="shared-header__label">
                    <span class="shared-header__label-more">více &gt;&gt;</span>
                    <span class="shared-header__label-less">&lt;&lt; méně</span>
                </label>
            </div>
        </div>

<div id="js-leaderboard-top-wrap" class="reklama-box-leaderboard reklama-box-leaderboard-top">
	<div id="leaderboard-top" data-loaded="false"></div>
</div>

<div class="page">
    <div class="page-content">
    <header class="header">
            <div class="logo logo-denik">
                <a href="/">
                    <img src="https://g.denik.cz/images/dv4/logo/svg/jablonecky_denik.svg" height="59" alt="Deník region" title="Deník region">
                </a>
            </div>
<div class="header-poutak" id="poutak-logo" data-loaded="false"></div>
<div class="header-links">
        <a class="login-item item-predplatne" href="https://predplatne.denik.cz/zakorunu" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'hlavicka', 'eventAction': 'click_predplatne-za-1-kc', 'eventLabel': &quot;jablonecky.denik.cz&quot;})" target="_blank" rel="noopener">Předplatné za 1 Kč</a>
    <div class="login-item login">
        <div class="js-loading login-spinner">
	<svg viewBox="0 0 640 640" width="15" height="15">
		<path d="M494.971 75.6978c46.0636 0 83.4105 37.3469 83.4105 83.3987 0 46.0636-37.3469 83.4105-83.4105 83.4105-46.0517 0-83.3987-37.3469-83.3987-83.4105 0-46.0517 37.3469-83.3987 83.3987-83.3987zm75.5797 195.77c-37.5241 0-67.9615 30.4374-67.9615 67.9497 0 37.5359 30.4374 67.9615 67.9615 67.9733 37.5359 0 67.9733-30.4374 67.9733-67.9733 0-37.5123-30.4374-67.9497-67.9733-67.9497zm-78.8041 196.774c-26.209 0-47.4691 21.2601-47.4691 47.4691 0 26.209 21.2601 47.4691 47.4691 47.4691 26.209 0 47.4691-21.2601 47.4691-47.4691 0-26.209-21.2601-47.4691-47.4691-47.4691zm-181.549 76.808c-26.209 0-47.4691 21.2601-47.4691 47.4691 0 26.2208 21.2601 47.4809 47.4691 47.4809 26.1972 0 47.4573-21.2601 47.4573-47.4809 0-26.209-21.2601-47.4691-47.4573-47.4691zm-185.542-71.8237c-24.5672 0-44.4809 19.9136-44.4809 44.4809 0 24.5554 19.9136 44.4809 44.4809 44.4809 24.5554 0 44.4691-19.9254 44.4691-44.4809 0-24.5672-19.9136-44.4809-44.4691-44.4809zm-75.8159-187.431c-26.1617 0-47.3746 21.2129-47.3746 47.3628s21.2129 47.3628 47.3746 47.3628c26.1499 0 47.3628-21.2129 47.3628-47.3628s-21.2129-47.3628-47.3628-47.3628zm75.8159-197.117c-33.0949 0-59.9417 26.8468-59.9417 59.9417 0 33.0949 26.8468 59.9299 59.9417 59.9299 33.0949 0 59.9299-26.835 59.9299-59.9299s-26.835-59.9417-59.9299-59.9417zM310.5396-.0002c-39.8509 0-72.1781 32.3154-72.1781 72.1662 0 39.8509 32.3272 72.1662 72.1781 72.1662 39.8391 0 72.1544-32.3154 72.1544-72.1662 0-39.8509-32.3154-72.1662-72.1544-72.1662z"></path>
	</svg>
            Kontroluji přihlášení
        </div>
        <div style="display:none" class="js-log login-username-info" id="js-openinfo">
            <div id="js-username" class="login-username"></div>
            <img id="js-staf" class="login-crown" style="display:none" src="https://g.denik.cz/images/dv4/crown.png" alt="staf">
            <div class="login-info">
                <div class="login-name" id="js-name"></div>
                <a class="js-nofollow" data-href="https://predplatne.denik.cz/profil/in/?backUrl=https://jablonecky.denik.cz/spolecnost/fotky-ceska-missis-2020.html" rel="nofollow" href="#">Můj účet</a>
                <a class="js-nofollow js-logout" data-href="https://www.denik.cz/sign/out?back_uri=https%3A%2F%2Fjablonecky.denik.cz%2Fspolecnost%2Ffotky-ceska-missis-2020.html" rel="nofollow" href="#">Odhlásit se</a>
            </div>
        </div>
        <a style="display:none" class="js-nofollow js-unlog js-login" rel="nofollow" href="https://www.denik.cz/sign/in" data-href="https://www.denik.cz/sign/in?back_uri=https%3A%2F%2Fjablonecky.denik.cz%2Fspolecnost%2Ffotky-ceska-missis-2020.html" title="Přihlásit se">
            Přihlášení / registrace
        </a>
    </div>
</div>
<div class="header-map" id="js-mapa-opener">
    <span class="text">ZMĚNIT REGION</span>
    <span class="mapa">
        <svg width="100" height="55"><use data-href="https://g.denik.cz/images/denik/map-icon-cr2.svg#map-czech-republic" stroke="#FFF" stroke-width="0.5"></use></svg>
    </span>

    <div class="mapa-modal">
        <div class="mapa-modal-inner">
<div class="reklama-box-leaderboard">
	<div id="leaderboard-top-mapa" data-loaded="false"></div>
</div>
            <div class="mapa-modal-hover" id="js-hover-header"></div>
            <form action="/spolecnost/fotky-ceska-missis-2020.html" method="post" id="js-denik-select-header" class="mapa-modal-select">
                <select name="nazev" id="denik-select" class="form-control"><option value="">Vyberte deník</option><option value="https://www.denik.cz/">Deník.cz</option><option value="https://benesovsky.denik.cz/">Benešovský deník</option><option value="https://berounsky.denik.cz/">Berounský deník</option><option value="https://blanensky.denik.cz/">Blanenský deník</option><option value="https://boleslavsky.denik.cz/">Boleslavský deník</option><option value="https://brnensky.denik.cz/">Brněnský deník</option><option value="https://bruntalsky.denik.cz/">Bruntálský a krnovský deník</option><option value="https://breclavsky.denik.cz/">Břeclavský deník</option><option value="https://ceskobudejovicky.denik.cz/">Českobudějovický deník</option><option value="https://ceskokrumlovsky.denik.cz/">Českokrumlovský deník</option><option value="https://ceskolipsky.denik.cz/">Českolipský deník</option><option value="https://decinsky.denik.cz/">Děčínský deník</option><option value="https://domazlicky.denik.cz/">Domažlický deník</option><option value="https://fm.denik.cz/">Frýdecko-místecký a třinecký deník</option><option value="https://havirovsky.denik.cz/">Havířovský deník</option><option value="https://havlickobrodsky.denik.cz/">Havlíčkobrodský deník</option><option value="https://hodoninsky.denik.cz/">Hodonínský deník</option><option value="https://hradecky.denik.cz/">Hradecký deník</option><option value="https://hranicky.denik.cz/">Hranický deník</option><option value="https://chebsky.denik.cz/">Chebský deník</option><option value="https://chomutovsky.denik.cz/">Chomutovský deník</option><option value="https://chrudimsky.denik.cz/">Chrudimský deník</option><option value="https://jablonecky.denik.cz/">Jablonecký deník</option><option value="https://jicinsky.denik.cz/">Jičínský deník</option><option value="https://jihlavsky.denik.cz/">Jihlavský deník</option><option value="https://jindrichohradecky.denik.cz/">Jindřichohradecký deník</option><option value="https://karlovarsky.denik.cz/">Karlovarský deník</option><option value="https://karvinsky.denik.cz/">Karvinský a havířovský deník</option><option value="https://kladensky.denik.cz/">Kladenský deník</option><option value="https://klatovsky.denik.cz/">Klatovský deník</option><option value="https://kolinsky.denik.cz/">Kolínský deník</option><option value="https://krkonossky.denik.cz/">Krkonošský deník</option><option value="https://kromerizsky.denik.cz/">Kroměřížský deník</option><option value="https://kutnohorsky.denik.cz/">Kutnohorský deník</option><option value="https://liberecky.denik.cz/">Liberecký deník</option><option value="https://litomericky.denik.cz/">Litoměřický deník</option><option value="https://melnicky.denik.cz/">Mělnický deník</option><option value="https://moravskoslezsky.denik.cz/">Moravskoslezský deník</option><option value="https://mostecky.denik.cz/">Mostecký deník</option><option value="https://nachodsky.denik.cz/">Náchodský deník</option><option value="https://novojicinsky.denik.cz/">Novojičínský deník</option><option value="https://nymbursky.denik.cz/">Nymburský deník</option><option value="https://olomoucky.denik.cz/">Olomoucký deník</option><option value="https://opavsky.denik.cz/">Opavský a hlučínský deník</option><option value="https://orlicky.denik.cz/">Orlický deník</option><option value="https://pardubicky.denik.cz/">Pardubický deník</option><option value="https://pelhrimovsky.denik.cz/">Pelhřimovský deník</option><option value="https://pisecky.denik.cz/">Písecký deník</option><option value="https://plzensky.denik.cz/">Plzeňský deník</option><option value="https://prachaticky.denik.cz/">Prachatický deník</option><option value="https://prazsky.denik.cz/">Pražský deník</option><option value="https://prostejovsky.denik.cz/">Prostějovský deník</option><option value="https://prerovsky.denik.cz/">Přerovský deník</option><option value="https://pribramsky.denik.cz/">Příbramský deník</option><option value="https://rakovnicky.denik.cz/">Rakovnický deník</option><option value="https://rokycansky.denik.cz/">Rokycanský deník</option><option value="https://rychnovsky.denik.cz/">Rychnovský deník</option><option value="https://slovacky.denik.cz/">Slovácký deník</option><option value="https://sokolovsky.denik.cz/">Sokolovský deník</option><option value="https://strakonicky.denik.cz/">Strakonický deník</option><option value="https://svitavsky.denik.cz/">Svitavský deník</option><option value="https://sumpersky.denik.cz/">Šumperský a jesenický deník</option><option value="https://taborsky.denik.cz/">Táborský deník</option><option value="https://tachovsky.denik.cz/">Tachovský deník</option><option value="https://teplicky.denik.cz/">Teplický deník</option><option value="https://trebicsky.denik.cz/">Třebíčský deník</option><option value="https://ustecky.denik.cz/">Ústecký deník</option><option value="https://valassky.denik.cz/">Valašský deník</option><option value="https://vyskovsky.denik.cz/">Vyškovský deník</option><option value="https://zlinsky.denik.cz/">Zlínský deník</option><option value="https://znojemsky.denik.cz/">Znojemský deník</option><option value="https://zatecky.denik.cz/">Žatecký a lounský deník</option><option value="https://zdarsky.denik.cz/">Žďárský deník</option></select>
            <input type="hidden" name="_do" value="vyberDenikuForm-submit"><!--[if IE]><input type=IEbug disabled style="display:none"><![endif]-->
</form>

            <div class="mapa-modal-svg" data-position="header" id="js-mapa-header" data-svg="https://g.denik.cz/images/dv3/mapa-cr-deniky.svg?v=2" data-json="/exporty/nacti-servery-pro-svg-region-mapu/"></div>
            <span class="mapa-modal-close">Zavřít mapu</span>
        </div>
    </div>
</div>
    </header>


<nav>
    <ul class="menu clear-after denikRegion jablonecky_denik">

            <li>

                <a href="https://jablonecky.denik.cz/z_regionu/" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'menu', 'eventAction': 'click_zprávy', 'eventLabel': &quot;jablonecky.denik.cz&quot;})" >ZPRÁVY</a>

            </li>

            <li>

                <a href="https://jablonecky.denik.cz/podnikani/" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'menu', 'eventAction': 'click_podnikání', 'eventLabel': &quot;jablonecky.denik.cz&quot;})" >PODNIKÁNÍ</a>

            </li>

            <li>

                <a href="https://jablonecky.denik.cz/sport_region/" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'menu', 'eventAction': 'click_sport', 'eventLabel': &quot;jablonecky.denik.cz&quot;})" >SPORT</a>

            </li>

            <li>

                <a href="https://jablonecky.denik.cz/nazory_region/" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'menu', 'eventAction': 'click_názory', 'eventLabel': &quot;jablonecky.denik.cz&quot;})" >NÁZORY</a>

            </li>

            <li>

                <a href="https://jablonecky.denik.cz/magazin/" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'menu', 'eventAction': 'click_magazín', 'eventLabel': &quot;jablonecky.denik.cz&quot;})"  class="active">MAGAZÍN</a>

                    <ul class="submenu-wide">


    <li class="item">
        <a href="https://jablonecky.denik.cz/bydleni/" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'submenu1', 'eventAction': 'click_bydlení', 'eventLabel': &quot;jablonecky.denik.cz&quot;})" >
Bydlení
        </a>
    </li>
    <li class="item">
        <a href="https://jablonecky.denik.cz/cestovani/" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'submenu1', 'eventAction': 'click_cestování', 'eventLabel': &quot;jablonecky.denik.cz&quot;})" >
Cestování
        </a>
    </li>
    <li class="item">
        <a href="https://jablonecky.denik.cz/zdravi/" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'submenu1', 'eventAction': 'click_zdraví', 'eventLabel': &quot;jablonecky.denik.cz&quot;})" >
Zdraví
        </a>
    </li>
    <li class="item">
        <a href="https://jablonecky.denik.cz/spolecnost/" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'submenu1', 'eventAction': 'click_společnost', 'eventLabel': &quot;jablonecky.denik.cz&quot;})"  class="active">
Společnost
        </a>
    </li>
    <li class="item">
        <a href="https://jablonecky.denik.cz/pro-zeny/" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'submenu1', 'eventAction': 'click_pro-ženy', 'eventLabel': &quot;jablonecky.denik.cz&quot;})" >
Pro ženy
        </a>
    </li>
    <li class="item">
        <a href="https://jablonecky.denik.cz/hobby/" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'submenu1', 'eventAction': 'click_hobby', 'eventLabel': &quot;jablonecky.denik.cz&quot;})" >
Hobby
        </a>
    </li>
    <li class="item">
        <a href="https://jablonecky.denik.cz/veda-a-technika/" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'submenu1', 'eventAction': 'click_věda-a-technika', 'eventLabel': &quot;jablonecky.denik.cz&quot;})" >
Věda a technika
        </a>
    </li>
                            <li class="menu-divider"></li>
    <li class="item">
        <a href="https://automix.denik.cz/" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'submenu1', 'eventAction': 'click_auto', 'eventLabel': &quot;jablonecky.denik.cz&quot;})" target="_blank" rel="noopener">
Auto
        </a>
    </li>

                    </ul>
            </li>

            <li>

                <a href="https://jablonecky.denik.cz/tipy/" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'menu', 'eventAction': 'click_tipy', 'eventLabel': &quot;jablonecky.denik.cz&quot;})" >TIPY</a>

            </li>

            <li>

                <a href="https://jablonecky.denik.cz/miminka/" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'menu', 'eventAction': 'click_miminka', 'eventLabel': &quot;jablonecky.denik.cz&quot;})" >MIMINKA</a>

            </li>

            <li class="menu-divider"></li>
            <li>

                <a href="https://pr.denik.cz/nejlepsi-zamestnavatele/" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'menu', 'eventAction': 'click_práce', 'eventLabel': &quot;jablonecky.denik.cz&quot;})" target="_blank" rel="noopener">PRÁCE</a>

            </li>

            <li>

                <a href="https://pr.denik.cz/cesty-mesty/" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'menu', 'eventAction': 'click_dovolená', 'eventLabel': &quot;jablonecky.denik.cz&quot;})" target="_blank" rel="noopener">DOVOLENÁ</a>

            </li>

            <li class="last">

                <a href="https://pr.denik.cz/vzdelavani/" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'menu', 'eventAction': 'click_školy', 'eventLabel': &quot;jablonecky.denik.cz&quot;})" target="_blank" rel="noopener">ŠKOLY</a>

            </li>


        <li class="search-item" id="js-search">
            <div class="search-lupa" id="js-search-lupa" title="Vyhledávání">	<svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 40 40" width="20" height="20">
	  	<path d="M27.706 5.459c-6.133-6.133-16.113-6.133-22.247 0-6.133 6.134-6.133 16.113 0 22.244 5.926 5.928 15.489 6.135 21.624.627l1.246 1.246c-.314.832-.104 1.77.52 2.393l6.549 6.549c.834.832 2.287.832 3.119 0s.832-2.285 0-3.119l-6.549-6.549c-.623-.623-1.559-.834-2.389-.52l-1.25-1.246c5.51-6.136 5.301-15.7-.623-21.625zM7.331 25.938c-5.093-5.092-5.093-13.41 0-18.503 5.094-5.093 13.411-5.093 18.502 0 5.096 5.094 5.096 13.412 0 18.503-5.092 5.095-13.408 5.095-18.502 0z"></path>
	  	<path d="M10.449 10.345c2.183-2.183 4.782-3.846 7.589-4.886-3.119-.208-6.445 1.041-8.94 3.535-2.599 2.599-3.743 5.925-3.534 9.045.936-2.705 2.599-5.407 4.885-7.694z"></path>
	</svg>
</div>
            <div class="search-form">
                <form action="/spolecnost/fotky-ceska-missis-2020.html" method="get" id="frm-hledaniForm">
                    <input type="text" name="q" placeholder="Vyhledat" id="frm-hledaniForm-q" required data-nette-rules='[{"op":":filled","msg":"Zadejte hledaný text."}]'><input type="submit" name="odeslat" value="Hledat">
                <input type="hidden" name="do" value="hledaniForm-submit"><!--[if IE]><input type=IEbug disabled style="display:none"><![endif]-->
</form>

            </div>
        </li>

            <li class="klub-item">
                <a onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'menu', 'eventAction': 'Denik-klub', 'eventLabel': &quot;jablonecky.denik.cz&quot;})"  href="/predplatne/co-ziskate/">
                    <svg class="klub-article-svg fr" viewBox="0 0 140 30" width="105" height="40" fill="#FFFFFF"><use xlink:href="#icon-klub"></use></svg>
                    <script>window.svg && svg("https:\/\/g.denik.cz\/images\/denik\/box-article-sprite.svg");</script>
                </a>
            </li>
    </ul>
</nav>

<div class="submenu-wide-clearafter"></div>



<div class="covid-banner">
    <div class="covid-banner__header">
        <a class="covid-banner__title" href="https://koronavirus.denik.cz" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'koronavirus-special-banner', 'eventAction': 'click_koronavirus-banner', 'eventLabel': &quot;jablonecky.denik.cz&quot;})" target="_blank" rel="noopener">
            <span class="covid-banner__title-gray">Speciál</span>
            <img src="https://g.denik.cz/build/images/denik/specialy/covid/banner/logo.svg" width="179" height="30" alt="Logo Koronavirus">
        </a>

        <a href="https://koronavirus.denik.cz" class="covid-banner__link-special" target="_blank" rel="noopener" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'koronavirus-special-banner', 'eventAction': 'click_koronavirus-banner', 'eventLabel': &quot;jablonecky.denik.cz&quot;})">Přejít do speciálu &gt;&gt;</a>
    </div>

    <div class="covid-banner__data">
        <div class="covid-banner__data-title">Údaje za         Liberecký kraj
</div>
        <ul class="covid-banner__data-menu">
            <li class="covid-banner__data-item">
                <span class="covid-banner__data-item-title">Nové případy</span>
                <span class="covid-banner__data-item-number covid-banner__yellow">283</span>
                <span class="covid-banner__data-item-date">        včera
</span>
            </li>
            <li class="covid-banner__data-item">
                <span class="covid-banner__data-item-title">Hospitalizovaní</span>
                <span class="covid-banner__data-item-number covid-banner__orange">214</span>
                <span class="covid-banner__data-item-date">        09. 12.
</span>
            </li>
            <li class="covid-banner__data-item">
                <span class="covid-banner__data-item-title">Obsazenost ARO/JIP</span>
                <span class="covid-banner__data-item-number covid-banner__red">75 %</span>
                <span class="covid-banner__data-item-date">        včera
</span>
            </li>
            <li class="covid-banner__data-item">
                <span class="covid-banner__data-item-title">Úmrtí</span>
                <span class="covid-banner__data-item-number">2</span>
                <span class="covid-banner__data-item-date">        včera
</span>
            </li>
        </ul>
    </div>

    <div class="covid-banner__buttons">
        <a class="covid-banner__button" href="/cesi-v-cislech/koronavirus-nakazeni-obce.html" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'vyskyt-v-obcich', 'eventAction': 'click_koronavirus-banner', 'eventLabel': &quot;jablonecky.denik.cz&quot;})">
            <img class="covid-banner__button-map liberecky" src="https://g.denik.cz/build/images/denik/specialy/covid/banner/liberecky.svg" height="70" alt="ikona">
            <span class="covid-banner__button-title">VÝSKYT<br>V OBCÍCH</span>
        </a>

        <a class="covid-banner__button" href="/cesi-v-cislech/kapacity-jednotlivych-nemocnic.html" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'kapacity-nemocnic', 'eventAction': 'click_koronavirus-banner', 'eventLabel': &quot;jablonecky.denik.cz&quot;})">
            <img class="covid-banner__button-health" src="https://g.denik.cz/build/images/denik/specialy/covid/banner/health.svg" height="33" width="38" alt="ikona">
            <span class="covid-banner__button-title">KAPACITY<br>NEMOCNIC</span>
        </a>
    </div>
</div>


            <div class="content">






	<div class="reklama-box">
	    <div id="poutak-top" data-loaded="false"></div>
	</div>

    <div id="fb-root"></div>
    <script async defer src="https://connect.facebook.net/cs_CZ/sdk.js#xfbml=1&version=v3.2"></script>


        <aside class="denik-vyzva-ctenarum">
            
            <h3 class="nadpis">Vánoční anketa:</h3>
            <a href="https://jablonecky.denik.cz/zpravy_region/anketa-vanocni-strom-jablonecko-20201206.html" class="text">Vybíráme letošní nejkrásnější vánoční strom Jablonecka</a>
            <a href="#close" class="close" data-title="vybirame-letosni-nejkrasnejsi-vanocni-strom-jablonecka">
                <svg width="18" height="18"><use data-href="https://g.denik.cz/images/denik/symbols-sprite.svg#times-circle"></use></svg>
            </a>
        </aside>






    <div class="layout__row sticky-range section-base">
        <div class="layout__left">









<section id="copylink-content" class="section-article">

        <h1 class="article-title">Finalistky České Missis nafotily první oficiální snímky. Podívejte se</h1>
        <div class="article-info">
            <div class="article-info__left">
                        <div class="article-info__item article-date">4.12.2020</div>
            </div>


<script async src="https://platform.twitter.com/widgets.js"></script>
<ul class="article-info-social">
    <li>
    	<a href="https://www.facebook.com/sharer.php?u=https://jablonecky.denik.cz/spolecnost/fotky-ceska-missis-2020.html" title="Sdílej na Facebook" onclick="javascript:window.open(this.href,'','menubar=no,toolbar=no,resizable=yes,scrollbars=yes,height=450,width=550,left=300,top=300'); dataLayer.push({'event': 'GAevent', 'eventCategory': 'share-button', 'eventAction': 'fb'}); return false;" target="_blank" rel="noopener" class="facebook">
            <svg width="22" height="22"><use xlink:href="#icon-facebook"></use></svg>
        </a>
    	<script>window.svg && svg("https:\/\/g.denik.cz\/images\/denik\/symbols-sprite.svg");</script>
    </li>
    <li>
    	<a title="Sdílej na Twitter" href="https://twitter.com/intent/tweet?url=https://jablonecky.denik.cz/spolecnost/fotky-ceska-missis-2020.html&text=Finalistky%20%C4%8Cesk%C3%A9%20Missis%20nafotily%20prvn%C3%AD%20ofici%C3%A1ln%C3%AD%20sn%C3%ADmky.%20Pod%C3%ADvejte%20se&via=denikcz" class="twitter" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'share-button', 'eventAction': 'twitter'})">
            <svg width="22" height="22"><use xlink:href="#icon-twitter"></use></svg>
        </a>
    	<script>window.svg && svg("https:\/\/g.denik.cz\/images\/denik\/symbols-sprite.svg");</script>
    </li>
    <li>
    	<a href="mailto:?body=P%C5%99e%C4%8Dt%C4%9Bte%20si:%0Ahttp%3A%2F%2Fjablonecky.denik.cz%2Fspolecnost%2Ffotky-ceska-missis-2020.html&subject=Finalistky%20%C4%8Cesk%C3%A9%20Missis%20nafotily%20prvn%C3%AD%20ofici%C3%A1ln%C3%AD%20sn%C3%ADmky.%20Pod%C3%ADvejte%20se">
            <svg width="22" height="22"><use xlink:href="#icon-envelope"></use></svg>
        </a>
    	<script>window.svg && svg("https:\/\/g.denik.cz\/images\/denik\/symbols-sprite.svg");</script>
    </li>
</ul>
        </div>

        <p class="article-perex">Finalistky soutěže o nejsympatičtější maminku s dítětem - Česká Missis - nafotily své první oficiální fotografie. Ačkoli to pro mnohé z maminek byla první zkušenost s profesionálním focením, vše zvládly na jedničku. Jedinou nepříjemností byla horská bouře, která soutěžící a celý produkční tým vyhnala z hotelové terasy do přilehlých krytých kurtů. </p>

<div class="article-multimedium">
        <a href="/galerie/ceska-missis.html?photo=1&amp;back=2300478547-12811-10">
            <img src="https://g.denik.cz/1/94/spolecna-02_denik-630-16x9.jpg" width="630" height="354" alt="Finalistky České Missis" title="Finalistky České Missis" class="multimedium-img" srcset="https://g.denik.cz/1/94/spolecna-02_denik-630-16x9.jpg 1x, https://g.denik.cz/1/94/spolecna-02_denik-630-16x9&#64;2x.jpg 2x">
            <span class="multimedium-hover"><img src="https://g.denik.cz/images/dv4/lupa-plus.png" alt="lupa-plus">Kliknutím zvětšíte</span>
        </a>
</div>

<div class="article-gallery">
    <ul class="article-gallery-items">
        
                <li class="gallery-item">
                    <a href="/galerie/ceska-missis.html?back=2300478547-12811-10&amp;photo=2">
                            <img src="https://g.denik.cz/1/09/adela-linhart-a-nicolas_denik-150-3x2.jpg" width="150" height="100" alt="Zvětšit fotografii" title="Zvětšit fotografii" srcset="https://g.denik.cz/1/09/adela-linhart-a-nicolas_denik-150-3x2.jpg 1x, https://g.denik.cz/1/09/adela-linhart-a-nicolas_denik-150-3x2&#64;2x.jpg 2x">
                    </a>
                </li>
                <li class="gallery-item">
                    <a href="/galerie/ceska-missis.html?back=2300478547-12811-10&amp;photo=3">
                            <img src="https://g.denik.cz/1/4a/dominika-adamcova-a-vincent_denik-150-3x2.jpg" width="150" height="100" alt="Zvětšit fotografii" title="Zvětšit fotografii" srcset="https://g.denik.cz/1/4a/dominika-adamcova-a-vincent_denik-150-3x2.jpg 1x, https://g.denik.cz/1/4a/dominika-adamcova-a-vincent_denik-150-3x2&#64;2x.jpg 2x">
                    </a>
                </li>
                <li class="gallery-item">
                    <a href="/galerie/ceska-missis.html?back=2300478547-12811-10&amp;photo=4">
                            <img src="https://g.denik.cz/1/ba/aneta-sachova-a-lilian_denik-150-3x2.jpg" width="150" height="100" alt="Zvětšit fotografii" title="Zvětšit fotografii" srcset="https://g.denik.cz/1/ba/aneta-sachova-a-lilian_denik-150-3x2.jpg 1x, https://g.denik.cz/1/ba/aneta-sachova-a-lilian_denik-150-3x2&#64;2x.jpg 2x">
                    </a>
                </li>

        <li class="gallery-item">
            <a class="gallery-item-action-link" href="/galerie/ceska-missis.html?back=2300478547-12811-10&amp;photo=1">
                <svg width="22" height="22"><use xlink:href="#icon-gallery"></use></svg>
                <span>12 fotografií v&nbsp;galerii &#8250;</span>
            </a>
            <script>window.svg && svg("https:\/\/g.denik.cz\/images\/denik\/symbols-sprite.svg");</script>
        </li>
    </ul>

</div>

<div class="article-multimedium-description mb20">
        Finalistky České Missis
        <span class="description-autor">
             | 
            Foto: Česká Missis
        </span>
</div>

        <div class="article-text article-content bbtext"><p>Focení, které se uskutečnilo v rámci soustředění České Missis v hotelu Harmony Club ve Špindlerově Mlýně, se mělo realizovat na terase hotelu s výhledem na vrcholky hor. Nevyzpytatelné počasí však bylo proti, venku se totiž strhla nefalšovaná horská bouře. Produkční tým České Missis nakonec rozhodl, že fotografování se přersune na hotelové kurty.</p><div class="paywall paywall-article" id="cx_paywall_article">
    <aside class="inserted-article clearfix-before">
        <div class="inserted-box-article clearfix">
            <a class="inserted-box-article-link" href="https://www.denik.cz/spolecnost/margot-robbie-vlk-wall-street-hollywoodu-tarzanovi-lasky-cas.html">
                <div class="inserted-box-article-img"><img src="https://g.denik.cz/1/71/margot-robbie-383867200-03_denik-150-3x2.jpg" width="150" height="100" alt="Kráska Margot Robbie." title="Kráska Margot Robbie." srcset="https://g.denik.cz/1/71/margot-robbie-383867200-03_denik-150-3x2.jpg 1x, https://g.denik.cz/1/71/margot-robbie-383867200-03_denik-150-3x2&#64;2x.jpg 2x"></div>
                <h3 class="inserted-box-article-title">Margot Robbie: Kráska, které ke slávě pomohla i "facka" DiCapriovi</h3>
                <span class="inserted-box-article-action-link">Přečíst článek &#8250;</span>
            </a>
        </div>
    </aside>

<p>Samotnému focení předcházely důkladné přípravy. O perfektní make-up maminek se postaraly profesionální vizážistky kadeřnice a stylista Patrik Diamond, který soutěžící oblékl do sportovních matchy – matchy outfitů.</p>
<p>„Všem maminkám i dětem to nejen neuvěřitelně slušelo, všichni zvládli dlouhé focení naprosto bravurně. Musím přiznat, že maminky obdivuji už za to, že se do soutěže přihlásily a moc jim fandím," uvedla uvedla ambasadorka České Missis Alice Bendová.</p>
    <aside class="inserted-article clearfix-before">
        <div class="inserted-box-article clearfix">
            <a class="inserted-box-article-link" href="https://www.denik.cz/spolecnost/jana-plodkova-rozhovor-20200921.html">
                <div class="inserted-box-article-img"><img src="https://g.denik.cz/1/54/jana-plodkova-0004898014_denik-150-3x2.jpg" width="150" height="100" alt="Jana Plodková." title="Jana Plodková." srcset="https://g.denik.cz/1/54/jana-plodkova-0004898014_denik-150-3x2.jpg 1x, https://g.denik.cz/1/54/jana-plodkova-0004898014_denik-150-3x2&#64;2x.jpg 2x"></div>
                <h3 class="inserted-box-article-title">Bond Girl ze mě nebude, tvrdí herečka Jana Plodková</h3>
                <span class="inserted-box-article-action-link">Přečíst článek &#8250;</span>
            </a>
        </div>
    </aside>

<p>„A bylo super, jak zvládly právě focení s dětmi. Z vlastní zkušenosti vím, jak je focení s malými dětmi náročné. Pokud si ti nejmenší postaví hlavu, je to solidní zkouška nervů. Tím víc mě překvapilo, že i ti tříleťáci to celou dobu zvládali s úsměvem a maminky s klidem a nadhledem. Všem včetně fotografa Honzy Altnera patří můj velký obdiv,“ dodala Alice Bendová.</p></div></div>



        

<div class="section-article-autor fs16" >
    
    Autor: <a href="/autor/lukas-fridrich-268.html">Lukáš Fridrich</a>
</div>
</section>







<div class="reklama-box nolabel">
	<div id="commercial-article-native-detail" data-loaded="false"></div>
</div>
<div id="outstream" data-loaded="false"></div>

<div class="article-footer" style="clear:both">
    <span class="datum">4.12.2020</span>

<script async src="https://platform.twitter.com/widgets.js"></script>
<ul class="article-info-social">
    <li>
    	<a href="https://www.facebook.com/sharer.php?u=https://jablonecky.denik.cz/spolecnost/fotky-ceska-missis-2020.html" title="Sdílej na Facebook" onclick="javascript:window.open(this.href,'','menubar=no,toolbar=no,resizable=yes,scrollbars=yes,height=450,width=550,left=300,top=300'); dataLayer.push({'event': 'GAevent', 'eventCategory': 'share-button', 'eventAction': 'fb'}); return false;" target="_blank" rel="noopener" class="facebook">
            <svg width="22" height="22"><use xlink:href="#icon-facebook"></use></svg>
        </a>
    	<script>window.svg && svg("https:\/\/g.denik.cz\/images\/denik\/symbols-sprite.svg");</script>
    </li>
    <li>
    	<a title="Sdílej na Twitter" href="https://twitter.com/intent/tweet?url=https://jablonecky.denik.cz/spolecnost/fotky-ceska-missis-2020.html&text=Finalistky%20%C4%8Cesk%C3%A9%20Missis%20nafotily%20prvn%C3%AD%20ofici%C3%A1ln%C3%AD%20sn%C3%ADmky.%20Pod%C3%ADvejte%20se&via=denikcz" class="twitter" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'share-button', 'eventAction': 'twitter'})">
            <svg width="22" height="22"><use xlink:href="#icon-twitter"></use></svg>
        </a>
    	<script>window.svg && svg("https:\/\/g.denik.cz\/images\/denik\/symbols-sprite.svg");</script>
    </li>
    <li>
    	<a href="mailto:?body=P%C5%99e%C4%8Dt%C4%9Bte%20si:%0Ahttp%3A%2F%2Fjablonecky.denik.cz%2Fspolecnost%2Ffotky-ceska-missis-2020.html&subject=Finalistky%20%C4%8Cesk%C3%A9%20Missis%20nafotily%20prvn%C3%AD%20ofici%C3%A1ln%C3%AD%20sn%C3%ADmky.%20Pod%C3%ADvejte%20se">
            <svg width="22" height="22"><use xlink:href="#icon-envelope"></use></svg>
        </a>
    	<script>window.svg && svg("https:\/\/g.denik.cz\/images\/denik\/symbols-sprite.svg");</script>
    </li>
</ul>
</div>

    <div class="article-tags">
        
            <svg class="primary" width="22" height="22"><use xlink:href="#icon-label"></use></svg>
        <script>window.svg && svg("https:\/\/g.denik.cz\/images\/denik\/symbols-sprite.svg");</script>

        <ul class="article-tags-list">
                    <li><a title="Štítek: fotografie" href="/tagy/fotografie-7606.html">fotografie, </a></li>
                    <li><a title="Štítek: Alice Bendová" href="/tagy/alice-bendova-17281.html">Alice Bendová, </a></li>
                    <li><a title="Štítek: Špindlerův Mlýn" href="/tagy/spindleruv-mlyn-3045.html">Špindlerův Mlýn</a></li>
        </ul>
    </div>






    <section class="feed-top-articles">
        <h2 class="main-title lined fs24 mb20">Dále z vašeho Deníku</h2>
        <div id="cx_region-clanky" data-neighbors="3470668181,227538844,2523785956,1819758198,2182504357,624600603,4222166906,956112969,1475189930"></div>


 

<article class="box-article box-article-classic mb25">
    <div class="box-article-left">
        <a href="/zpravy_region/rozhovor-david-nejedlo-zoo-liberec.html"  title="číst článek: Funkcí zoo už není být zvěřincem, říká ředitel liberecké zahrady" tabindex="-1"     
>
            <img src="https://g.denik.cz/25/b0/funkci-zoo-uz-neni-byt-zverincem-01_denik-210-3x2.jpg" width="210" height="140" alt="David Nejedlo" title="David Nejedlo" class="box-article-img" srcset="https://g.denik.cz/25/b0/funkci-zoo-uz-neni-byt-zverincem-01_denik-210-3x2.jpg 1x, https://g.denik.cz/25/b0/funkci-zoo-uz-neni-byt-zverincem-01_denik-210-3x2&#64;2x.jpg 2x">
        </a>
    </div>
    <div class="box-article-right">
        <a href="/zpravy_region/rozhovor-david-nejedlo-zoo-liberec.html"      
>
            <h3 class="box-article-title fs20">Funkcí zoo už není být zvěřincem, říká ředitel liberecké zahrady</h3>
            <h4 class="box-article-perex fs16">/ROZHOVOR/ Zoologická zahrada v Liberci se podobně jako ostatní instituce musela vypořádat s…</h4>
        </a>
    </div>
</article>
 

<article class="box-article box-article-classic mb25">
    <div class="box-article-left">
        <a href="/co-covid-vzal-dal/denikovi-obchody-nam-nechaji-hospody-zavrou-20201211.html"  title="číst článek: Deníkovi: Obchody nám nechají, hospody zavřou" tabindex="-1"     
>
            <img src="https://g.denik.cz/1/ac/denikovi-12-12-2020_denik-210-3x2.jpg" width="210" height="140" alt="Deníkovi" title="Deníkovi" class="box-article-img" srcset="https://g.denik.cz/1/ac/denikovi-12-12-2020_denik-210-3x2.jpg 1x, https://g.denik.cz/1/ac/denikovi-12-12-2020_denik-210-3x2&#64;2x.jpg 2x">
        </a>
    </div>
    <div class="box-article-right">
        <a href="/co-covid-vzal-dal/denikovi-obchody-nam-nechaji-hospody-zavrou-20201211.html"      
>
            <h3 class="box-article-title fs20">Deníkovi: Obchody nám nechají, hospody zavřou</h3>
            <h4 class="box-article-perex fs16">Obsah předchozích dílů: Deníkovi byli na covidových testech. Ještě nemají výsledky a nemají…</h4>
        </a>
    </div>
</article>                <div id="cx_tipcars_service_box_article"></div>

 

<article class="box-article box-article-classic mb25">
    <div class="box-article-left">
        <a href="/tipy-na-vikend/tipy-na-vikend-jablonecky-advent-online-nebo-vylet-na-rozhlednu-bramberk-2020121.html"  title="číst článek: Tipy na víkend: Jablonecký advent online nebo výlet na rozhlednu Bramberk" tabindex="-1"     
>
            <img src="https://g.denik.cz/10/17/rychnovske-trio_denik-210-3x2.jpg" width="210" height="140" alt="Rychnovské trio." title="Rychnovské trio." class="box-article-img" srcset="https://g.denik.cz/10/17/rychnovske-trio_denik-210-3x2.jpg 1x, https://g.denik.cz/10/17/rychnovske-trio_denik-210-3x2&#64;2x.jpg 2x">
        </a>
    </div>
    <div class="box-article-right">
        <div class="box-article-tags">
            
    <a class="box-article-tag blue-tag" href="/tipy-na-vikend/" title="Rubrika Tipy na víkend"     
>
                    <svg width="15" height="15"><use xlink:href="#icon-tipy"></use></svg>
            <script>window.svg && svg("https:\/\/g.denik.cz\/images\/denik\/box-article-sprite.svg");</script>

        Tipy na víkend
    </a>

        </div>
        <a href="/tipy-na-vikend/tipy-na-vikend-jablonecky-advent-online-nebo-vylet-na-rozhlednu-bramberk-2020121.html"      
>
            <h3 class="box-article-title fs20">Tipy na víkend: Jablonecký advent online nebo výlet na rozhlednu Bramberk</h3>
            <h4 class="box-article-perex fs16">Jak můžete na Jablonecku trávit nejen nadcházející víkend? Podívejte se na přehled tipů. </h4>
        </a>
    </div>
</article><div class="reklama-box nolabel">
	<div id="commercial-article-1-hp" data-loaded="false"></div>
</div>
                <div id="cx_annonce_box"></div>

 

<article class="box-article box-article-classic mb25">
    <div class="box-article-left">
        <a href="/zpravy_region/z-archivu-deniku-jak-jablonecti-vrabcaci-zpivali-s-petrem-bendem-20201211.html"  title="číst článek: Z archivu Deníku: Vzpomínáte, jak jablonečtí Vrabčáci zpívali s Petrem Bendem?" tabindex="-1"     
>
            <img src="https://g.denik.cz/10/9b/bende_jablonec_2010_lk_3_denik-210-3x2.jpg" width="210" height="140" alt="V pondělí 6. prosince hostoval za doprovodu DPS Vrabčáci v jabloneckém Městském divadle Petr Bende s Vánočním koncertem." title="V pondělí 6. prosince hostoval za doprovodu DPS Vrabčáci v jabloneckém Městském divadle Petr Bende s Vánočním koncertem." class="box-article-img" srcset="https://g.denik.cz/10/9b/bende_jablonec_2010_lk_3_denik-210-3x2.jpg 1x, https://g.denik.cz/10/9b/bende_jablonec_2010_lk_3_denik-210-3x2&#64;2x.jpg 2x">
        </a>
    </div>
    <div class="box-article-right">
        <div class="box-article-tags">
            
        <a class="box-article-tag" href="/galerie/vrabec_bende_bila.html?photo=1"     
>
            <svg height="15" width="15"><use xlink:href="#icon-photo"></use></svg><script>window.svg && svg("https:\/\/g.denik.cz\/images\/denik\/box-article-sprite.svg");</script> 22
        </a>

        </div>
        <a href="/zpravy_region/z-archivu-deniku-jak-jablonecti-vrabcaci-zpivali-s-petrem-bendem-20201211.html"      
>
            <h3 class="box-article-title fs20">Z archivu Deníku: Vzpomínáte, jak jablonečtí Vrabčáci zpívali s Petrem Bendem?</h3>
            <h4 class="box-article-perex fs16">/Z ARCHIVU DENÍKU/ Před pár dny uběhlo deset let od koncertu, který měl v Jablonci Petr Bende.…</h4>
        </a>
    </div>
</article><div class="reklama-box nolabel">
	<div id="commercial-article-2-GA-hp" data-loaded="false"></div>
</div>

 

<article class="box-article box-article-classic mb25">
    <div class="box-article-left">
        <a href="/zpravy_region/laska-vira-nadeje-vanocni-galakoncert-v-jablonci-byl-kouzelny-i-on-line-20201211.html"  title="číst článek: Láska, víra, naděje: Vánoční galakoncert v Jablonci byl kouzelný i on-line" tabindex="-1"     
>
            <img src="https://g.denik.cz/10/6f/jablonec-nad-nisou-laska-vira-nadeje-koronavirus-2020-07_denik-210-3x2.jpg" width="210" height="140" alt="Láska-Víra-Naděje v Jablonci nad Nisou." title="Láska-Víra-Naděje v Jablonci nad Nisou." class="box-article-img" srcset="https://g.denik.cz/10/6f/jablonec-nad-nisou-laska-vira-nadeje-koronavirus-2020-07_denik-210-3x2.jpg 1x, https://g.denik.cz/10/6f/jablonec-nad-nisou-laska-vira-nadeje-koronavirus-2020-07_denik-210-3x2&#64;2x.jpg 2x">
        </a>
    </div>
    <div class="box-article-right">
        <div class="box-article-tags">
            
        <a class="box-article-tag" href="/galerie/laska-vira-nadeje-v-jablonci-nad-nisou.html?photo=1"     
>
            <svg height="15" width="15"><use xlink:href="#icon-photo"></use></svg><script>window.svg && svg("https:\/\/g.denik.cz\/images\/denik\/box-article-sprite.svg");</script> 52
        </a>

        </div>
        <a href="/zpravy_region/laska-vira-nadeje-vanocni-galakoncert-v-jablonci-byl-kouzelny-i-on-line-20201211.html"      
>
            <h3 class="box-article-title fs20">Láska, víra, naděje: Vánoční galakoncert v Jablonci byl kouzelný i on-line</h3>
            <h4 class="box-article-perex fs16">/FOTO/ Ve středu 9. prosince na prknech jabloneckého stánku zase vyšly hvězdy. V komponovaném…</h4>
        </a>
    </div>
</article><div class="reklama-box nolabel">
	<div id="commercial-article-2-hp" data-loaded="false"></div>
</div>
                <div id="cx_realcity_box"></div>

 

<article class="box-article box-article-classic mb25">
    <div class="box-article-left">
        <a href="/ctenar-reporter/sazime-budoucnost-na-jablonecku-nove-aleje-vysadili-v-desne-i-rychnove-20201210.html"  title="číst článek: Sázíme budoucnost na Jablonecku: Nové aleje vysadili v Desné i Rychnově" tabindex="-1"     
>
            <img src="https://g.denik.cz/10/59/sazeni-desna-02_denik-210-3x2.jpg" width="210" height="140" alt="Sadové úpravy - odstavná plocha Desná - Souš." title="Sadové úpravy - odstavná plocha Desná - Souš." class="box-article-img" srcset="https://g.denik.cz/10/59/sazeni-desna-02_denik-210-3x2.jpg 1x, https://g.denik.cz/10/59/sazeni-desna-02_denik-210-3x2&#64;2x.jpg 2x">
        </a>
    </div>
    <div class="box-article-right">
        <div class="box-article-tags">
            
    <a class="box-article-tag blue-tag" href="/ctenar-reporter/" title="Rubrika Čtenář reportér"     
>
                    <svg height="15" width="15" class="tag-reporter"><use xlink:href="#icon-reporter"></use></svg>
            <script>window.svg && svg("https:\/\/g.denik.cz\/images\/denik\/components\/ctenar-reporter\/ctenar-reporter-icons.svg");</script>

                        Čtenář <span class="color-orange">reportér</span>
                <a href="/ctenar-reporter-formular/" class="box-article__ugc-button">Poslat příspěvek</a>

    </a>
        <a class="box-article-tag" href="/galerie/sazime-budoucnost-na-jablonecku.html?photo=1"     
>
            <svg height="15" width="15"><use xlink:href="#icon-photo"></use></svg><script>window.svg && svg("https:\/\/g.denik.cz\/images\/denik\/box-article-sprite.svg");</script> 12
        </a>

        </div>
        <a href="/ctenar-reporter/sazime-budoucnost-na-jablonecku-nove-aleje-vysadili-v-desne-i-rychnove-20201210.html"      
>
            <h3 class="box-article-title fs20">Sázíme budoucnost na Jablonecku: Nové aleje vysadili v Desné i Rychnově</h3>
            <h4 class="box-article-perex fs16">Před rokem odstartoval celonárodní dotační program na administrativně nenáročnou výsadbu stromů…</h4>
        </a>
    </div>
</article>
 

<article class="box-article box-article-classic mb25">
    <div class="box-article-left">
        <a href="/zpravy_region/ridic-tramvaje-v-jablonci-nerespektoval-predpisy-policie-hleda-svedky-20201211.html"  title="číst článek: Řidič tramvaje v Jablonci nerespektoval předpisy. Policie hledá svědky" tabindex="-1"     
>
            <img src="https://g.denik.cz/75/5f/ostrava-frydek-mistek-pcr-auta-policie-nova-sluzebni-auta-automobil-pol_denik-210-3x2.jpg" width="210" height="140" alt="Policie. Ilustrační foto." title="Policie. Ilustrační foto." class="box-article-img" srcset="https://g.denik.cz/75/5f/ostrava-frydek-mistek-pcr-auta-policie-nova-sluzebni-auta-automobil-pol_denik-210-3x2.jpg 1x, https://g.denik.cz/75/5f/ostrava-frydek-mistek-pcr-auta-policie-nova-sluzebni-auta-automobil-pol_denik-210-3x2&#64;2x.jpg 2x">
        </a>
    </div>
    <div class="box-article-right">
        <a href="/zpravy_region/ridic-tramvaje-v-jablonci-nerespektoval-predpisy-policie-hleda-svedky-20201211.html"      
>
            <h3 class="box-article-title fs20">Řidič tramvaje v Jablonci nerespektoval předpisy. Policie hledá svědky</h3>
            <h4 class="box-article-perex fs16">Policisté z Dopravního inspektorátu v Jablonci nad Nisou v současné době řeší případ, který se…</h4>
        </a>
    </div>
</article>
 

<article class="box-article box-article-classic mb25">
    <div class="box-article-left">
        <a href="/z-regionu/za-odpady-plati-v-harrachove-dva-roky-zaplati-i-pristi-rok-20201211.html"  title="číst článek: Za odpady platí v Harrachově dva roky. Zaplatí i příští rok" tabindex="-1"     
>
            <img src="https://g.denik.cz/27/96/brno-kralovo-pole-stankova-ulice-podzemni-kdlo-plast-06_denik-210-3x2.jpg" width="210" height="140" alt="Odpad a jeho třídění, ilustrační foto" title="Odpad a jeho třídění, ilustrační foto" class="box-article-img" srcset="https://g.denik.cz/27/96/brno-kralovo-pole-stankova-ulice-podzemni-kdlo-plast-06_denik-210-3x2.jpg 1x, https://g.denik.cz/27/96/brno-kralovo-pole-stankova-ulice-podzemni-kdlo-plast-06_denik-210-3x2&#64;2x.jpg 2x">
        </a>
    </div>
    <div class="box-article-right">
        <a href="/z-regionu/za-odpady-plati-v-harrachove-dva-roky-zaplati-i-pristi-rok-20201211.html"      
>
            <h3 class="box-article-title fs20">Za odpady platí v Harrachově dva roky. Zaplatí i příští rok</h3>
            <h4 class="box-article-perex fs16">Harrachovští zastupitelé schválili nový způsob financování cestovního ruchu, poplatky za odpady,…</h4>
        </a>
    </div>
</article>
 

<article class="box-article box-article-classic mb25">
    <div class="box-article-left">
        <a href="/co-covid-vzal-dal-zdravi/primar-aro-martin-barton-koronavirus-se-netyka-jen-starych-a-tezce-nemocnych-202.html"  title="číst článek: Primář ARO Martin Bartoň: Koronavirus se netýká jen starých a těžce nemocných" tabindex="-1"     
>
            <img src="https://g.denik.cz/10/3b/jablonec-nad-nisou-koronavirus-primar-aro-2020-01_denik-210-3x2.jpg" width="210" height="140" alt="Primář oddělení ARO Nemocnice Jablonec Martin Bartoň." title="Primář oddělení ARO Nemocnice Jablonec Martin Bartoň." class="box-article-img" srcset="https://g.denik.cz/10/3b/jablonec-nad-nisou-koronavirus-primar-aro-2020-01_denik-210-3x2.jpg 1x, https://g.denik.cz/10/3b/jablonec-nad-nisou-koronavirus-primar-aro-2020-01_denik-210-3x2&#64;2x.jpg 2x">
        </a>
    </div>
    <div class="box-article-right">
        <a href="/co-covid-vzal-dal-zdravi/primar-aro-martin-barton-koronavirus-se-netyka-jen-starych-a-tezce-nemocnych-202.html"      
>
            <h3 class="box-article-title fs20">Primář ARO Martin Bartoň: Koronavirus se netýká jen starých a těžce nemocných</h3>
            <h4 class="box-article-perex fs16">Primář ARO jablonecké nemocnice Martin Bartoň se upíná k vakcíně na koronavirus. Upozorňuje však,…</h4>
        </a>
    </div>
</article>    </section>

        </div>
        <div class="layout__right">
<div class="moje-predplatne">
    <a href="https://www.mojepredplatne.cz/predplatne/denik-lp?utm_source=denik.cz&utm_medium=banner&utm_campaign=poutak-predplatne-denik" rel="nofollow" target="_blank">
        <img class="moje-predplatne_container" src="https://g.denik.cz/build/images/denik/moje-predplatne/moje-predplatne-desktop.svg" height="75" width="300">
        <img class="moje-predplatne__rolka" height="82" width="120" src="https://g.denik.cz/build/images/denik/moje-predplatne/rolka_2020.png" alt="Moje předplatné">
    </a>
</div>

<div class="sticky-top">













<div class="reklama-box">
	<div id="button-1" data-loaded="false"></div>
</div>




 

<div class="reklama-box ">
	<div id="square-1" data-loaded="false"></div>
</div>



    <div class="mb30">
        <h2 class="main-title lined fs23 mb20">Další články z rubriky</h2>

<article class="box-article box-article-small mb15">
    <div class="box-article-left">
        <a href="/spolecnost/titani-vydra-medricka-2020.html" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'dalsi-z-rubriky', 'eventAction': 'click'})"     
>
            <div class="box-article-img">
                <img src="https://g.denik.cz/1/1b/dana-medricka-vaclav-vydra-2-blanka-waleska-mesic-nad-rekou_denik-120-3x2.jpg" width="120" height="80" alt="Měsíc nad řekou. Dana Medřická, Václav Vydra a Blanka Waleská." title="Měsíc nad řekou. Dana Medřická, Václav Vydra a Blanka Waleská." srcset="https://g.denik.cz/1/1b/dana-medricka-vaclav-vydra-2-blanka-waleska-mesic-nad-rekou_denik-120-3x2.jpg 1x, https://g.denik.cz/1/1b/dana-medricka-vaclav-vydra-2-blanka-waleska-mesic-nad-rekou_denik-120-3x2&#64;2x.jpg 2x">
            </div>
        </a>
    </div>
    <div class="box-article-right">
        <div class="box-article-tags">
            
    <a class="box-article-tag blue-tag" href="/spolecnost/" title="Rubrika Společnost"     
>
        
        Společnost
    </a>

        </div>
        <a href="/spolecnost/titani-vydra-medricka-2020.html" tabindex="-1" title="číst článek: Herecký klan Vydrů: Umění jim bublalo v krvi, historii začali psát v roce 1876" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'dalsi-z-rubriky', 'eventAction': 'click'})"     
>
            <h3 class="box-article-title fs16">Herecký klan Vydrů: Umění jim bublalo v krvi, historii začali psát v roce 1876</h3>
        </a>
    </div>
</article>

<article class="box-article box-article-small mb15">
    <div class="box-article-left">
        <a href="/spolecnost/princ-william-a-kate-tour-britanie-20201208.html" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'dalsi-z-rubriky', 'eventAction': 'click'})"     
>
            <div class="box-article-img">
                <img src="https://g.denik.cz/1/ac/william-kate-vlak-1_denik-120-3x2.jpg" width="120" height="80" alt="William a Kate, vévoda a vévodkyně z Cambridge, dorazili v rámci vlakového turné na nádraží Edinburgh Waverley ve Skotsku, na začátku svého prvního celého dne cesty po Velké Británii." title="William a Kate, vévoda a vévodkyně z Cambridge, dorazili v rámci vlakového turné na nádraží Edinburgh Waverley ve Skotsku, na začátku svého prvního celého dne cesty po Velké Británii." srcset="https://g.denik.cz/1/ac/william-kate-vlak-1_denik-120-3x2.jpg 1x, https://g.denik.cz/1/ac/william-kate-vlak-1_denik-120-3x2&#64;2x.jpg 2x">
            </div>
        </a>
    </div>
    <div class="box-article-right">
        <div class="box-article-tags">
            
    <a class="box-article-tag blue-tag" href="/spolecnost/" title="Rubrika Společnost"     
>
        
        Společnost
    </a>

        </div>
        <a href="/spolecnost/princ-william-a-kate-tour-britanie-20201208.html" tabindex="-1" title="číst článek: Princ William a Kate vyjeli na předvánoční tour Británií. Někde sklidili kritiku" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'dalsi-z-rubriky', 'eventAction': 'click'})"     
>
            <h3 class="box-article-title fs16">Princ William a Kate vyjeli na předvánoční tour Británií. Někde sklidili kritiku</h3>
        </a>
    </div>
</article>

<article class="box-article box-article-small mb15">
    <div class="box-article-left">
        <a href="/spolecnost/cechomor-20201130.html" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'dalsi-z-rubriky', 'eventAction': 'click'})"     
>
            <div class="box-article-img">
                <img src="https://g.denik.cz/1/75/1pomocne-20tlapky_denik-120-3x2.jpg" width="120" height="80" alt="Čechomor, Karel Holas a František Černý" title="Čechomor, Karel Holas a František Černý" srcset="https://g.denik.cz/1/75/1pomocne-20tlapky_denik-120-3x2.jpg 1x, https://g.denik.cz/1/75/1pomocne-20tlapky_denik-120-3x2&#64;2x.jpg 2x">
            </div>
        </a>
    </div>
    <div class="box-article-right">
        <div class="box-article-tags">
            
    <a class="box-article-tag blue-tag" href="/spolecnost/" title="Rubrika Společnost"     
>
        
        Společnost
    </a>

        </div>
        <a href="/spolecnost/cechomor-20201130.html" tabindex="-1" title="číst článek: Čechomor má pozitivní energie na rozdávání. Předá ji při akci Česko zpívá koledy" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'dalsi-z-rubriky', 'eventAction': 'click'})"     
>
            <h3 class="box-article-title fs16">Čechomor má pozitivní energie na rozdávání. Předá ji při akci Česko zpívá koledy</h3>
        </a>
    </div>
</article>
    </div>

<div class="mb20">
	<a href="/co-covid-vzal-dal" onclick="window.dataLayer.push({'event': 'GAevent', 'eventCategory': this.href, 'eventAction': 'klik', 'eventLabel': 'Pravý sloupec - speciály'});">
        <img src="https://g.denik.cz/1/3d/co-nam-covid-vzal-a-dal-01_denik-300-3x2.png" width="300" height="200" alt="" title="">
    </a>
</div>

<div class="ugc-promo">
	<div class="ugc-promo__inner">
		<h2 class="ugc-promo__title">
			<a class="ugc-promo__title-a" href="/ctenar-reporter/">
				<svg height="41" width="41"><use data-href="https://g.denik.cz/images/denik/components/ctenar-reporter/ctenar-reporter-icons.svg#icon-reporter"></use></svg>
				<span class="ugc-promo__title-text"><span class="color-blue">Čtenář</span> reportér</span>
			</a>
		</h2>
				<a href="/ctenar-reporter/sazime-budoucnost-na-jablonecku-nove-aleje-vysadili-v-desne-i-rychnove-20201210.html" tabindex="-1" title="číst článek: Sázíme budoucnost na Jablonecku: Nové aleje vysadili v Desné i Rychnově">
			        <h3 class="ugc-promo__article-title">Sázíme budoucnost na Jablonecku: Nové aleje vysadili v Desné i Rychnově</h3>
			    </a>
				<a href="/ctenar-reporter/pomoci-virtualniho-objeti-muze-kazdy-prispet-v-boji-proti-samote-senioru-2020121.html" tabindex="-1" title="číst článek: Pomocí virtuálního objetí může každý přispět v boji proti samotě seniorů">
			        <h3 class="ugc-promo__article-title">Pomocí virtuálního objetí může každý přispět v boji proti samotě seniorů</h3>
			    </a>
	</div>
	<div class="ugc-promo__add-box">
		<div class="ugc-promo__text">Chcete tady mít zveřejněný svůj příspěvek?</div>
		<a class="ugc-promo__button" href="/ctenar-reporter-formular/" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'ctenar-reporter-promobox-clanek', 'eventAction': 'click_button', 'eventLabel': &quot;jablonecky.denik.cz&quot;})">Posílejte ZDE</a>
	</div>
</div>

<div class="reklama-box-ks" id="js-ks-wrap" data-loaded="false">
	<div id="commercial-article-KS1" data-parent-id="js-ks-wrap"></div>
	<div id="commercial-article-KS2" data-parent-id="js-ks-wrap"></div>
	<div id="commercial-article-KS3" data-parent-id="js-ks-wrap"></div>
	<div id="commercial-article-KS4" data-parent-id="js-ks-wrap"></div>
	<div id="commercial-article-KS5" data-parent-id="js-ks-wrap"></div>
	<div id="commercial-article-KS6" data-parent-id="js-ks-wrap"></div>
	<div id="commercial-article-KS7" data-parent-id="js-ks-wrap"></div>
	<div id="commercial-article-KS8" data-parent-id="js-ks-wrap"></div>
</div>

</div>

<div class="sticky-inner">

<div class="reklama-box reklama-box-skyscraper mb20">
	<div id="skyscraper-1" data-loaded="false"></div>
</div>

 

<div class="reklama-box ">
	<div id="square-2" data-loaded="false"></div>
</div>


    <section>
        <h2 class="main-title lined fs23 mb20">Zprávy odjinud</h2>

    <article class="box-article box-article-small mb10">
        <div class="box-article-left">
              <a href="http://www.dumazahrada.cz/bydleni/zajimavosti/27454-dum-autora-pana-prstenu-a-hobita-je-na-prodej-mozna-se-zmeni-v-muzeum/?utm_source=denik.cz&amp;utm_medium=referral&amp;utm_campaign=box_zpravy_odjinud" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'traffic-exchange', 'eventAction': 'jablonecky.denik.cz', 'eventLabel': 'Zprávy odjinud - &quot;Dům a zahrada&quot;'}, {'event': 'CXevent', 'cxType': 'click', 'cxOrigin': 'vlp-traffic-exchange'})" target="_blank" rel="noopener">
                <div class="box-article-img">
                    <div class="ratio ratio3-2">
                        <img src="https://g.denik.cz/s/rss/c1ec04d240ebcf9a06dbf8c60b3f81b6.jpg" width="313" height="157" alt="">
                    </div>
                </div>
              </a>
        </div>
        <div class="box-article-right">
            <div class="box-article-tags">
                <div class="box-article-tag blue-tag">
                    <svg width="15" height="15" viewBox="0 0 30 30">
                        <path fill="#DB4541" d="M14.785,2.416l13.783,12.369l1.143-1.422L14.785,0L7.677,6.396V3.27H5.26v5.26L0,13.221l1.28,1.422 M25.445,19.338v-4.695L14.927,5.834L4.265,14.643v13.789C4.265,29.289,4.976,30,5.971,30h5.117v-7.391
                        c0-1.141,0.995-2.133,2.133-2.133h3.127c1.137,0,2.133,0.992,2.133,2.133v7.25h5.402c0.859,0,1.57-0.711,1.57-1.564L25.445,19.338
                        L25.445,19.338z"></path>
                    </svg>
                    Dům a zahrada
                </div>
            </div>
            <a href="http://www.dumazahrada.cz/bydleni/zajimavosti/27454-dum-autora-pana-prstenu-a-hobita-je-na-prodej-mozna-se-zmeni-v-muzeum/?utm_source=denik.cz&amp;utm_medium=referral&amp;utm_campaign=box_zpravy_odjinud" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'traffic-exchange', 'eventAction': 'jablonecky.denik.cz', 'eventLabel': 'Zprávy odjinud - &quot;Dům a zahrada&quot;'}, {'event': 'CXevent', 'cxType': 'click', 'cxOrigin': 'vlp-traffic-exchange'})" tabindex="-1" title="číst článek: Dům autora Pána prstenů a Hobita je na prodej. Možná se změní v muzeum" target="_blank" rel="noopener">
                <h3 class="box-article-title fs16">Dům autora Pána prstenů a Hobita je na prodej. Možná se…</h3>
            </a>
        </div>
    </article>
    <article class="box-article box-article-small mb10">
        <div class="box-article-left">
              <a href="http://www.dumazahrada.cz/stavba-rekonstrukce/penize-pravo/27449-co-vse-byste-meli-vedet-ohledne-pojisteni-domacnosti/?utm_source=denik.cz&amp;utm_medium=referral&amp;utm_campaign=box_zpravy_odjinud" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'traffic-exchange', 'eventAction': 'jablonecky.denik.cz', 'eventLabel': 'Zprávy odjinud - &quot;Dům a zahrada&quot;'}, {'event': 'CXevent', 'cxType': 'click', 'cxOrigin': 'vlp-traffic-exchange'})" target="_blank" rel="noopener">
                <div class="box-article-img">
                    <div class="ratio ratio3-2">
                        <img src="https://g.denik.cz/s/rss/ed5d5e517ed3d1c1af7030032bbe26b6.jpg" width="313" height="157" alt="">
                    </div>
                </div>
              </a>
        </div>
        <div class="box-article-right">
            <div class="box-article-tags">
                <div class="box-article-tag blue-tag">
                    <svg width="15" height="15" viewBox="0 0 30 30">
                        <path fill="#DB4541" d="M14.785,2.416l13.783,12.369l1.143-1.422L14.785,0L7.677,6.396V3.27H5.26v5.26L0,13.221l1.28,1.422 M25.445,19.338v-4.695L14.927,5.834L4.265,14.643v13.789C4.265,29.289,4.976,30,5.971,30h5.117v-7.391
                        c0-1.141,0.995-2.133,2.133-2.133h3.127c1.137,0,2.133,0.992,2.133,2.133v7.25h5.402c0.859,0,1.57-0.711,1.57-1.564L25.445,19.338
                        L25.445,19.338z"></path>
                    </svg>
                    Dům a zahrada
                </div>
            </div>
            <a href="http://www.dumazahrada.cz/stavba-rekonstrukce/penize-pravo/27449-co-vse-byste-meli-vedet-ohledne-pojisteni-domacnosti/?utm_source=denik.cz&amp;utm_medium=referral&amp;utm_campaign=box_zpravy_odjinud" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'traffic-exchange', 'eventAction': 'jablonecky.denik.cz', 'eventLabel': 'Zprávy odjinud - &quot;Dům a zahrada&quot;'}, {'event': 'CXevent', 'cxType': 'click', 'cxOrigin': 'vlp-traffic-exchange'})" tabindex="-1" title="číst článek: Co vše byste měli vědět ohledně pojištění domácnosti?" target="_blank" rel="noopener">
                <h3 class="box-article-title fs16">Co vše byste měli vědět ohledně pojištění domácnosti?</h3>
            </a>
        </div>
    </article>

    <article class="box-article box-article-small mb10">
        <div class="box-article-left">
              <a href="https://www.kondice.cz/vztahy-a-rodina/jak-vysvetit-detem-ze-o-vanocich-nejsou-darky-tim-hlavnim-20201210.html?utm_source=denik.cz&amp;utm_medium=referral&amp;utm_campaign=KondiceNEW&amp;utm_content=clanek&amp;utm_term=zpravy_odjinud" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'traffic-exchange', 'eventAction': 'jablonecky.denik.cz', 'eventLabel': 'Zprávy odjinud - &quot;Kondice&quot;'}, {'event': 'CXevent', 'cxType': 'click', 'cxOrigin': 'vlp-traffic-exchange'})" target="_blank" rel="noopener">
                <div class="box-article-img">
                    <div class="ratio ratio3-2">
                        <img src="https://g.denik.cz/s/rss/7e9705910e98bcf519945048c5aedf06.jpg" width="120" height="80" alt="">
                    </div>
                </div>
              </a>
        </div>
        <div class="box-article-right">
            <div class="box-article-tags">
                <div class="box-article-tag blue-tag">
                    <svg width="15" height="15" viewBox="0 0 30 30">
                        <path fill="#18B4CA" d="M4.6,1.6h2.7v28.8H4.6V31h10.3v-0.6h-2.6v-9h0.2l7,9h-3V31h10.9v-0.6h-1.6l-9.4-12.3l4.6-4.4h2.6v-0.6h-6.5
                        v0.6h3l-7.7,7.1h-0.2V1H4.6V1.6z"></path>
                    </svg>
                    Kondice
                </div>
            </div>
            <a href="https://www.kondice.cz/vztahy-a-rodina/jak-vysvetit-detem-ze-o-vanocich-nejsou-darky-tim-hlavnim-20201210.html?utm_source=denik.cz&amp;utm_medium=referral&amp;utm_campaign=KondiceNEW&amp;utm_content=clanek&amp;utm_term=zpravy_odjinud" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'traffic-exchange', 'eventAction': 'jablonecky.denik.cz', 'eventLabel': 'Zprávy odjinud - &quot;Kondice&quot;'}, {'event': 'CXevent', 'cxType': 'click', 'cxOrigin': 'vlp-traffic-exchange'})" tabindex="-1" title="číst článek: Jak vysvětit dětem, že o Vánocích nejsou dárky tím hlavním" target="_blank" rel="noopener">
                <h3 class="box-article-title fs16">Jak vysvětit dětem, že o Vánocích nejsou dárky tím hlavním</h3>
            </a>
        </div>
    </article>
    <article class="box-article box-article-small mb10">
        <div class="box-article-left">
              <a href="https://www.kondice.cz/joga/joga-a-spravne-dechove-techniky-20201206.html?utm_source=denik.cz&amp;utm_medium=referral&amp;utm_campaign=KondiceNEW&amp;utm_content=clanek&amp;utm_term=zpravy_odjinud" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'traffic-exchange', 'eventAction': 'jablonecky.denik.cz', 'eventLabel': 'Zprávy odjinud - &quot;Kondice&quot;'}, {'event': 'CXevent', 'cxType': 'click', 'cxOrigin': 'vlp-traffic-exchange'})" target="_blank" rel="noopener">
                <div class="box-article-img">
                    <div class="ratio ratio3-2">
                        <img src="https://g.denik.cz/s/rss/30dd54b5de5f4371b699e7ad39af4b64.jpg" width="120" height="80" alt="">
                    </div>
                </div>
              </a>
        </div>
        <div class="box-article-right">
            <div class="box-article-tags">
                <div class="box-article-tag blue-tag">
                    <svg width="15" height="15" viewBox="0 0 30 30">
                        <path fill="#18B4CA" d="M4.6,1.6h2.7v28.8H4.6V31h10.3v-0.6h-2.6v-9h0.2l7,9h-3V31h10.9v-0.6h-1.6l-9.4-12.3l4.6-4.4h2.6v-0.6h-6.5
                        v0.6h3l-7.7,7.1h-0.2V1H4.6V1.6z"></path>
                    </svg>
                    Kondice
                </div>
            </div>
            <a href="https://www.kondice.cz/joga/joga-a-spravne-dechove-techniky-20201206.html?utm_source=denik.cz&amp;utm_medium=referral&amp;utm_campaign=KondiceNEW&amp;utm_content=clanek&amp;utm_term=zpravy_odjinud" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'traffic-exchange', 'eventAction': 'jablonecky.denik.cz', 'eventLabel': 'Zprávy odjinud - &quot;Kondice&quot;'}, {'event': 'CXevent', 'cxType': 'click', 'cxOrigin': 'vlp-traffic-exchange'})" tabindex="-1" title="číst článek: Jóga a správné dechové techniky" target="_blank" rel="noopener">
                <h3 class="box-article-title fs16">Jóga a správné dechové techniky</h3>
            </a>
        </div>
    </article>

    <article class="box-article box-article-small mb10">
        <div class="box-article-left">
              <a href="https://tn.nova.cz/clanek/nemocnici-v-chrudimi-trapi-nakazeny-personal-musi-zavirat-oddeleni.html?utm_source=denikcz&amp;utm_medium=external_box&amp;utm_campaign=exchange_traffic" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'traffic-exchange', 'eventAction': 'jablonecky.denik.cz', 'eventLabel': 'Zprávy odjinud - &quot;Nova&quot;'}, {'event': 'CXevent', 'cxType': 'click', 'cxOrigin': 'vlp-traffic-exchange'})" target="_blank" rel="noopener">
                <div class="box-article-img">
                    <div class="ratio ratio3-2">
                        <img src="https://g.denik.cz/s/rss/ab1a3dfbaedcb595a3df8e72e61ddba1.jpg" width="142" height="80" alt="">
                    </div>
                </div>
              </a>
        </div>
        <div class="box-article-right">
            <div class="box-article-tags">
                <div class="box-article-tag blue-tag">
                    <svg width="15" height="15" viewBox="0 0 30 30">
                        <path fill="#C1403F" d="M4.85 2.27v7.22H.18l4.67 4.37v13.56H30V2.26H4.85zm21.69 17.92h-2.41l-5.06-6.46v6.46h-2.48v-8.5h-3.23v8.5h-2.43v-8.5H7.56V9.5H18.7l5.28 6.63V9.49h2.56v10.7z"></path>
                    </svg>
                    TN.cz
                </div>
            </div>
            <a href="https://tn.nova.cz/clanek/nemocnici-v-chrudimi-trapi-nakazeny-personal-musi-zavirat-oddeleni.html?utm_source=denikcz&amp;utm_medium=external_box&amp;utm_campaign=exchange_traffic" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'traffic-exchange', 'eventAction': 'jablonecky.denik.cz', 'eventLabel': 'Zprávy odjinud - &quot;Nova&quot;'}, {'event': 'CXevent', 'cxType': 'click', 'cxOrigin': 'vlp-traffic-exchange'})" tabindex="-1" title="číst článek: Nemocnici v Chrudimi trápí nakažený personál. Musí zavírat oddělení" target="_blank" rel="noopener">
                <h3 class="box-article-title fs16">Nemocnici v Chrudimi trápí nakažený personál. Musí zavírat…</h3>
            </a>
        </div>
    </article>
    <article class="box-article box-article-small mb10">
        <div class="box-article-left">
              <a href="https://tn.nova.cz/clanek/pocet-onemocneni-koronavirem-v-cr-jak-je-na-tom-vas-kraj.html?utm_source=denikcz&amp;utm_medium=external_box&amp;utm_campaign=exchange_traffic" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'traffic-exchange', 'eventAction': 'jablonecky.denik.cz', 'eventLabel': 'Zprávy odjinud - &quot;Nova&quot;'}, {'event': 'CXevent', 'cxType': 'click', 'cxOrigin': 'vlp-traffic-exchange'})" target="_blank" rel="noopener">
                <div class="box-article-img">
                    <div class="ratio ratio3-2">
                        <img src="https://g.denik.cz/s/rss/64fe02ca185f4ae3dc4de94c6d673920.jpg" width="142" height="80" alt="">
                    </div>
                </div>
              </a>
        </div>
        <div class="box-article-right">
            <div class="box-article-tags">
                <div class="box-article-tag blue-tag">
                    <svg width="15" height="15" viewBox="0 0 30 30">
                        <path fill="#C1403F" d="M4.85 2.27v7.22H.18l4.67 4.37v13.56H30V2.26H4.85zm21.69 17.92h-2.41l-5.06-6.46v6.46h-2.48v-8.5h-3.23v8.5h-2.43v-8.5H7.56V9.5H18.7l5.28 6.63V9.49h2.56v10.7z"></path>
                    </svg>
                    TN.cz
                </div>
            </div>
            <a href="https://tn.nova.cz/clanek/pocet-onemocneni-koronavirem-v-cr-jak-je-na-tom-vas-kraj.html?utm_source=denikcz&amp;utm_medium=external_box&amp;utm_campaign=exchange_traffic" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'traffic-exchange', 'eventAction': 'jablonecky.denik.cz', 'eventLabel': 'Zprávy odjinud - &quot;Nova&quot;'}, {'event': 'CXevent', 'cxType': 'click', 'cxOrigin': 'vlp-traffic-exchange'})" tabindex="-1" title="číst článek: Rizikové skóre systému PES zase vzrostlo. V pátek přibylo 6202 případů" target="_blank" rel="noopener">
                <h3 class="box-article-title fs16">Rizikové skóre systému PES zase vzrostlo. V pátek přibylo…</h3>
            </a>
        </div>
    </article>


<article class="box-article box-article-small mb15">
    <div class="box-article-left">
        <a href="https://sip.denik.cz/celebrity/libuska-safrankova-koronavirus.html"      target="_blank" rel="noopener"
>
            <div class="box-article-img">
                <img src="https://g.denik.cz/56/b4/profimedia-0178631427_denik-120-3x2.jpg" width="120" height="80" alt="Libuška Šafránková a Josef Abrhám" title="Libuška Šafránková a Josef Abrhám" srcset="https://g.denik.cz/56/b4/profimedia-0178631427_denik-120-3x2.jpg 1x, https://g.denik.cz/56/b4/profimedia-0178631427_denik-120-3x2&#64;2x.jpg 2x">
            </div>
        </a>
    </div>
    <div class="box-article-right">
        <div class="box-article-tags">
            
    <a class="box-article-tag blue-tag" href="http://sip.denik.cz/celebrity/" title="Rubrika Celebrity"     target="_blank" rel="noopener"
>
                    <svg width="13" height="15"><use xlink:href="#icon-sip"></use></svg>
            <script>window.svg && svg("https:\/\/g.denik.cz\/images\/denik\/box-article-sprite.svg");</script>

        Celebrity
    </a>

        </div>
        <a href="https://sip.denik.cz/celebrity/libuska-safrankova-koronavirus.html" tabindex="-1" title="číst článek: Maximální opatrnost: Josef Abrhám má strach o život Libušky"      target="_blank" rel="noopener"
>
            <h3 class="box-article-title fs16">Maximální opatrnost: Josef Abrhám má strach o život Libušky</h3>
        </a>
    </div>
</article>

<article class="box-article box-article-small mb15">
    <div class="box-article-left">
        <a href="https://sip.denik.cz/celebrity/andrea-pomeje-deti.html"      target="_blank" rel="noopener"
>
            <div class="box-article-img">
                <img src="https://g.denik.cz/56/6c/pomeje-d2012103o2ks1_denik-120-3x2.jpg" width="120" height="80" alt="Andrea Pomeje" title="Andrea Pomeje" srcset="https://g.denik.cz/56/6c/pomeje-d2012103o2ks1_denik-120-3x2.jpg 1x, https://g.denik.cz/56/6c/pomeje-d2012103o2ks1_denik-120-3x2&#64;2x.jpg 2x">
            </div>
        </a>
    </div>
    <div class="box-article-right">
        <div class="box-article-tags">
            
    <a class="box-article-tag blue-tag" href="http://sip.denik.cz/celebrity/" title="Rubrika Celebrity"     target="_blank" rel="noopener"
>
                    <svg width="13" height="15"><use xlink:href="#icon-sip"></use></svg>
            <script>window.svg && svg("https:\/\/g.denik.cz\/images\/denik\/box-article-sprite.svg");</script>

        Celebrity
    </a>

        </div>
        <a href="https://sip.denik.cz/celebrity/andrea-pomeje-deti.html" tabindex="-1" title="číst článek: Andrea Pomeje promluvila o druhém dítěti: Proč ho zatím nechce? A čeho se bojí?"      target="_blank" rel="noopener"
>
            <h3 class="box-article-title fs16">Andrea Pomeje promluvila o druhém dítěti: Proč ho zatím nechce? A čeho se bojí?</h3>
        </a>
    </div>
</article>


<article class="box-article box-article-small mb15">
    <div class="box-article-left">
        <a href="https://www.kafe.cz/celebrity/svatba-na-prvni-pohled-frantisek-natalka.html"      target="_blank" rel="noopener"
>
            <div class="box-article-img">
                <img src="https://g.denik.cz/56/d0/untitled-collage-3-d201102iy99z2_denik-120-3x2.jpg" width="120" height="80" alt="Svatba na první pohled, Natália Mykytenko, František Gebr" title="Svatba na první pohled, Natália Mykytenko, František Gebr" srcset="https://g.denik.cz/56/d0/untitled-collage-3-d201102iy99z2_denik-120-3x2.jpg 1x, https://g.denik.cz/56/d0/untitled-collage-3-d201102iy99z2_denik-120-3x2&#64;2x.jpg 2x">
            </div>
        </a>
    </div>
    <div class="box-article-right">
        <div class="box-article-tags">
            
    <a class="box-article-tag blue-tag" href="http://www.kafe.cz/celebrity/#utm_source=jablonecky.denik.cz&utm_medium=referral&utm_campaign=box-denik&utm_content=clanek-z-boxu" title="Rubrika Celebrity"     target="_blank" rel="noopener"
>
                    <svg width="21" height="15"><use xlink:href="#icon-kafe"></use></svg>
            <script>window.svg && svg("https:\/\/g.denik.cz\/images\/denik\/box-article-sprite.svg");</script>

        Celebrity
    </a>

        </div>
        <a href="https://www.kafe.cz/celebrity/svatba-na-prvni-pohled-frantisek-natalka.html" tabindex="-1" title="číst článek: Láska? František ze Svatby prozradil, kdy nastal ve vztahu s Natálkou zlom"      target="_blank" rel="noopener"
>
            <h3 class="box-article-title fs16">Láska? František ze Svatby prozradil, kdy nastal ve vztahu s Natálkou zlom</h3>
        </a>
    </div>
</article>

<article class="box-article box-article-small mb15">
    <div class="box-article-left">
        <a href="https://www.kafe.cz/celebrity/jan-dolansky-lenka-vlasakova-svatba.html"      target="_blank" rel="noopener"
>
            <div class="box-article-img">
                <img src="https://g.denik.cz/56/ca/lenka-vlasakova-jan-dolansky_denik-120-3x2.png" width="120" height="80" alt="Lenka Vlasáková, Jan Dolanský" title="Lenka Vlasáková, Jan Dolanský" srcset="https://g.denik.cz/56/ca/lenka-vlasakova-jan-dolansky_denik-120-3x2.png 1x, https://g.denik.cz/56/ca/lenka-vlasakova-jan-dolansky_denik-120-3x2&#64;2x.png 2x">
            </div>
        </a>
    </div>
    <div class="box-article-right">
        <div class="box-article-tags">
            
    <a class="box-article-tag blue-tag" href="http://www.kafe.cz/celebrity/#utm_source=jablonecky.denik.cz&utm_medium=referral&utm_campaign=box-denik&utm_content=clanek-z-boxu" title="Rubrika Celebrity"     target="_blank" rel="noopener"
>
                    <svg width="21" height="15"><use xlink:href="#icon-kafe"></use></svg>
            <script>window.svg && svg("https:\/\/g.denik.cz\/images\/denik\/box-article-sprite.svg");</script>

        Celebrity
    </a>

        </div>
        <a href="https://www.kafe.cz/celebrity/jan-dolansky-lenka-vlasakova-svatba.html" tabindex="-1" title="číst článek: Vlasáková a Dolanský přiznali, že se v létě vzali. Jak probíhal svatební den?"      target="_blank" rel="noopener"
>
            <h3 class="box-article-title fs16">Vlasáková a Dolanský přiznali, že se v létě vzali. Jak probíhal svatební den?</h3>
        </a>
    </div>
</article>
    </section>
</div>
        </div>
    </div>
            </div>

<div class="reklama-box-leaderboard">
	<div id="leaderboard-bottom" data-loaded="false"></div>
</div>

<div id="sastest"></div>

            <div class="content">
                <section class="section-letaky-prometheus mt20">
    <h2 class="main-title lined fs24"><span>Akční letáky</span></h2>
    <div class="letaky-prometheus">
            <div class="letak-prometheus">
                <a href="https://letaky.denik.cz/store/112#utm_source=jablonecky.denik.cz&utm_medium=referral&utm_campaign=letaky" target="_blank" rel="noopener">
                    <div class="prometheus-img">
                            <img src="https://kompasslev.cz/public/gimg/2/1/7/5/8/4/1/2175841-500-810.jpg" width="180" alt="PENNY MARKET">
                    </div>
                    <div class="prometheus-text">
                        PENNY MARKET
                        <div class="prometheus-date">10.12. - 16.12.</div>
                    </div>
                </a>
            </div>
            <div class="letak-prometheus">
                <a href="https://letaky.denik.cz/store/140#utm_source=jablonecky.denik.cz&utm_medium=referral&utm_campaign=letaky" target="_blank" rel="noopener">
                    <div class="prometheus-img">
                            <img src="https://kompasslev.cz/public/gimg/2/1/7/4/8/6/0/2174860-500-810.jpg" width="180" alt="TESCO supermarket">
                    </div>
                    <div class="prometheus-text">
                        TESCO supermarket
                        <div class="prometheus-date">09.12. - 15.12.</div>
                    </div>
                </a>
            </div>
            <div class="letak-prometheus">
                <a href="https://letaky.denik.cz/store/128#utm_source=jablonecky.denik.cz&utm_medium=referral&utm_campaign=letaky" target="_blank" rel="noopener">
                    <div class="prometheus-img">
                            <img src="https://kompasslev.cz/public/gimg/2/0/4/3/4/8/7/2043487-500-810.jpg" width="180" alt="ROSSMANN - Zdraví a imunita">
                    </div>
                    <div class="prometheus-text">
                        ROSSMANN - Zdraví a imunita
                        <div class="prometheus-date">23.09. - 31.12.</div>
                    </div>
                </a>
            </div>
            <div class="letak-prometheus">
                <a href="https://letaky.denik.cz/store/140#utm_source=jablonecky.denik.cz&utm_medium=referral&utm_campaign=letaky" target="_blank" rel="noopener">
                    <div class="prometheus-img">
                            <img src="https://kompasslev.cz/public/gimg/2/1/4/5/5/9/8/2145598-500-810.jpg" width="180" alt="TESCO - Magazín">
                    </div>
                    <div class="prometheus-text">
                        TESCO - Magazín
                        <div class="prometheus-date">16.11. - 28.02.</div>
                    </div>
                </a>
            </div>
            <div class="letak-prometheus">
                <a href="https://letaky.denik.cz/store/128#utm_source=jablonecky.denik.cz&utm_medium=referral&utm_campaign=letaky" target="_blank" rel="noopener">
                    <div class="prometheus-img">
                            <img src="https://kompasslev.cz/public/gimg/2/1/2/3/6/8/0/2123680-500-810.jpg" width="180" alt="ROSSMANN - Life">
                    </div>
                    <div class="prometheus-text">
                        ROSSMANN - Life
                        <div class="prometheus-date">04.11. - 31.12.</div>
                    </div>
                </a>
            </div>
    </div>
</section>
<section class="mt20">
	<div class="service-box service-box-seo_box mb10">
	    <div class="service-box-offer-list">
			<h3 class="main-title lined fs16 mb10"><a href="https://www.annonce.cz#utm_source=jablonecky.denik.cz&utm_medium=referral&utm_content=annonce-logo&utm_campaign=servis-box-bottom" target="_blank" rel="noopener">ANNONCE.CZ</a></h3>
			<div class="service-box-seo-items">
					
				    <a class="service-box-seo-item fs12" href="https://www.annonce.cz/inzerat/programator-stroju-a-54232155-wa53nk.html#utm_source=jablonecky.denik.cz&utm_medium=referral&utm_content=annonce-feed&utm_campaign=servis-box-bottom" title="Programátor strojů a robotů, 45 000 Kč" target="_blank" rel="noopener">
				       	Programátor strojů a robotů, 45 000 Kč
				    </a>
					
				    <a class="service-box-seo-item fs12" href="https://www.annonce.cz/inzerat/skladnici-54387885-w6ztev.html#utm_source=jablonecky.denik.cz&utm_medium=referral&utm_content=annonce-feed&utm_campaign=servis-box-bottom" title="Skladníci, 17 800 Kč" target="_blank" rel="noopener">
				       	Skladníci, 17 800 Kč
				    </a>
					
				    <a class="service-box-seo-item fs12" href="https://www.annonce.cz/inzerat/autolakyrnik-motoru-a-54518031-wz4wwt.html#utm_source=jablonecky.denik.cz&utm_medium=referral&utm_content=annonce-feed&utm_campaign=servis-box-bottom" title="Autolakýrník motorů a jejich dílů, 23 000 Kč" target="_blank" rel="noopener">
				       	Autolakýrník motorů a jejich dílů, 23 000 Kč
				    </a>
					
				    <a class="service-box-seo-item fs12" href="https://www.annonce.cz/inzerat/delnik--pripravar-54434043-wvp3x5.html#utm_source=jablonecky.denik.cz&utm_medium=referral&utm_content=annonce-feed&utm_campaign=servis-box-bottom" title="Dělník - přípravář, 7 300 Kč" target="_blank" rel="noopener">
				       	Dělník - přípravář, 7 300 Kč
				    </a>
					
				    <a class="service-box-seo-item fs12" href="https://www.annonce.cz/inzerat/obsluha-stroju-na-vyrobu-54682393-w5zw29.html#utm_source=jablonecky.denik.cz&utm_medium=referral&utm_content=annonce-feed&utm_campaign=servis-box-bottom" title="Obsluha strojů na výrobu a zpracování výrobků z plastu, 19 350 Kč" target="_blank" rel="noopener">
				       	Obsluha strojů na výrobu a zpracování výrobků z plastu, 19 350 Kč
				    </a>
					
				    <a class="service-box-seo-item fs12" href="https://www.annonce.cz/inzerat/obsluha-stroju-na-vyrobu-54707821-w49w6r.html#utm_source=jablonecky.denik.cz&utm_medium=referral&utm_content=annonce-feed&utm_campaign=servis-box-bottom" title="Obsluha strojů na výrobu a zpracování výrobků z plastu, 20 000 Kč" target="_blank" rel="noopener">
				       	Obsluha strojů na výrobu a zpracování výrobků z plastu, 20 000 Kč
				    </a>
					
				    <a class="service-box-seo-item fs12" href="https://www.annonce.cz/inzerat/montazni-delnici-mechanickych-54692317-wquw8y.html#utm_source=jablonecky.denik.cz&utm_medium=referral&utm_content=annonce-feed&utm_campaign=servis-box-bottom" title="Montážní dělníci mechanických zařízení, 16 800 Kč" target="_blank" rel="noopener">
				       	Montážní dělníci mechanických zařízení, 16 800 Kč
				    </a>
					
				    <a class="service-box-seo-item fs12" href="https://www.annonce.cz/inzerat/ridici-vzv-rp-sk-c--53531851-wc4mxu.html#utm_source=jablonecky.denik.cz&utm_medium=referral&utm_content=annonce-feed&utm_campaign=servis-box-bottom" title="Řidiči VZV, ŘP sk.C - noční provoz, 39 000 Kč" target="_blank" rel="noopener">
				       	Řidiči VZV, ŘP sk.C - noční provoz, 39 000 Kč
				    </a>
			</div>
		    <a class="service-box-blue-link fs14" href="https://www.annonce.cz/vytvorit-inzerat/vyber-kategorie#utm_source=jablonecky.denik.cz&utm_medium=referral&utm_content=annonce-podat-inzerat&utm_campaign=servis-box-bottom" target="_blank" rel="noopener">+ PODAT INZERÁT</a>
		</div>
		<div class="service-box-offer-list">
		    <h3 class="main-title lined fs16 mb10"><a href="https://www.cars.cz#utm_source=jablonecky.denik.cz&utm_medium=referral&utm_content=cars-logo&utm_campaign=servis-box-bottom" target="_blank" rel="noopener">CARS.CZ</a></h3>
		    <div class="service-box-seo-items">
			        <a class="service-box-seo-item fs12" href="https://www.cars.cz/inzerce/osobni-auto-O/Skoda/Octavia/Octavia-1-8-TSI-se-Sedan-Limuzina-159075405629187.html?d_jn#utm_source=jablonecky.denik.cz&utm_medium=referral&utm_content=cars-feed&utm_campaign=servis-box-bottom" tabindex="-1" title="Škoda Octavia první majitel, servisní knížka, koupeno v CZ" target="_blank" rel="noopener">
			          	Škoda Octavia první majitel, servisní knížka, koupeno v CZ
			        </a>
			        <a class="service-box-seo-item fs12" href="https://www.cars.cz/inzerce/osobni-auto-O/Ford/S-Max/S-Max-2-0-TDCi-Plus-MPV-160754773309839.html?d_jn#utm_source=jablonecky.denik.cz&utm_medium=referral&utm_content=cars-feed&utm_campaign=servis-box-bottom" tabindex="-1" title="Ford S-Max servisní knížka, koupeno v D" target="_blank" rel="noopener">
			          	Ford S-Max servisní knížka, koupeno v D
			        </a>
			        <a class="service-box-seo-item fs12" href="https://www.cars.cz/inzerce/osobni-auto-O/Ford/Ranger/Ranger-2-2-TDCi-4W-Terenni-16075477317250.html?d_jn#utm_source=jablonecky.denik.cz&utm_medium=referral&utm_content=cars-feed&utm_campaign=servis-box-bottom" tabindex="-1" title="Ford Ranger servisní knížka, koupeno v D" target="_blank" rel="noopener">
			          	Ford Ranger servisní knížka, koupeno v D
			        </a>
			        <a class="service-box-seo-item fs12" href="https://www.cars.cz/inzerce/osobni-auto-O/Ford/Focus/Focus-2-0-LPG-Plus-p-Hatchback-1603197316034205.html?d_jn#utm_source=jablonecky.denik.cz&utm_medium=referral&utm_content=cars-feed&utm_campaign=servis-box-bottom" tabindex="-1" title="Ford Focus servisní knížka, koupeno v I" target="_blank" rel="noopener">
			          	Ford Focus servisní knížka, koupeno v I
			        </a>
			        <a class="service-box-seo-item fs12" href="https://www.cars.cz/inzerce/osobni-auto-O/Ford/C-Max/C-Max-1-6i-naviga-Kombi-16009524808871298.html?d_jn#utm_source=jablonecky.denik.cz&utm_medium=referral&utm_content=cars-feed&utm_campaign=servis-box-bottom" tabindex="-1" title="Ford C-Max koupeno v D, nehavarované" target="_blank" rel="noopener">
			          	Ford C-Max koupeno v D, nehavarované
			        </a>
			        <a class="service-box-seo-item fs12" href="https://www.cars.cz/inzerce/osobni-auto-O/Ford/Fiesta/Fiesta-1-25i-1-m-Hatchback-16063165696881.html?d_jn#utm_source=jablonecky.denik.cz&utm_medium=referral&utm_content=cars-feed&utm_campaign=servis-box-bottom" tabindex="-1" title="Ford Fiesta první majitel, servisní knížka, koupeno v CZ" target="_blank" rel="noopener">
			          	Ford Fiesta první majitel, servisní knížka, koupeno v CZ
			        </a>
			        <a class="service-box-seo-item fs12" href="https://www.cars.cz/inzerce/osobni-auto-O/Ford/C-Max/C-Max-2-0-benzin-Kombi-1601893650500127.html?d_jn#utm_source=jablonecky.denik.cz&utm_medium=referral&utm_content=cars-feed&utm_campaign=servis-box-bottom" tabindex="-1" title="Ford C-Max servisní knížka, koupeno v D, nehavarované" target="_blank" rel="noopener">
			          	Ford C-Max servisní knížka, koupeno v D, nehavarované
			        </a>
			        <a class="service-box-seo-item fs12" href="https://www.cars.cz/inzerce/osobni-auto-O/Ford/Mondeo/Mondeo-2-0-TDCi-Kombi-15714289355530.html?d_jn#utm_source=jablonecky.denik.cz&utm_medium=referral&utm_content=cars-feed&utm_campaign=servis-box-bottom" tabindex="-1" title="Ford Mondeo servisní knížka, koupeno v I" target="_blank" rel="noopener">
			          	Ford Mondeo servisní knížka, koupeno v I
			        </a>
			</div>
			<a class="service-box-blue-link fl fs14" href="https://www.cars.cz/vlozit-vozidlo.jsp#utm_source=jablonecky.denik.cz&utm_medium=referral&utm_content=cars-prodat-auto&utm_campaign=servis-box-bottom" target="_blank" rel="noopener">+ PRODAT AUTO</a>
		</div>
		<div class="service-box-offer-list">
		    <h3 class="main-title lined fs16 mb10"><a href="https://www.tipcars.com#utm_source=jablonecky.denik.cz&utm_medium=referral&utm_content=tipcars-logo&utm_campaign=servis-box-bottom" target="_blank" rel="noopener">TIPCARS.COM</a></h3>
		    <div class="service-box-seo-items">
			        <a class="service-box-seo-item fs12" href="https://www.tipcars.com/citroen-c4-spacetourer/mpv/nafta/citroen-c4-spacetourer-1-2-ilustrativni-foto-li-17591506.html#utm_source=jablonecky.denik.cz&utm_medium=referral&utm_content=tipcars-feed&utm_campaign=servis-box-bottom" tabindex="-1" title="Citroën C4 SpaceTourer 1,2 ilustrativní foto !!!!  LI" target="_blank" rel="noopener">
			          	Citroën C4 SpaceTourer 1,2 ilustrativní foto !!!!  LI
			        </a>
			        <a class="service-box-seo-item fs12" href="https://www.tipcars.com/volkswagen-passat/kombi/nafta/volkswagen-passat-2-0-tdi-rozvody-spojka-serv-kn-8670355.html#utm_source=jablonecky.denik.cz&utm_medium=referral&utm_content=tipcars-feed&utm_campaign=servis-box-bottom" tabindex="-1" title="Volkswagen Passat 2,0 TDI Rozvody,spojka,serv.kn" target="_blank" rel="noopener">
			          	Volkswagen Passat 2,0 TDI Rozvody,spojka,serv.kn
			        </a>
			        <a class="service-box-seo-item fs12" href="https://www.tipcars.com/bmw-x3/suv/nafta/bmw-x3-2-0-d-cr-servis-k-pneu-8677032.html#utm_source=jablonecky.denik.cz&utm_medium=referral&utm_content=tipcars-feed&utm_campaign=servis-box-bottom" tabindex="-1" title="BMW X3 2,0 D / ČR / servis.k. / pneu" target="_blank" rel="noopener">
			          	BMW X3 2,0 D / ČR / servis.k. / pneu
			        </a>
			        <a class="service-box-seo-item fs12" href="https://www.tipcars.com/peugeot-3008/suv/nafta/peugeot-3008-allure-1-5-bhdi-130k-man6-37447175.html#utm_source=jablonecky.denik.cz&utm_medium=referral&utm_content=tipcars-feed&utm_campaign=servis-box-bottom" tabindex="-1" title="Peugeot 3008 ALLURE 1.5 BHDi 130k MAN6" target="_blank" rel="noopener">
			          	Peugeot 3008 ALLURE 1.5 BHDi 130k MAN6
			        </a>
			        <a class="service-box-seo-item fs12" href="https://www.tipcars.com/bmw-rada-1/kombi/nafta/bmw-f20-118d-sportline-8677099.html#utm_source=jablonecky.denik.cz&utm_medium=referral&utm_content=tipcars-feed&utm_campaign=servis-box-bottom" tabindex="-1" title="BMW Řada 1 F20 118d Sportline" target="_blank" rel="noopener">
			          	BMW Řada 1 F20 118d Sportline
			        </a>
			        <a class="service-box-seo-item fs12" href="https://www.tipcars.com/citroen-c1/hatchback/benzin/citroen-c1-1-0-iustracni-foto-live-17590117.html#utm_source=jablonecky.denik.cz&utm_medium=referral&utm_content=tipcars-feed&utm_campaign=servis-box-bottom" tabindex="-1" title="Citroën C1 1.0 iustrační foto !!!!  LIVE" target="_blank" rel="noopener">
			          	Citroën C1 1.0 iustrační foto !!!!  LIVE
			        </a>
			        <a class="service-box-seo-item fs12" href="https://www.tipcars.com/peugeot-308/kombi/benzin/peugeot-308-sw-active-pack-1-2-pt-130k-37447181.html#utm_source=jablonecky.denik.cz&utm_medium=referral&utm_content=tipcars-feed&utm_campaign=servis-box-bottom" tabindex="-1" title="Peugeot 308 SW ACTIVE PACK 1.2 PT 130k" target="_blank" rel="noopener">
			          	Peugeot 308 SW ACTIVE PACK 1.2 PT 130k
			        </a>
			        <a class="service-box-seo-item fs12" href="https://www.tipcars.com/opel-astra/hatchback/lpg/opel-astra-1-4-t-servis-kn-lpg-8670400.html#utm_source=jablonecky.denik.cz&utm_medium=referral&utm_content=tipcars-feed&utm_campaign=servis-box-bottom" tabindex="-1" title="Opel Astra 1,4 T *servis.kn.* LPG *" target="_blank" rel="noopener">
			          	Opel Astra 1,4 T *servis.kn.* LPG *
			        </a>
			</div>
			<a class="service-box-blue-link fl fs14" href="https://www.tipcars.com/muj-tipcars/inzerce/?zapis/#utm_source=jablonecky.denik.cz&utm_medium=referral&utm_content=tipcars-prodat-auto&utm_campaign=servis-box-bottom" target="_blank" rel="noopener">+ PRODAT AUTO</a>
		</div>
		<div class="service-box-offer-list">
			<h3 class="main-title lined fs16 mb10"><a href="https://www.realcity.cz#utm_source=jablonecky.denik.cz&utm_medium=referral&utm_content=realcity-logo&utm_campaign=servis-box-bottom" target="_blank" rel="noopener">REALCITY.CZ</a></h3>
			<div class="service-box-seo-items">
			        <a class="service-box-seo-item fs12" href="https://www.realcity.cz/nemovitost/prodej-bytu-1-1-tanvald-horska-3998563#utm_source=jablonecky.denik.cz&utm_medium=referral&utm_content=realcity-feed&utm_campaign=servis-box-bottom" tabindex="-1" title="Tanvald, Horská Prodej bytu 1+1" target="_blank" rel="noopener">
			          	Tanvald, Horská Prodej bytu 1+1
			        </a>
			        <a class="service-box-seo-item fs12" href="https://www.realcity.cz/nemovitost/pronajem-bytu-2-1-jablonec-nad-nisou-dr-randy-3998207#utm_source=jablonecky.denik.cz&utm_medium=referral&utm_content=realcity-feed&utm_campaign=servis-box-bottom" tabindex="-1" title="Jablonec nad Nisou, Dr. Randy Pronájem bytu 2+1" target="_blank" rel="noopener">
			          	Jablonec nad Nisou, Dr. Randy Pronájem bytu 2+1
			        </a>
			        <a class="service-box-seo-item fs12" href="https://www.realcity.cz/nemovitost/pronajem-bytu-3-1-jablonec-nad-nisou-svatopluka-cecha-3997564#utm_source=jablonecky.denik.cz&utm_medium=referral&utm_content=realcity-feed&utm_campaign=servis-box-bottom" tabindex="-1" title="Jablonec nad Nisou, Svatopluka Čecha Pronájem bytu 3+1" target="_blank" rel="noopener">
			          	Jablonec nad Nisou, Svatopluka Čecha Pronájem bytu 3+1
			        </a>
			        <a class="service-box-seo-item fs12" href="https://www.realcity.cz/nemovitost/pronajem-bytu-1-1-desna-postovni-3997500#utm_source=jablonecky.denik.cz&utm_medium=referral&utm_content=realcity-feed&utm_campaign=servis-box-bottom" tabindex="-1" title="Desná, Poštovní Pronájem bytu 1+1" target="_blank" rel="noopener">
			          	Desná, Poštovní Pronájem bytu 1+1
			        </a>
			        <a class="service-box-seo-item fs12" href="https://www.realcity.cz/nemovitost/prodej-bytu-3-1-tanvald-smetanova-3996467#utm_source=jablonecky.denik.cz&utm_medium=referral&utm_content=realcity-feed&utm_campaign=servis-box-bottom" tabindex="-1" title="Tanvald, Smetanova Prodej bytu 3+1" target="_blank" rel="noopener">
			          	Tanvald, Smetanova Prodej bytu 3+1
			        </a>
			        <a class="service-box-seo-item fs12" href="https://www.realcity.cz/nemovitost/pronajem-bytu-3-kk-jablonec-nad-nisou-v-nivach-3996333#utm_source=jablonecky.denik.cz&utm_medium=referral&utm_content=realcity-feed&utm_campaign=servis-box-bottom" tabindex="-1" title="Jablonec nad Nisou, V Nivách Pronájem bytu 3+kk" target="_blank" rel="noopener">
			          	Jablonec nad Nisou, V Nivách Pronájem bytu 3+kk
			        </a>
			        <a class="service-box-seo-item fs12" href="https://www.realcity.cz/nemovitost/pronajem-bytu-2-kk-jablonec-nad-nisou-lovecka-3996332#utm_source=jablonecky.denik.cz&utm_medium=referral&utm_content=realcity-feed&utm_campaign=servis-box-bottom" tabindex="-1" title="Jablonec nad Nisou, Lovecká Pronájem bytu 2+kk" target="_blank" rel="noopener">
			          	Jablonec nad Nisou, Lovecká Pronájem bytu 2+kk
			        </a>
			        <a class="service-box-seo-item fs12" href="https://www.realcity.cz/nemovitost/prodej-domu-smrzovka-hlavni-3995796#utm_source=jablonecky.denik.cz&utm_medium=referral&utm_content=realcity-feed&utm_campaign=servis-box-bottom" tabindex="-1" title="Smržovka, Hlavní Prodej domu" target="_blank" rel="noopener">
			          	Smržovka, Hlavní Prodej domu
			        </a>
			</div>
		    <a class="service-box-blue-link fl fs14" href="https://www.realcity.cz/nabidka/#utm_source=jablonecky.denik.cz&utm_medium=referral&utm_content=realcity-podat-inzerat&utm_campaign=servis-box-bottom" target="_blank" rel="noopener">+ PRODAT NEMOVITOST</a>
		</div>
	</div>
</section>
            </div>



<div class="footer">
    <div class="footer__content">
            <a class="footer__logo" href="/">
                <svg class="footer__logo-img" width="120" height="35" preserveAspectRatio="xMinYMid">
                    <use data-href="https://g.denik.cz/build/svg/sprite-denik-loga.svg#jablonecky_denik"></use>
                </svg>
            </a>

        <div class="footer__nav-wrap">
            <nav class="footer__nav">
            	<a class="footer__nav-item" href="https://www.vlmedia.cz/inzerce" target="_blank" rel="nofollow noopener">Inzerce</a>
                <a class="footer__nav-item" href="https://inzerce.denik.cz/" target="_blank" rel="nofollow noopener">Podat inzerát</a>
                <a class="footer__nav-item" href="https://www.vlmedia.cz/kontakty/regiony/jablonecky_denik.html" target="_blank" rel="noopener">Redakce</a>
                <a class="footer__nav-item" href="https://www.denik.cz/poutaky" target="_blank" rel="noopener">Zprávy na váš web</a>
                <a class="footer__nav-item" href="https://www.mojepredplatne.cz/predplatne/denik-lp" target="_blank" rel="nofollow noopener">Moje předplatné</a>
                <a class="footer__nav-item" href="/aplikace/" target="_blank" rel="noopener">Aplikace</a>
                <a class="footer__nav-item" href="https://epaper.denik.cz/" target="_blank" rel="noopener">Elektronické vydání novin</a>
                <a class="footer__nav-item" href="https://www.denik.cz/souteze/odhlaseni-odberu-aktualnich-zprav-20170601.html" title="Zrušit oznámení" target="_blank" rel="nofollow noopener">Zrušit oznámení</a>
                <a class="footer__nav-item" href="https://www.denik.cz/spolecnost/doplnek-do-prohlizece-20171231.html" target="_blank" rel="nofollow noopener">Doplněk prohlížeče</a>
            </nav>
        </div>

        <div class="footer__icons">
                <a class="footer__icon-link" href="https://www.instagram.com/denik.cz/" target="_blank" rel="nofollow noopener">
                    <img class="footer__icon" src="https://g.denik.cz/build/images/footer/icons.svg#instagram2" width="23" height="23" alt="Instagram">
                </a>

            <a class="footer__icon-link" href="https://twitter.com/denikcz" target="_blank" rel="nofollow noopener">
                <img class="footer__icon" src="https://g.denik.cz/build/images/footer/icons.svg#twitter" width="24" height="24" alt="Twitter">
            </a>
                <a class="footer__icon-link" href="https://www.facebook.com/Jabloneck%C3%BD-den%C3%ADk-145717718785742/" target="_blank" rel="nofollow noopener">
                    <img class="footer__icon" src="https://g.denik.cz/build/images/footer/icons.svg#facebook" width="23" height="23" alt="Facebook">
                </a>

            <a class="footer__icon-link" href="/rss/">
                <img class="footer__icon" src="https://g.denik.cz/build/images/footer/icons.svg#rss" width="20" height="20" alt="Rss">
            </a>
                <span class="footer__icon-link show-mobile-only" tabindex="0" onclick="switchBrowsingPlatform('mobile')" style="display:none">
                    <img class="footer__icon" src="https://g.denik.cz/build/images/footer/icons.svg#mobile" width="26" height="26" alt="Mobilní verze">
                    <span>Mobilní<br>deník</span>
                </span>
        </div>
    </div>
</div>					<link rel="stylesheet" href="https://g.denik.cz/001607685312/build/style/shared/footer.css" media="all">

		<footer class="shared-footer">
			<div class="shared-footer__vlmedia">
		        <a href="https://www.vlmedia.cz" target="_blank" rel="nofollow noopener" class="shared-footer__vlmedia-logo">Vlmedia</a>
		        <div class="shared-footer__vlmedia-content">
			        <nav class="shared-footer__vlmedia-nav">
			            <a class="shared-footer__vlmedia-link" href="https://www.vlmedia.cz/o-spolecnosti" target="_blank" rel="noopener nofollow">O společnosti</a>
			            <a class="shared-footer__vlmedia-link" href="https://www.vlmedia.cz/kariera/" target="_blank" rel="noopener nofollow">Kariéra</a>
			            <a class="shared-footer__vlmedia-link" href="https://www.vlmedia.cz/kontakty/" target="_blank" rel="noopener nofollow">Kontakt</a>
			            <a class="shared-footer__vlmedia-link" href="https://www.mojepredplatne.cz/" target="_blank" rel="noopener nofollow">Mojepředplatné.cz</a>
		                <a class="shared-footer__vlmedia-link" href="https://www.vlmedia.cz/podminky/" target="_blank" rel="noopener nofollow">Všeobecné smluvní podmínky</a>
		                <a class="shared-footer__vlmedia-link" href="https://www.vlmedia.cz/podminky/zasady-zpracovani-osobnich-udaju/" target="_blank" rel="noopener nofollow">Zásady zpracování osobních údajů</a>
		                <a class="shared-footer__vlmedia-link" href="https://www.vlmedia.cz/zmena-osobnich-udaju/" target="_blank" rel="noopener nofollow">Práva subjektů údajů</a>
			        </nav>
		        </div>
		    </div>
		    <div class="shared-footer__all">
		        <nav class="shared-footer__logs">
						<a class="shared-footer__logo" href="https://www.denik.cz/" target="_blank" rel="noopener">
							<div class="shared-footer__item denik" data-src="https://g.denik.cz/build/images/shared/footer/denik.svg">denik</div>
						</a>
						<a class="shared-footer__logo" href="https://www.dotyk.cz/" target="_blank" rel="noopener">
							<div class="shared-footer__item dotyk" data-src="https://g.denik.cz/build/images/shared/footer/dotyk.svg">dotyk</div>
						</a>
						<a class="shared-footer__logo" href="https://sip.denik.cz/" target="_blank" rel="noopener">
							<div class="shared-footer__item sip" data-src="https://g.denik.cz/build/images/shared/footer/sip.svg">sip</div>
						</a>
						<a class="shared-footer__logo" href="https://www.dumazahrada.cz/" target="_blank" rel="noopener">
							<div class="shared-footer__item daz" data-src="https://g.denik.cz/build/images/shared/footer/daz.svg">daz</div>
						</a>
						<a class="shared-footer__logo" href="https://www.kondice.cz/" target="_blank" rel="noopener">
							<div class="shared-footer__item kondice" data-src="https://g.denik.cz/build/images/shared/footer/kondice.svg">kondice</div>
						</a>
						<a class="shared-footer__logo" href="https://www.realcity.cz/" target="_blank" rel="noopener">
							<div class="shared-footer__item realcity" data-src="https://g.denik.cz/build/images/shared/footer/realcity.svg">realcity</div>
						</a>
						<a class="shared-footer__logo" href="https://www.kafe.cz/" target="_blank" rel="noopener">
							<div class="shared-footer__item kafe" data-src="https://g.denik.cz/build/images/shared/footer/kafe.svg">kafe</div>
						</a>
						<a class="shared-footer__logo" href="https://www.ireceptar.cz/" target="_blank" rel="noopener">
							<div class="shared-footer__item ireceptar" data-src="https://g.denik.cz/build/images/shared/footer/ireceptar.svg">ireceptar</div>
						</a>
						<a class="shared-footer__logo" href="https://www.tipcars.com/" target="_blank" rel="noopener">
							<div class="shared-footer__item tipcars" data-src="https://g.denik.cz/build/images/shared/footer/tipcars.svg">tipcars</div>
						</a>
						<a class="shared-footer__logo" href="https://vlasta.cz/" target="_blank" rel="noopener">
							<div class="shared-footer__item vlasta" data-src="https://g.denik.cz/build/images/shared/footer/vlasta.svg">vlasta</div>
						</a>
						<a class="shared-footer__logo" href="https://kvety.kafe.cz/" target="_blank" rel="noopener">
							<div class="shared-footer__item kvety" data-src="https://g.denik.cz/build/images/shared/footer/kvety.svg">kvety</div>
						</a>
						<a class="shared-footer__logo" href="https://www.annonce.cz/" target="_blank" rel="noopener">
							<div class="shared-footer__item annonce" data-src="https://g.denik.cz/build/images/shared/footer/annonce.svg">annonce</div>
						</a>
						<a class="shared-footer__logo" href="https://story.kafe.cz/" target="_blank" rel="noopener">
							<div class="shared-footer__item story" data-src="https://g.denik.cz/build/images/shared/footer/story.svg">story</div>
						</a>
						<a class="shared-footer__logo" href="https://www.estranky.cz/" target="_blank" rel="noopener">
							<div class="shared-footer__item estranky" data-src="https://g.denik.cz/build/images/shared/footer/estranky.svg">estranky</div>
						</a>
						<a class="shared-footer__logo" href="https://www.cars.cz/" target="_blank" rel="noopener">
							<div class="shared-footer__item cars" data-src="https://g.denik.cz/build/images/shared/footer/cars.svg">cars</div>
						</a>
						<a class="shared-footer__logo" href="https://www.igurmet.cz/" target="_blank" rel="noopener">
							<div class="shared-footer__item igurmet" data-src="https://g.denik.cz/build/images/shared/footer/igurmet.svg">igurmet</div>
						</a>
						<a class="shared-footer__logo" href="https://prekvapeni.kafe.cz/" target="_blank" rel="noopener">
							<div class="shared-footer__item prekvapeni" data-src="https://g.denik.cz/build/images/shared/footer/prekvapeni.svg">prekvapeni</div>
						</a>
						<a class="shared-footer__logo" href="https://automix.denik.cz/" target="_blank" rel="noopener">
							<div class="shared-footer__item automix" data-src="https://g.denik.cz/build/images/shared/footer/automix.svg">automix</div>
						</a>
						<a class="shared-footer__logo" href="https://www.national-geographic.cz/" target="_blank" rel="noopener">
							<div class="shared-footer__item ng" data-src="https://g.denik.cz/build/images/shared/footer/ng.svg">ng</div>
						</a>
						<a class="shared-footer__logo" href="https://praktickazena.kafe.cz/" target="_blank" rel="noopener">
							<div class="shared-footer__item kreativ" data-src="https://g.denik.cz/build/images/shared/footer/kreativ.svg">kreativ</div>
						</a>
						<a class="shared-footer__logo" href="https://www.automodul.cz/" target="_blank" rel="noopener">
							<div class="shared-footer__item automodul" data-src="https://g.denik.cz/build/images/shared/footer/automodul.svg">automodul</div>
						</a>
				</nav>
			</div>
		    <div class="shared-footer__copyright">
		    	Copyright © <a class="shared-footer__copyright-link" href="https://www.vlmedia.cz" target="_blank" rel="nofollow noopener">VLTAVA LABE MEDIA a.s.</a> všechna práva vyhrazena.<br>
		    	Publikování, šíření nebo jakékoliv jiné užití obsahu pro jiné než osobní účely uživatele, je bez písemného souhlasu VLTAVA LABE MEDIA a.s. zakázáno. Toto ustanovení platí také pro RSS kanály a jejich obsah.
		    </div>
		</footer>
    </div>
</div>

<div id="sticky" data-loaded="false"></div>
<div id="sign-info" data-login-check="https://www.denik.cz/sign/info"></div>



<!-- (C)2000-2013 Gemius SA - gemiusAudience / Denik.cz / Ostatni -->
<script>
   <!--//--><![CDATA[//><!--
    var pp_gemius_identifier = "d0aQa0LXd2Iy9PwOrEp9CcV4HbbB_zrk0yGEd2T.RkL.d7";
    function gemius_pending(i) { window[i] = window[i] || function() { var x = window[i+'_pdata'] = window[i+'_pdata'] || []; x[x.length]=arguments;};};
    gemius_pending('gemius_hit'); gemius_pending('gemius_event'); gemius_pending('pp_gemius_hit'); gemius_pending('pp_gemius_event');
    (function(d,t) { try { var gt=d.createElement(t),s=d.getElementsByTagName(t)[0]; gt.setAttribute('async','async'); gt.setAttribute('defer','defer');
    gt.src='https://spir.hit.gemius.pl/xgemius.js'; s.parentNode.insertBefore(gt,s);} catch (e) { }})(document,'script');
    //--><!]]>
</script>
<script>
	<!--//--><![CDATA[//><!--
	function gemius_player_pending(obj,fun) { obj[fun] = obj[fun] || function() { var x =
		window['gemius_player_data'] = window['gemius_player_data'] || [];
		x[x.length]=[this,fun,arguments];};};
	gemius_player_pending(window,"GemiusPlayer");
	gemius_player_pending(GemiusPlayer.prototype,"newProgram");
	gemius_player_pending(GemiusPlayer.prototype,"newAd");
	gemius_player_pending(GemiusPlayer.prototype,"adEvent");
	gemius_player_pending(GemiusPlayer.prototype,"programEvent");
	(function(d,t) { try { var gt=d.createElement(t),s=d.getElementsByTagName(t)[0],
		l='http'+((location.protocol=='https:')?'s':''); gt.setAttribute('async','async');
		gt.setAttribute('defer','defer'); gt.src=l+'://scz.hit.gemius.pl/gplayer.js';
		s.parentNode.insertBefore(gt,s); } catch (e) { } } )(document,'script');
	//--><!]]>
</script>

<script src="https://g.denik.cz/webtemp/jsloader-ea661d95f2cb-recaptcha-1605521219.js"></script>



<script src="https://g.denik.cz/webtemp/jsloader-874e9d309cd2-page-article-1607685312.js"></script>
<script src="https://g.denik.cz/webtemp/jsloader-5cf56bef460e-1605521219.js"></script>

<script src="https://g.denik.cz/webtemp/jsloader-2bf279555f46-1607084044.js"></script>
<link rel="stylesheet" type="text/css" href="https://g.denik.cz/webtemp/cssloader-2ec6ac1878c0-video-js-1605521219.css">

</body>
</html>