<!DOCTYPE html>
<html lang="cs" prefix="og: http://ogp.me/ns#">
<head>


<script>
	dataLayer = [{
		'serverAdresa': 'jablonecky.denik.cz',
		'template': 'tipy',
		'time': {
			'clientStart': new Date()
		},
		'device': "desktop",
		'url': 'https://jablonecky.denik.cz/tipy/vlnena-dilna-v-ekocentru-338541.html',
		'safety': '0',
		'version':'live',
	}];
</script>
<script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
'//www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
})(window,document,'script','dataLayer','GTM-TGXTRC');</script>

<script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
})(window,document,'script','dataLayer','GTM-P2SSW3B');</script>

    <meta http-equiv="Content-Type" content="text/html; charset=utf-8">
    <title>Vlněná dílna v ekocentru - Tipy deníku</title>
    <meta name="robots" content="index,follow">
    <meta name="description" lang="cs" content="Hřejivý materiál, který k zimě odjakživa patří! Vlna. Přijďte si vyzkoušet, jak se zpracovává. A odneste si drobný dárek na památku.VLNĚNÁ…">
    <meta http-equiv="X-UA-Compatible" content="IE=EDGE">
    <meta name="viewport" content="width=1024">
    <meta name="yandex-verification" content="476ab3f8e31f29fb">
    <meta property="og:site_name" content="Tipy Deníku">
    <meta property="fb:pages" content="206045673805">
    <meta property="og:type" content="website">
    <meta property="og:url" content="https://jablonecky.denik.cz/tipy/vlnena-dilna-v-ekocentru-338541.html">
    <meta property="og:title" content="Vlněná dílna v ekocentru">
    <meta property="og:description" content="Hřejivý materiál, který k zimě odjakživa patří! Vlna. Přijďte si vyzkoušet, jak se zpracovává. A odneste si drobný dárek na památku.VLNĚNÁ…">
    <meta property="og:image" content="https://g.denik.cz/1/ab/vlnena-dilna_denik-w630.jpg">
    <meta property="og:image:width" content="502">
    <meta property="og:image:height" content="354">
    <meta name="twitter:card" content="summary">
    <meta name="twitter:site" content="@denikcz">
    <meta name="twitter:creator" content="@denikcz">
    <meta name="twitter:title" content="Vlněná dílna v ekocentru">
    <meta name="twitter:description" content="Hřejivý materiál, který k zimě odjakživa patří! Vlna. Přijďte si vyzkoušet, jak se zpracovává. A odneste si drobný dárek na památku.VLNĚNÁ…">
    <meta name="twitter:image" content="https://g.denik.cz/1/ab/vlnena-dilna_denik-w630.jpg">



<link rel="stylesheet" type="text/css" href="https://g.denik.cz/webtemp/cssloader-183b2a002f48-1549457400.css">
<link rel="stylesheet" type="text/css" href="https://g.denik.cz/webtemp/cssloader-4ce1b11bf994-desktopFront-1548686504.css">

    <script type="text/javascript">
        var PoutakyAjaxLink = "http:\/\/www.denik.cz\/poutaky\/ajax-nacti-verejne-rubriky\/";
        var checkLoginUrl = "\/sign\/info\/";
    </script>

<script src="https://g.denik.cz/webtemp/jsloader-be307c9dcbaa-1506954879.js"></script>
<script src="https://g.denik.cz/webtemp/jsloader-17a0487b919c-1547027801.js"></script>

<script src="https://g.denik.cz/webtemp/jsloader-053e079c4731-1549457374.js"></script>
<script src="https://g.denik.cz/webtemp/jsloader-76b4eb80494c-1539344493.js"></script>



<link rel="stylesheet" type="text/css" href="https://g.denik.cz/webtemp/cssloader-ba68e8cad9a8-tipliga-1539344493.css">

    

    <!--[if lt IE 9]>
    <script language="javascript" type="text/javascript" src="/js/excanvas.js"></script>
    <![endif]-->

    <link rel="shortcut icon" href="https://g.denik.cz/images/favicon/denik_cz.ico" type="image/x-icon">


        <link rel="canonical" href="http://jablonecky.denik.cz/tipy/vlnena-dilna-v-ekocentru-338541.html">

        <link rel="manifest" href="manifest.json">

        <link rel="alternate" href="https://jablonecky.denik.cz/rss/zpravy_region.html" type="application/rss+xml" title="RSS kanál Jablonecký deník">
    
    


</head>
<body id="denik" class="">

<noscript><iframe src="//www.googletagmanager.com/ns.html?id=GTM-TGXTRC"
height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>


    <script>
        if (typeof window.__REACT_DEVTOOLS_GLOBAL_HOOK__ === 'object') {
            __REACT_DEVTOOLS_GLOBAL_HOOK__.inject = function() {};
        }
    </script>

    <script src="https://g.denik.cz/js/react-libs/babel-polyfill-6_26_0.min.js"></script>
    <script src="https://g.denik.cz/js/react-libs/es5-sham-457.min.js"></script>
    <script src="https://g.denik.cz/js/react-libs/es5-shim-457.min.js"></script>
    <script src="https://g.denik.cz/js/react-libs/json3.min.js"></script>

    <script src="https://g.denik.cz/js/react-libs/axios.min.js"></script>
    <script src="https://g.denik.cz/js/react-libs/react.production.min.js"></script>
    <script src="https://g.denik.cz/js/react-libs/react-dom.production.min.js"></script>



<div id="js-leaderboard-top-wrap" class="reklama-box-leaderboard ads-box ads-leaderboard-top">
	<div id="leaderboard-top" data-loaded="false"></div>
</div>
<div class="page">

    <div id="top-lista" class="">
        <div class="top-lista-right">
            <div class="top-lista-more">
                více >>
            </div>
        </div>
        <ul>
                <li>
                    <a href="https://www.denik.cz/" target="_blank"
                       title="Deník">
                        Deník
                    </a>
                </li>
                <li>
                    <a href="https://sip.denik.cz/" target="_blank"
                       title="Šíp">
                        Šíp
                    </a>
                </li>
                <li>
                    <a href="http://www.kafe.cz/" target="_blank"
                       title="Kafe">
                        Kafe
                    </a>
                </li>
                <li>
                    <a href="https://www.ireceptar.cz/" target="_blank"
                       title="iReceptář">
                        iReceptář
                    </a>
                </li>
                <li>
                    <a href="https://www.cars.cz/" target="_blank"
                       title="Cars">
                        Cars
                    </a>
                </li>
                <li>
                    <a href="http://www.dumazahrada.cz/" target="_blank"
                       title="Dům a zahrada">
                        Dům a zahrada
                    </a>
                </li>
                <li>
                    <a href="https://www.tipcars.com/" target="_blank"
                       title="TipCars">
                        TipCars
                    </a>
                </li>
                <li>
                    <a href="https://www.annonce.cz/" target="_blank"
                       title="Annonce">
                        Annonce
                    </a>
                </li>
                <li>
                    <a href="https://www.realcity.cz/" target="_blank"
                       title="Realcity">
                        Realcity
                    </a>
                </li>
                <li>
                    <a href="https://dotyk.denik.cz/" target="_blank"
                       title="Dotyk">
                        Dotyk
                    </a>
                </li>
                <li>
                    <a href="https://www.national-geographic.cz/" target="_blank"
                       title="National Geographic">
                        National Geographic
                    </a>
                </li>
                <li>
                    <a href="https://automix.denik.cz/" target="_blank"
                       title="Automix">
                        Automix
                    </a>
                </li>
                <li>
                    <a href="http://vlasta.kafe.cz/" target="_blank"
                       title="Vlasta">
                        Vlasta
                    </a>
                </li>
                <li>
                    <a href="https://story.kafe.cz/" target="_blank"
                       title="Story">
                        Story
                    </a>
                </li>
                <li>
                    <a href="http://www.kondice.cz/" target="_blank"
                       title="Kondice">
                        Kondice
                    </a>
                </li>
                <li>
                    <a href="https://kvety.kafe.cz/" target="_blank"
                       title="Květy">
                        Květy
                    </a>
                </li>
                <li>
                    <a href="https://prekvapeni.kafe.cz/" target="_blank"
                       title="Překvapení">
                        Překvapení
                    </a>
                </li>
                <li>
                    <a href="http://www.igurmet.cz/" target="_blank"
                       title="iGurmet">
                        iGurmet
                    </a>
                </li>
                <li>
                    <a href="https://www.estranky.cz/" target="_blank"
                       title="eStránky">
                        eStránky
                    </a>
                </li>
                <li>
                    <a href="https://praktickazena.kafe.cz" target="_blank"
                       title="Kreativ">
                        Kreativ
                    </a>
                </li>
        </ul>
    </div>

    <div class="page-content">


<header class="hlavicka ">
            <div class="logo-region logo-tipy">
                <a href="/">
                    <img src="https://g.denik.cz/images/dv4/logo/svg/jablonecky_denik.svg" height="40" alt="Deník region" title="Deník region">
                </a>
            </div>
        <div class="logo-denik tipy-logo">
            <a href="/tipy/"><img src="https://g.denik.cz/images/dv4/tipy/logo-tipy-deniku.png" alt="Tipy Deník" title="Tipy Deník" width="260" height="50"></a>
        </div>

        <div class="video-wrap">
            <video width="400" height="84" loop autoplay>
                <source src="https://g.denik.cz/images/dv4/tipy/4.mp4" type="video/mp4">
            </video>
        </div>
</header>


<nav>
    <ul role="navigation" class="menu clear-after denikRegion jablonecky_denik">
        
        <li class="menu-light">
            <a class="rolled" href="#vybrat-mesto">Vybrat město</a>
            <ul class="dv4-sub-menu esc-hide">
                <li><a data-ga-push="menu-mikroregion" href="/mikroregion/jablonec-nad-nisou.html">JABLONEC NAD NISOU</a></li>
                <li><a data-ga-push="menu-mikroregion" href="/mikroregion/tanvald.html">TANVALD</a></li>
                <li><a data-ga-push="menu-mikroregion" href="/mikroregion/zelezny-brod.html">ŽELEZNÝ BROD</a></li>
            </ul>
        </li>

        <li>

            <a href="https://jablonecky.denik.cz/z_regionu/" data-ga-push="menu">ZPRÁVY</a>

        </li>
        <li>

            <a href="https://jablonecky.denik.cz/podnikani/" data-ga-push="menu">PODNIKÁNÍ</a>

        </li>
        <li>

            <a href="https://jablonecky.denik.cz/sport_region/" data-ga-push="menu">SPORT</a>

        </li>
        <li>

            <a href="https://jablonecky.denik.cz/kultura_region/" data-ga-push="menu">KULTURA</a>

        </li>
        <li>

            <a href="//auta.denik.cz/jablonecky" data-ga-push="menu">AUTA</a>

        </li>
        <li class="last">

            <a href="https://jablonecky.denik.cz/tipy/" data-ga-push="menu">TIPY DENÍKU</a>

        </li>

        <li class="search">
            <div class="search-form">
                <form action="/tipy/vlnena-dilna-v-ekocentru-338541.html" method="get" id="frm-hledaniForm">
                    <input type="text" name="q" placeholder="Vyhledat" id="frm-hledaniForm-q" required data-nette-rules='[{"op":":filled","msg":"Zedejte hledaný text."}]'><input type="submit" name="odeslat" value="Hledat">
                <input type="hidden" name="do" value="hledaniForm-submit"><!--[if IE]><input type=IEbug disabled style="display:none"><![endif]-->
</form>

            </div>
        </li>
    </ul>
</nav>


        <div class="content">






<div class="reklama-box">
    <div id="poutak-top"></div>
</div>
  <div class="dv4-row sticky-range">
    <div class="dv4-left630 dv4-kamzakulturou">
      <div class="dv4-row mtb-20 kzk-event-detail-nav-buttons">
        <div class="dv4-left300">
          <a class="kzk-button kzk-show-events" href="/tipy/"><i class="fa fa-angle-left fa-lg" aria-hidden="true"></i> přehled akcí</a>
        </div>
        <div class="dv4-right300 add-event">
          <a href="/tipy/pridat/">+ přidat akci</a>
        </div>
      </div>

        <div class="dv4-row mtb-20 kzk-event-main-img">

        <img src="https://g.denik.cz/1/ab/vlnena-dilna_denik-w630.jpg" width="502" height="354">
    </div>
          
    <div class="dv4-row mtb-20">
      <h1 class="kzk-event-title">Vlněná dílna v ekocentru</h1>
    </div>
                    
    <div class="dv4-row mtb-20">
      <div class="dv4-left390">
        <div class="dv4-row">
        </div>
                
        <div class="kzk-event-desc">
          <p>Hřejivý materiál, který k zimě odjakživa patří! Vlna. Přijďte si vyzkoušet, jak se zpracovává. A odneste si drobný dárek na památku.<br />VLNĚNÁ DÍLNA<br />Tvořivé odpoledne pro všechny věkové kategorie – práce s ovčí vlnou (třídění a česání, předení na kolovratu, techniky mokrého i suchého plstění a výroba drobných dárků). Vstupné dobrovolné, přezůvky s sebou. Informace na tel.: 725 728 168. www.jablonec.com</p>
        </div>
                   
      </div>
      <div class="dv4-right220">
        <div class="dv4-row mtb-20 kzk-event-detail-categories">
                <a href="http://www.denik.cz/tipy/?udalost=zabava" class="kzk-category color-kzk-cinema cinema"></a>
                <a href="http://www.denik.cz/tipy/?udalost=deti" class="kzk-category color-kzk-camp camp"></a>
                <a href="http://www.denik.cz/tipy/?udalost=vylety" class="kzk-category color-kzk-trip trip"></a>
        </div>
        <div class="kzk-event-map">
<style>
.map-box {
    position: relative;
}

.modal-map {
    position: absolute;
    width: 630px;
    height: 315px;
    visibility: hidden;
    z-index: 9999;
    right: 0;
    top: 0;
    background-color: #fff;
}
.modal-map:focus{
    outline: none;
}

.open-button {
    position: absolute;
    top: 5px;
    right: 10px;
    z-index: 2;
    cursor: pointer;
    padding: 5px;
    font-size: 25px;
    opacity: .75;
    color: #0080c8;
    right: 0px; 
    top: 0px;
}
.open-button:hover {
    opacity: 1;
}

.close-button span {
    opacity:0.6;
}

.close-button span:hover {
    opacity: 1;
}

.close:hover,
.close:focus {
    color: black;
    text-decoration: none;
    cursor: pointer;
}

#basicMap {
    width: 220px;
    height: 170px;
    position:relative;
}

#modalMapContent {
    width: 630px;
    height: 315px;
    position: relative;
}
.close-button, 
.open-button {
  z-index: 0;
  cursor: pointer;
  position: absolute; 
}
.close-button {
  z-index: 10000;
  background:#FFF;
  padding: 5px;
  font-size: 48px;
  line-height: 48px;
  height: 40px;
  width: 40px;
  text-align: center;
  font-weight: bold;
  color: #000;
  right: 10px; 
  top: 10px;
  box-shadow:rgba(0, 0, 0, 0.3) 0px 1px 4px -1px;
  border-radius: 2px;
}
</style>

<div class="map-box">
    <div id="basicMap">
      <iframe width="220" height="170" src="https://maps.google.com/maps?q=50.7231874,15.1724538&hl=cs&sll=50.7231874,15.1724538&z=13&ie=UTF8&iwloc=&key=AIzaSyBWofYwgro8fRKKjeXHB1nV-5-lyujS69I&output=embed" frameborder="0" scrolling="no" marginheight="0" marginwidth="0"></iframe>
      <span class="open-button" title="Zvětšit mapu" onclick="openModalMap();"><i class="icon-search-plus"></i></span>

    </div>
    <div id="modalMap" class="modal-map" tabindex="-1">
      <iframe width="630" height="315" src="https://maps.google.com/maps?q=50.7231874,15.1724538&hl=cs&sll=50.7231874,15.1724538&z=16&ie=UTF8&iwloc=&key=AIzaSyBWofYwgro8fRKKjeXHB1nV-5-lyujS69I&output=embed" frameborder="0" scrolling="no" marginheight="0" marginwidth="0"></iframe>
      <span class="close-button" title="Zavřít mapu" onclick="closeModalMap();"><span>˟</span></span>
    </div>
</div>
<script>
    var basicMap = document.getElementById("basicMap");
    var modalMap = document.getElementById("modalMap");

    var openModalMap = function() {
        modalMap.style.visibility = "visible";
    }

    var closeModalMap = function () {
        modalMap.style.visibility = "hidden";
    };

    window.onkeydown = function (e) {
        if (e.keyCode === 27) {
            closeModalMap();
        }
    };    
</script>

          <div class="legend">
              <div class="time">
                <i class="icon-ic-calendar-img"></i>
                9. 2.&nbsp;&nbsp;(14:00&ndash;17:00)
              </div>
            <div class="adress">
              <i class="icon-ic-place-img"></i>
              Ekocentrum – areál Eurocentra-pavilon S1…
            </div>
            <div  class="open-map-link">
              <a href="https://www.google.com/maps/search/?api=1&amp;query=50.7231874,15.1724538" target="_blank">otevřít v novém okně</a>
            </div>
          </div>
        </div>
        <div class="kzk-share-buttons">
<script type="text/javascript" async src="https://platform.twitter.com/widgets.js"></script>
<div class="dv4-tipy-sdileni">
    <span>SDÍLEJ:</span>
    <a title="Sdílej na Facebook" href="https://www.facebook.com/sharer.php?u=https://jablonecky.denik.cz/tipy/vlnena-dilna-v-ekocentru-338541.html" onclick="javascript:window.open(this.href,'', 'menubar=no,toolbar=no,resizable=yes,scrollbars=yes,height=450,width=550,left=300,top=300'); dataLayer.push({'event': 'GAevent', 'eventCategory': 'share-button', 'eventAction': 'fb'}); return false;" target="_blank" class="facebook"></a>
    <a title="Sdílej na Twitter" href="https://twitter.com/intent/tweet?url=https://jablonecky.denik.cz/tipy/vlnena-dilna-v-ekocentru-338541.html&text=Vln%C4%9Bn%C3%A1%20d%C3%ADlna%20v%20ekocentru&via=denikcz" class="twitter" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'share-button', 'eventAction': 'twitter'})"></a>
</div>
        </div>
      </div>
    </div>
      
      <div class="dv4-row mtb-20">
        <h2 class="kzk-selected-date greytitle">AKCE V OKOLÍ</h2>
      </div>
      <div class="dv4-row mtb-20">
<div class="dv4-left300">
    <div class="dv4-kamzakulturou-event-box">
        <a href="/tipy/seznamovaci-vecer-338438.html">
        <div class="preview ">
          
                    <img src="https://g.denik.cz/1/a5/zdravi_rande_obed_stolovani_milence_denik-w630.jpg" width="471" height="354">
                <ul class="kzk-icons">
                        <li class="cinema color-kzk-cinema no-hover right"></li>
                        <li class="gastro color-kzk-gastro no-hover right"></li>
                </ul>
            </div>
            <div class="date">
                    dnes <span class="divider">|</span> <span>19:30 - 22:00</span>
            </div>
            <div class="title">Seznamovací večer</div>
            <div class="info">
                <div class="place">U Bílýho černocha Česká Lípa</div>
            </div>
        </a>
    </div>
</div>
<div class="dv4-left300">
    <div class="dv4-kamzakulturou-event-box">
        <a href="/tipy/program-kina-ralsko-v-mimoni-338426.html">
        <div class="preview ">
          
                    <img src="https://g.denik.cz/46/87/cena-za-stesti_denik-w630.jpg" width="629" height="354">
                <ul class="kzk-icons">
                        <li class="cinema color-kzk-cinema no-hover right"></li>
                        <li class="culture color-kzk-culture no-hover right"></li>
                </ul>
            </div>
            <div class="date">
                    dnes <span class="divider">|</span> <span>20:00 - 17:00</span>
            </div>
            <div class="title">Program Kina Ralsko v Mimoni</div>
            <div class="info">
                <div class="place">DK Ralsko Mimoň</div>
            </div>
        </a>
    </div>
</div>
<div class="dv4-left300">
    <div class="dv4-kamzakulturou-event-box">
        <a href="/tipy/workshop-africkeho-bubnovani-tomas-kerle-337762.html">
        <div class="preview ">
          
                    <img src="https://g.denik.cz/10/6d/tanec-je-sport-vyzkousejte-afro-dance_denik-w630.jpg" width="477" height="354">
                <ul class="kzk-icons">
                        <li class="cinema color-kzk-cinema no-hover right"></li>
                        <li class="culture color-kzk-culture no-hover right"></li>
                        <li class="music color-kzk-music no-hover right"></li>
                        <li class="trip color-kzk-trip no-hover right"></li>
                </ul>
            </div>
            <div class="date">
                    zítra <span class="divider">|</span> <span>17:30 - 20:30</span>
            </div>
            <div class="title">Workshop afrického bubnování - Tomáš Kerle</div>
            <div class="info">
                <div class="place">Klub na Rampě, Jiráskova 9, Jablonec nad…</div>
            </div>
        </a>
    </div>
</div>
<div class="dv4-left300">
    <div class="dv4-kamzakulturou-event-box">
        <a href="/tipy/psychosocialni-aspekty-kosmickych-posadek-337404.html">
        <div class="preview ">
          
                    <img src="https://g.denik.cz/35/3f/hv-d190130o34bf1_denik-w630.jpg" width="250" height="354">
                <ul class="kzk-icons">
                        <li class="culture color-kzk-culture no-hover right"></li>
                        <li class="trip color-kzk-trip no-hover right"></li>
                </ul>
            </div>
            <div class="date">
                    zítra <span class="divider">|</span> <span>18:00 - 20:00</span>
            </div>
            <div class="title">Psychosociální aspekty kosmických posádek</div>
            <div class="info">
                <div class="place">Raisova 310, Jičín</div>
            </div>
        </a>
    </div>
</div>
<div class="dv4-left300">
    <div class="dv4-kamzakulturou-event-box">
        <a href="/tipy/ctibor-kostal-jak-se-da-skotacit-ve-skotsku-337386.html">
        <div class="preview ">
          
                    <img src="https://g.denik.cz/23/db/krk-kostal-vrch19_denik-w630.jpg" width="250" height="354">
                <ul class="kzk-icons">
                        <li class="cinema color-kzk-cinema no-hover right"></li>
                        <li class="trip color-kzk-trip no-hover right"></li>
                </ul>
            </div>
            <div class="date">
                    zítra <span class="divider">|</span> <span>18:00 - 20:00</span>
            </div>
            <div class="title">Ctibor Košťál: Jak se dá skotačit ve Skotsku?</div>
            <div class="info">
                <div class="place">Vrchlabí</div>
            </div>
        </a>
    </div>
</div>
<div class="dv4-left300">
    <div class="dv4-kamzakulturou-event-box">
        <a href="/tipy/transsibirska-magistrala-cestovatelsky-stand-up-338144.html">
        <div class="preview ">
          
                    <img src="https://g.denik.cz/25/d1/transsibirska-magistrala_denik-w630.jpg" width="472" height="354">
                <ul class="kzk-icons">
                        <li class="cinema color-kzk-cinema no-hover right"></li>
                        <li class="culture color-kzk-culture no-hover right"></li>
                        <li class="trip color-kzk-trip no-hover right"></li>
                </ul>
            </div>
            <div class="date">
                    zítra <span class="divider">|</span> <span>18:30 - 20:00</span>
            </div>
            <div class="title">Transsibiřská magistrála. Cestovatelský stand-up</div>
            <div class="info">
                <div class="place">Kultivar, Na Rybníčku, Liberec</div>
            </div>
        </a>
    </div>
</div>
<div class="dv4-left300">
    <div class="dv4-kamzakulturou-event-box">
        <a href="/tipy/mikve-330355.html">
        <div class="preview ">
          
                    <img src="https://g.denik.cz/25/b9/dsc07320_denik-w630.jpg" width="531" height="354">
                <ul class="kzk-icons">
                        <li class="cinema color-kzk-cinema no-hover right"></li>
                        <li class="culture color-kzk-culture no-hover right"></li>
                </ul>
            </div>
            <div class="date">
                    zítra <span class="divider">|</span> <span>19:00 - 22:00</span>
            </div>
            <div class="title">Mikve</div>
            <div class="info">
                <div class="place">Malé divadlo, Zhořelecká, Liberec</div>
            </div>
        </a>
    </div>
</div>
<div class="dv4-left300">
    <div class="dv4-kamzakulturou-event-box">
        <a href="/tipy/roma-hlavni-favorit-na-letosniho-oscara-338682.html">
        <div class="preview ">
          
                    <img src="https://g.denik.cz/1/eb/film-roma-4_denik-w630.jpg" width="630" height="353">
                <ul class="kzk-icons">
                        <li class="cinema color-kzk-cinema no-hover right"></li>
                        <li class="culture color-kzk-culture no-hover right"></li>
                </ul>
            </div>
            <div class="date">
                    zítra <span class="divider">|</span> <span>19:00 - 21:15</span>
            </div>
            <div class="title">Roma: hlavní favorit na letošního Oscara</div>
            <div class="info">
                <div class="place">I. Olbrachta 897, Mnichovo Hradiště</div>
            </div>
        </a>
    </div>
</div>
<div class="dv4-left300">
    <div class="dv4-kamzakulturou-event-box">
        <a href="/tipy/vanocni-koleda-330271.html">
        <div class="preview ">
          
                    <img src="https://g.denik.cz/25/7c/0001332750-liberec-divadlo-budova-architektura-divadlo-f-x-saldy-1-d1809057squ31_denik-w630.jpg" width="531" height="354">
                <ul class="kzk-icons">
                        <li class="cinema color-kzk-cinema no-hover right"></li>
                        <li class="culture color-kzk-culture no-hover right"></li>
                        <li class="music color-kzk-music no-hover right"></li>
                </ul>
            </div>
            <div class="date">
                    zítra <span class="divider">|</span> <span>19:00 - 21:00</span>
            </div>
            <div class="title">Vánoční koleda</div>
            <div class="info">
                <div class="place">náměstí Doktora Edvarda Beneše, Liberec</div>
            </div>
        </a>
    </div>
</div>
<div class="dv4-left300">
    <div class="dv4-kamzakulturou-event-box">
        <a href="/tipy/cez-jizerska-50-338277.html">
        <div class="preview ">
          
                    <img src="https://g.denik.cz/25/9e/0002057102-jizerska-50-zavod-zajimavosti_denik-w630.jpg" width="472" height="354">
                <ul class="kzk-icons">
                        <li class="cinema color-kzk-cinema no-hover right"></li>
                        <li class="culture color-kzk-culture no-hover right"></li>
                        <li class="sport color-kzk-sport no-hover right"></li>
                        <li class="trip color-kzk-trip no-hover right"></li>
                </ul>
            </div>
            <div class="date">
                    8. 2. - 10. 2.
            </div>
            <div class="title">ČEZ Jizerská 50</div>
            <div class="info">
                <div class="place">Bedřichov u Jablonce nad Nisou</div>
            </div>
        </a>
    </div>
</div>
      </div>
  </div>
  <div class="dv4-right300 mtb10">
<div id="sticky-top">







<div class="reklama-box">
	<div id="button-1" data-loaded="false"></div>
</div>

 

<div class="reklama-box ">
	<div id="square-1" data-loaded="false"></div>
</div>


    
<div class="reklama-box-ks">
	<div class="reklama-ks-text"></div>
	<div id="commercial-article-KS1" data-loaded="false"></div>
	
	<div id="commercial-article-KS2" data-loaded="false"></div>
	<div id="commercial-article-KS3" data-loaded="false"></div>
	<div id="commercial-article-KS4" data-loaded="false"></div>
	<div id="commercial-article-KS5" data-loaded="false"></div>
	<div id="commercial-article-KS6" data-loaded="false"></div>
	<div id="commercial-article-KS7" data-loaded="false"></div>
	<div id="commercial-article-KS8" data-loaded="false"></div>
</div>



</div>

<div id="sticky-inner">

<div class="reklama-box reklama-box-skyscraper mb20">
	<div id="skyscraper-1" data-loaded="false"></div>
</div>

	<tqwgtplaceholder holdername="embedded_1509378578611"></tqwgtplaceholder>
    <div class="right-box-widget">

<!-- Zivefirmy.cz -->
<div class="zivefirmy2018">
    <h2><a href="https://www.zivefirmy.cz" target="_blank">Živé firmy</a></h2>
    <ul class="obory">
        <li class="icon-automoto"><a
                    href="https://www.zivefirmy.cz/auto-moto-vozidla-autoskla-motocykly-automobily_o897/okres_e3504"
                    title="Auto-moto" target="_blank">Auto-moto</a></li>
        <li class="icon-nabytek"><a href="https://www.zivefirmy.cz/nabytek-interiery_o901/okres_e3504"
                                    title="Nábytek a vybavení interiérů" target="_blank">Nábytek</a></li>
        <li class="icon-bazary"><a href="https://www.zivefirmy.cz/bazary_o1171/okres_e3504"
                                   title="Bazary a secondhandy" target="_blank">Bazary</a></li>
        <li class="icon-reality"><a href="https://www.zivefirmy.cz/reality_o922/okres_e3504"
                                    title="Reality a nemovitosti" target="_blank">Reality</a></li>
        <li class="icon-doprava"><a href="https://www.zivefirmy.cz/doprava-technika_o898/okres_e3504"
                                    title="Doprava osobní a nákladní" target="_blank">Doprava</a></li>
        <li class="icon-restaurace"><a href="https://www.zivefirmy.cz/restaurace-ubytovani_o921/okres_e3504"
                                       title="Restaurace a ubytování" target="_blank">Restaurace</a></li>
        <li class="icon-elektro"><a href="https://www.zivefirmy.cz/elektro-foto_o899/okres_e3504}"
                                    title="Elektro a foto, audio a video" target="_blank">Elektro, foto</a></li>
        <li class="icon-ubytovani"><a href="https://www.zivefirmy.cz/restaurace-ubytovani_o921/okres_e3504"
                                      title="Úřady a státní správa" target="_blank">Ubytování</a></li>
    </ul>
    <div class="cl"></div>
    <a class="zivefirmy2018-btn" href="https://www.zivefirmy.cz" target="_blank">Více oborů</a>
    <div class="cl"></div>
</div>
<!-- Zivefirmy.cz -->
    </div>
</div>
  </div>
</div>
        </div>

<div class="reklama-box-leaderboard">
	<div id="leaderboard-bottom" data-loaded="false"></div>
</div>

<div id="sastest"></div>


<footer>
    <div class="footer-column first">
        <div class="footer-header">
                <a href="/">
                    <img src="https://g.denik.cz/images/mobile2/loga/svg/m_jablonecky_denik.svg" height="34" alt="Denik.cz">
                </a>
        </div>
        <ul>
                <li><a href="https://www.vlmedia.cz/inzerce" target="_blank">Inzerce</a></li>
                <li><a href="https://inzerce.denik.cz/" target="_blank">Podat inzerát</a></li>
                <li><a href="https://www.vlmedia.cz/kontakty/regiony/jablonecky_denik.html" target="_blank">Redakce</a></li>
                <li><a href="https://www.denik.cz/poutaky" target="_blank">Zprávy na váš web</a></li>
                <li><a href="http://www.mojepredplatne.cz/" target="_blank">Moje předplatné</a></li>
                <li><a target="_blank" href="/aplikace/">Aplikace</a></li>
                <li><a href="https://epaper.denik.cz/" target="_blank">Elektronické vydání novin</a></li>
                <li><a href="https://www.denik.cz/souteze/odhlaseni-odberu-aktualnich-zprav-20170601.html" title="Zrušit oznámení" target="_blank">Zrušit oznámení</a></li>
                <li><a href="https://www.denik.cz/spolecnost/doplnek-do-prohlizece-20171231.html" target="_blank">Doplněk prohlížeče</a></li>
        </ul>
    </div>
    <div class="footer-column second">
        <div class="footer-header">
            <a href="https://www.vlmedia.cz" target="_blank"><svg viewBox="8 0 85 22"><use xlink:href="https://g.denik.cz/images/footer/svg-sprite-v4.svg#f-vlmedia"></use></svg></a>
        </div>
        <ul>
            <li><a href="https://www.vlmedia.cz/o-spolecnosti" target="_blank">O společnosti</a></li>
            <li><a href="https://www.vlmedia.cz/" target="_blank">Produkty</a></li>
            <li><a href="https://www.vlmedia.cz/kariera/" target="_blank">Kariéra</a></li>
            <li><a href="https://www.vlmedia.cz/kontakty/" target="_blank">Kontakt</a></li>
            <li><a href="https://www.vlmedia.cz/kontakty/predplatne-distribuce.html" target="_blank">Předplatné a distribuce</a></li>
            <li><a href="https://www.vlmedia.cz/podminky/" target="_blank">Všeobecné smluvní podmínky</a></li>
            <li><a href="https://www.vlmedia.cz/podminky/zasady-zpracovani-osobnich-udaju/" target="_blank">Zásady zpracování osobních údajů</a></li>
            <li><a href="https://www.vlmedia.cz/zmena-osobnich-udaju/" target="_blank">Práva subjektů údajů</a></li>
        </ul>
    </div>
    <div class="footer-column third">
        <div class="footer-header">
<a href="https://www.facebook.com/Jabloneck%C3%BD-den%C3%ADk-145717718785742/" target="_blank">
	<svg class="footer-icons" viewBox="0 0 30 30" width="23" height="23">
        <use xlink:href="https://g.denik.cz/images/footer/footer-icon-desktop-sprite.svg#footer-fb"></use>
    </svg>
</a>            <a href="/rss/">
                <svg class="footer-icons" viewBox="0 0 30 30" width="20" height="20">
                    <use xlink:href="https://g.denik.cz/images/footer/footer-icon-desktop-sprite.svg#footer-rss"></use>
                </svg>
            </a>
            <a onclick="switchBrowsingPlatform('mobile')" class="show-mobile-only">
                <svg class="footer-icons" viewBox="0 0 30 30" width="26" height="26">
                    <use xlink:href="https://g.denik.cz/images/footer/footer-icon-desktop-sprite.svg#footer-mobile"></use>
                </svg>
                <span>Mobilní<br>deník</span>
            </a>
        </div>
        <ul class="brands">
            <li><a href="https://dotyk.denik.cz/" target="_blank"><svg viewBox="0 0 100 30"><use xlink:href="https://g.denik.cz/images/footer/svg-sprite-v4.svg#f-dotyk"></use></svg></a></li>
            <li><a href="https://sip.denik.cz/" target="_blank"><svg viewBox="0 0 100 30"><use xlink:href="https://g.denik.cz/images/footer/svg-sprite-v4.svg#f-sip"></use></svg></a></li>
            <li><a href="http://www.dumazahrada.cz/" target="_blank"><svg viewBox="0 0 100 30"><use xlink:href="https://g.denik.cz/images/footer/svg-sprite-v4.svg#f-daz"></use></svg></a></li>
            <li><a href="http://www.kondice.cz/" target="_blank"><svg viewBox="0 0 100 30"><use xlink:href="https://g.denik.cz/images/footer/svg-sprite-v4.svg#f-kondice"></use></svg></a></li>
            <li><a href="http://www.realcity.cz/" target="_blank"><svg viewBox="0 0 100 30"><use xlink:href="https://g.denik.cz/images/footer/svg-sprite-v4.svg#f-realcity"></use></svg></a></li>
            <li><a href="https://www.kafe.cz/" target="_blank"><svg viewBox="0 0 100 30"><use xlink:href="https://g.denik.cz/images/footer/svg-sprite-v4.svg#f-kafe"></use></svg></a></li>
            <li><a href="https://www.ireceptar.cz/" target="_blank"><svg viewBox="0 0 100 30"><use xlink:href="https://g.denik.cz/images/footer/svg-sprite-v4.svg#f-receptar"></use></svg></a></li>
            <li><a href="https://www.tipcars.com/" target="_blank"><svg viewBox="0 0 100 30"><use xlink:href="https://g.denik.cz/images/footer/svg-sprite-v4.svg#f-tipcars"></use></svg></a></li>
            <li><a href="http://vlasta.kafe.cz/" target="_blank"><svg viewBox="0 0 100 30"><use xlink:href="https://g.denik.cz/images/footer/svg-sprite-v4.svg#f-vlasta"></use></svg></a></li>
            <li><a href="https://kvety.kafe.cz/" target="_blank"><svg viewBox="0 0 100 30"><use xlink:href="https://g.denik.cz/images/footer/svg-sprite-v4.svg#f-kvety"></use></svg></a></li>
            <li><a href="http://www.annonce.cz/" target="_blank"><svg viewBox="0 0 100 30"><use xlink:href="https://g.denik.cz/images/footer/svg-sprite-v4.svg#f-annonce"></use></svg></a></li>
            <li><a href="https://story.kafe.cz/" target="_blank"><svg viewBox="0 0 100 30"><use xlink:href="https://g.denik.cz/images/footer/svg-sprite-v4.svg#f-story"></use></svg></a></li>
            <li><a href="https://www.estranky.cz/" target="_blank"><svg viewBox="0 0 100 30"><use xlink:href="https://g.denik.cz/images/footer/svg-sprite-v4.svg#f-estranky"></use></svg></a></li>
            <li><a href="https://www.cars.cz/" target="_blank"><svg viewBox="0 0 100 30"><use xlink:href="https://g.denik.cz/images/footer/svg-sprite-v4.svg#f-cars"></use></svg></a></li>
            <li><a href="http://www.igurmet.cz/" target="_blank"><svg viewBox="0 0 100 30"><use xlink:href="https://g.denik.cz/images/footer/svg-sprite-v4.svg#f-igurmet"></use></svg></a></li>
            <li><a href="https://prekvapeni.kafe.cz/" target="_blank"><svg viewBox="0 0 100 30"><use xlink:href="https://g.denik.cz/images/footer/svg-sprite-v4.svg#f-prekvapeni"></use></svg></a></li>
            <li><a href="https://automix.denik.cz/" target="_blank"><svg viewBox="0 0 100 30"><use xlink:href="https://g.denik.cz/images/footer/svg-sprite-v4.svg#f-automix"></use></svg></a></li>
            <li><a href="https://www.national-geographic.cz/" target="_blank"><svg viewBox="0 0 100 30"><use xlink:href="https://g.denik.cz/images/footer/svg-sprite-v4.svg#f-ng"></use></svg></a></li>
            <li><a href="https://praktickazena.kafe.cz/" target="_blank"><svg viewBox="0 0 100 30"><use xlink:href="https://g.denik.cz/images/footer/svg-sprite-v4.svg#f-kreativ"></use></svg></a></li>
        </ul>
        <div class="copyright">
            Copyright © <a href="https://www.vlmedia.cz" target="_blank">VLTAVA LABE MEDIA a.s.,</a> 2005 - 2019, všechna práva vyhrazena.<br>
            Publikování nebo šíření obsahu Deník.cz je bez písemného souhlasu VLTAVA LABE MEDIA, a.s., zakázáno.
        </div>
    </div>
</footer>
    </div>
</div>

<div id="sticky" data-loaded="false"></div><div id="sign-info" data-login-check="//jablonecky.denik.cz/sign/info/"></div>


<script src="https://g.denik.cz/webtemp/jsloader-e5b4161d3120-1543418883.js"></script>
<link rel="stylesheet" type="text/css" href="https://g.denik.cz/webtemp/cssloader-ba43a7b4e7c9-video-js-1539344493.css">

<!-- (C)2000-2013 Gemius SA - gemiusAudience / Denik.cz / Zpravodajstvi_Denik -->
<script>
<!--//--><![CDATA[//><!--
var pp_gemius_identifier = 'zIfgjThTtwrdwzw4Y4DprpdRDkaUqs_g95aNpkqWstH..7';
function gemius_pending(i) { window[i] = window[i] || function() {var x = window[i+'_pdata'] = window[i+'_pdata'] || []; x[x.length]=arguments;};};
gemius_pending('gemius_hit'); gemius_pending('gemius_event'); gemius_pending('pp_gemius_hit'); gemius_pending('pp_gemius_event');
(function(d,t) {try {var gt=d.createElement(t),s=d.getElementsByTagName(t)[0]; gt.setAttribute('async','async'); gt.setAttribute('defer','defer');
 gt.src='https://spir.hit.gemius.pl/xgemius.js'; s.parentNode.insertBefore(gt,s);} catch (e) { }})(document,'script');
//--><!]]>
</script>
<script>
    <!--//--><![CDATA[//><!--
    function gemius_player_pending(obj,fun) { obj[fun] = obj[fun] || function() { var x =
    window['gemius_player_data'] = window['gemius_player_data'] || [];
    x[x.length]=[this,fun,arguments];};};
    gemius_player_pending(window,"GemiusPlayer");
    gemius_player_pending(GemiusPlayer.prototype,"newProgram");
    gemius_player_pending(GemiusPlayer.prototype,"newAd");
    gemius_player_pending(GemiusPlayer.prototype,"adEvent");
    gemius_player_pending(GemiusPlayer.prototype,"programEvent");
    (function(d,t) { try { var gt=d.createElement(t),s=d.getElementsByTagName(t)[0],
    l='http'+((location.protocol=='https:')?'s':''); gt.setAttribute('async','async');
    gt.setAttribute('defer','defer'); gt.src=l+'://scz.hit.gemius.pl/gplayer.js';
    s.parentNode.insertBefore(gt,s); } catch (e) { } } )(document,'script');
    //--><!]]>
</script>

<script src="https://g.denik.cz/webtemp/jsloader-ff6ea70f53fd-recaptcha-1542719567.js"></script>

<script src="https://g.denik.cz/webtemp/jsloader-fd922454f8e4-cookies-lista-1542719567.js"></script>
<link rel="stylesheet" type="text/css" href="https://g.denik.cz/webtemp/cssloader-f49848743e37-cookies-lista-1542719567.css">
<script type="text/javascript">initCookies();</script>



</body>
</html>
