<!DOCTYPE html>
<html lang="cs" prefix="og: http://ogp.me/ns#">
<head>





<script>
	window.dataLayer = window.dataLayer || []; 
	window.dataLayer.push({
		'serverAdresa': 'jablonecky.denik.cz',
		'rubrikaTitle': 'Zprávy z Česka',
		'rubrikaName': 'zpravy-z-ceska',
		'template': 'clanek',
		'title': "Jak po Vánocích pomoci tělu: Lednová kuchyně by měla být o konkrétní zelenině",
		'tag': ["sůl", "Vánoce", "česnek", "pepř", "Zázvor", "olivový olej", "čočka", "zelenina", "kuchyně"],
		'autor': 'Lucie Lepařová',
			'publishedDateTime': "2020-01-16T04:00:00+01:00",
        	'modifiedDateTime': "2020-01-16T04:00:00+01:00",
			'articleID': 166297425,
			'back': "166297425-9391-10",
		'topics': [],
		'galleryData': {
				'url': "http:\/\/jablonecky.denik.cz\/galerie\/lednova-kuchyne-chutna-a-zdravotni.html?photo=1&back=166297425-9391-10",
			'images': [
					{
						'url': "https:\/\/g.denik.cz\/1\/8e\/lednova-kuchyne-salat-z-naklicene-cocky_denik-150-3x2.jpg", 
						'description': "Salát z naklíčené čočky",
						'source': "Shutterstock"
					},
					{
						'url': "https:\/\/g.denik.cz\/1\/15\/lednova-kuchyne-smoothie-z-avokada-a-kiwi_denik-150-3x2.jpg", 
						'description': "Smoothie z avokáda a kiwi",
						'source': "Shutterstock"
					},
					{
						'url': "https:\/\/g.denik.cz\/1\/2d\/lednova-kuchyne-zelenina-mix_denik-150-3x2.jpg", 
						'description': "Zelenina - Ilustrační foto",
						'source': "Shutterstock"
					},
					{
						'url': "https:\/\/g.denik.cz\/1\/46\/lednova-kuchyne-testoviny-s-cesnekem-a-cherry-rajcaty_denik-150-3x2.jpg", 
						'description': "Těstoviny s česnekem a cherry rajčaty",
						'source': "Shutterstock"
					},
					{
						'url': "https:\/\/g.denik.cz\/1\/33\/lednova-kuchyne-mrkvova-polevka-se-zazvorem_denik-150-3x2.jpg", 
						'description': "Mrkvová polévka se zázvorem",
						'source': "Shutterstock"
					}
			],
			'count': 5,
	    },
		'breadcrumb': [
			{'name':"Jablonecký deník", 'link':"jablonecky.denik.cz"},
			{'name':"Zprávy z Česka", 'link':"https:\/\/jablonecky.denik.cz\/zpravy-z-ceska\/"},
			{'name':"Jak po Vánocích pomoci tělu: Lednová kuchyně by měla být o konkrétní zelenině", 'link':"https:\/\/jablonecky.denik.cz\/zpravy-z-ceska\/recepty-testoviny-salat-smoothie-mrkvova-polevka-20210113.html"},
		],
		'time': {
			'clientStart': new Date()
		},
		'device': "desktop",
		'url': 'https://jablonecky.denik.cz/zpravy-z-ceska/recepty-testoviny-salat-smoothie-mrkvova-polevka-20210113.html',
		'safety': [0,111],
		'nzm': 1,
		'version':'live',
	});
</script><script>if(window.location.search.indexOf('gtmdenik') == -1){(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
'//www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
})(window,document,'script','dataLayer','GTM-TGXTRC');}</script>

<script>if(window.location.search.indexOf('gtmglobal') == -1){(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
})(window,document,'script','dataLayer','GTM-P2SSW3B');}</script>

    <script type="application/ld+json">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</script>


<script type="application/ld+json">
{
    "@context": "https://schema.org",
    "@type": "BreadcrumbList",
    "itemListElement": [
        {
            "@type": "ListItem",
            "position": 1,
            "name": "Jablonecký deník",
            "item": "https:\/\/jablonecky.denik.cz\/"
        }
        ,{
            "@type": "ListItem",
            "position": 2,
            "name": "Zprávy z Česka",
            "item": "https:\/\/jablonecky.denik.cz\/zpravy-z-ceska\/"
        }
            ,{
            "@type": "ListItem",
            "position": 3,
            "name": "Jak po Vánocích pomoci tělu: Lednová kuchyně by měla být o konkrétní zelenině",
            "item": "https:\/\/jablonecky.denik.cz\/zpravy-z-ceska\/recepty-testoviny-salat-smoothie-mrkvova-polevka-20210113.html"
        }
    ]
}
</script>

    <meta http-equiv="Content-Type" content="text/html; charset=utf-8">
    <title>Jak po Vánocích pomoci tělu: Lednová kuchyně by měla být o konkrétní zelenině - Jablonecký deník</title>
    <meta name="robots" content="index,follow,noarchive">
    <meta name="description" lang="cs" content="Masa už mají po vánočních svátcích všichni nejspíš dost, takže se v lednu dostává ke slovu skromnější a hlavně více dietní i zdravější kuchyně. Na stole…">
    <meta http-equiv="X-UA-Compatible" content="IE=EDGE">
    <meta name="viewport" content="width=1024">
    <meta name="seznam-wmt" content="NNssUFT1I0D4qPvw0urdJY6KDnm8olBH">
    <meta name="yandex-verification" content="476ab3f8e31f29fb">

    <meta name="keywords" content="recepty, leden, zeleninové recepty">
    <meta name="author" content="Lucie Lepařová">
	<meta property="og:site_name" content="Jablonecký deník">
	<meta property="fb:pages" content="145717718785742">
	<meta property="og:type" content="article">
	<meta property="og:url" content="https://jablonecky.denik.cz/zpravy-z-ceska/recepty-testoviny-salat-smoothie-mrkvova-polevka-20210113.html">
	<meta property="og:title" content="Jak po Vánocích pomoci tělu: Lednová kuchyně by měla být o konkrétní zelenině">
	<meta property="og:description" content="Masa už mají po vánočních svátcích všichni nejspíš dost, takže se v lednu dostává ke slovu skromnější a hlavně více dietní i zdravější kuchyně. Na stole by se hojně měla objevovat čerstvá zelenina plná vitaminů, která pomůže při prevenci nachlazení nebo chřipky. Při redukci váhy mohou pomoci luštěniny, výborná je jejich úprava v naklíčeném stavu. ">
	<meta name="twitter:card" content="summary_large_image">
	<meta name="twitter:site" content="@denikcz">
	<meta name="twitter:creator" content="@denikcz">
	<meta name="twitter:title" content="Jak po Vánocích pomoci tělu: Lednová kuchyně by měla být o konkrétní zelenině">
	<meta name="twitter:description" content="Masa už mají po vánočních svátcích všichni nejspíš dost, takže se v lednu dostává ke slovu skromnější a hlavně více dietní i zdravější kuchyně. Na stole by se hojně měla objevovat čerstvá zelenina plná vitaminů, která pomůže při prevenci nachlazení nebo chřipky. Při redukci váhy mohou pomoci luštěniny, výborná je jejich úprava v naklíčeném stavu. ">
	<meta property="og:image" content="https://g.denik.cz/1/33/lednova-kuchyne-mrkvova-polevka-se-zazvorem_denik-630-16x9.jpg">
	<meta property="og:image:width" content="630">
	<meta property="og:image:height" content="354">
	<meta property="og:image:alt" content="Mrkvová polévka se zázvorem">
	<meta property="og:image:type" content="image/jpeg">
	<meta name="twitter:image" content="https://g.denik.cz/1/33/lednova-kuchyne-mrkvova-polevka-se-zazvorem_denik-630-16x9.jpg">
	<link rel="previewimage" href="https://g.denik.cz/1/33/lednova-kuchyne-mrkvova-polevka-se-zazvorem_denik-630-16x9.jpg">
    <meta property="article:published_time" content="2020-01-16T04:00:00+01:00">
    <meta property="article:publisher" content="https://www.facebook.com/Jabloneck%C3%BD-den%C3%ADk-145717718785742/">

<link rel="stylesheet" type="text/css" href="https://g.denik.cz/webtemp/cssloader-9b0043803df6-1579264218.css">



        <script>
            var PoutakyAjaxLink = "http:\/\/www.denik.cz\/poutaky\/ajax-nacti-verejne-rubriky\/";
            var checkLoginUrl = "\/sign\/info\/";
            var exodusPanelUrl = "\/admin-panel\/";
        </script>
<script src="https://g.denik.cz/webtemp/jsloader-176fdbd2a1af-1578568931.js"></script>
<script src="https://g.denik.cz/webtemp/jsloader-be307c9dcbaa-1506954879.js"></script>
<script src="https://g.denik.cz/webtemp/jsloader-17a0487b919c-1547027801.js"></script>

<script src="https://g.denik.cz/webtemp/jsloader-f054d029c75e-1579082681.js"></script>
<script src="https://g.denik.cz/webtemp/jsloader-2709d165c74d-skyscraper-1578568931.js"></script>



        

    <!--[if lt IE 9]>
    <script language="javascript" type="text/javascript" src="/js/excanvas.js"></script>
    <![endif]-->

<link rel="apple-touch-icon" sizes="180x180" href="https://g.denik.cz/images/dv4/favicon/apple-touch-icon.png">
<link rel="icon" type="image/png" sizes="32x32" href="https://g.denik.cz/images/dv4/favicon/favicon-32x32.png">
<link rel="icon" type="image/png" sizes="16x16" href="https://g.denik.cz/images/dv4/favicon/favicon-16x16.png">
<link rel="shortcut icon" href="https://g.denik.cz/images/dv4/favicon/favicon.ico">
<link rel="manifest" href="https://g.denik.cz/images/dv4/favicon/site.webmanifest">
<link rel="mask-icon" href="https://g.denik.cz/images/dv4/favicon/safari-pinned-tab.svg" color="#0080c8">
<meta name="apple-mobile-web-app-title" content="Den&iacute;k.cz">
<meta name="application-name" content="Den&iacute;k.cz">
<meta name="msapplication-config" content="https://g.denik.cz/images/dv4/favicon/browserconfig.xml">
<meta name="msapplication-TileColor" content="#0080c8">
<meta name="theme-color" content="#0080c8">
        <link rel="canonical" href="https://jablonecky.denik.cz/zpravy-z-ceska/recepty-testoviny-salat-smoothie-mrkvova-polevka-20210113.html">


        <link rel="manifest" href="/manifest.json">

        <link rel="alternate" href="https://jablonecky.denik.cz/rss/zpravy_region.html" type="application/rss+xml" title="RSS kanál Jablonecký deník">

    
    


</head>
<body id="denik" class="">

<!-- Google Tag Manager (noscript) -->
<noscript><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-TGXTRC&nojscript=true"
height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
<!-- End Google Tag Manager (noscript) -->

    <div id="top-lista" class="">
        <div class="top-lista-container">
            <div class="top-lista-right">
                <div class="top-lista-more">
                    více >>
                </div>
            </div>
            <ul>
                    <li>
                        <a href="https://www.denik.cz/" target="_blank"
                           title="Deník">
                            Deník
                        </a>
                    </li>
                    <li>
                        <a href="https://www.kondice.cz/" target="_blank"
                           title="Kondice">
                            Kondice
                        </a>
                    </li>
                    <li>
                        <a href="https://sip.denik.cz/" target="_blank"
                           title="Šíp">
                            Šíp
                        </a>
                    </li>
                    <li>
                        <a href="https://www.kafe.cz/" target="_blank"
                           title="Kafe">
                            Kafe
                        </a>
                    </li>
                    <li>
                        <a href="https://www.ireceptar.cz/" target="_blank"
                           title="iReceptář">
                            iReceptář
                        </a>
                    </li>
                    <li>
                        <a href="https://www.cars.cz/" target="_blank"
                           title="Cars">
                            Cars
                        </a>
                    </li>
                    <li>
                        <a href="http://www.dumazahrada.cz/" target="_blank"
                           title="Dům a zahrada">
                            Dům a zahrada
                        </a>
                    </li>
                    <li>
                        <a href="https://www.tipcars.com/" target="_blank"
                           title="TipCars">
                            TipCars
                        </a>
                    </li>
                    <li>
                        <a href="https://www.annonce.cz/" target="_blank"
                           title="Annonce">
                            Annonce
                        </a>
                    </li>
                    <li>
                        <a href="https://www.realcity.cz/" target="_blank"
                           title="Realcity">
                            Realcity
                        </a>
                    </li>
                    <li>
                        <a href="https://www.dotyk.cz/" target="_blank"
                           title="Dotyk">
                            Dotyk
                        </a>
                    </li>
                    <li>
                        <a href="https://www.national-geographic.cz/" target="_blank"
                           title="National Geographic">
                            National Geographic
                        </a>
                    </li>
                    <li>
                        <a href="https://automix.denik.cz/" target="_blank"
                           title="Automix">
                            Automix
                        </a>
                    </li>
                    <li>
                        <a href="http://vlasta.kafe.cz/" target="_blank"
                           title="Vlasta">
                            Vlasta
                        </a>
                    </li>
                    <li>
                        <a href="https://story.kafe.cz/" target="_blank"
                           title="Story">
                            Story
                        </a>
                    </li>
                    <li>
                        <a href="https://kvety.kafe.cz/" target="_blank"
                           title="Květy">
                            Květy
                        </a>
                    </li>
                    <li>
                        <a href="https://prekvapeni.kafe.cz/" target="_blank"
                           title="Překvapení">
                            Překvapení
                        </a>
                    </li>
                    <li>
                        <a href="http://www.igurmet.cz/" target="_blank"
                           title="iGurmet">
                            iGurmet
                        </a>
                    </li>
                    <li>
                        <a href="https://www.estranky.cz/" target="_blank"
                           title="eStránky">
                            eStránky
                        </a>
                    </li>
                    <li>
                        <a href="https://praktickazena.kafe.cz" target="_blank"
                           title="Kreativ">
                            Kreativ
                        </a>
                    </li>
                    <li>
                        <a href="https://www.automodul.cz/" target="_blank"
                           title="Automodul.cz">
                            Automodul.cz
                        </a>
                    </li>
            </ul>
        </div>
    </div>

<div id="js-leaderboard-top-wrap" class="reklama-box-leaderboard reklama-box-leaderboard-top">
	<div id="leaderboard-top" data-loaded="false"></div>
</div>
<div class="page">

    <div class="page-content">
    <header class="header">
            <div class="logo logo-denik">
                <a href="/">
                    <img src="https://g.denik.cz/images/dv4/logo/svg/jablonecky_denik.svg" height="59" alt="Deník region" title="Deník region">
                </a>
            </div>
<div class="header-poutak" id="poutak-logo" data-loaded="false"></div>

<div class="header-links">
    <a class="login-item item-predplatne" href="https://www.denik.cz/predplatne" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'Paywall', 'eventAction': 'Predplatne-hlavicka', 'eventLabel': &quot;jablonecky.denik.cz&quot;})" target="_blank">Předplatné</a>
    <div class="login-item login">
        <div class="js-loading login-spinner">
	<svg viewBox="0 0 640 640">
		<path d="M494.971 75.6978c46.0636 0 83.4105 37.3469 83.4105 83.3987 0 46.0636-37.3469 83.4105-83.4105 83.4105-46.0517 0-83.3987-37.3469-83.3987-83.4105 0-46.0517 37.3469-83.3987 83.3987-83.3987zm75.5797 195.77c-37.5241 0-67.9615 30.4374-67.9615 67.9497 0 37.5359 30.4374 67.9615 67.9615 67.9733 37.5359 0 67.9733-30.4374 67.9733-67.9733 0-37.5123-30.4374-67.9497-67.9733-67.9497zm-78.8041 196.774c-26.209 0-47.4691 21.2601-47.4691 47.4691 0 26.209 21.2601 47.4691 47.4691 47.4691 26.209 0 47.4691-21.2601 47.4691-47.4691 0-26.209-21.2601-47.4691-47.4691-47.4691zm-181.549 76.808c-26.209 0-47.4691 21.2601-47.4691 47.4691 0 26.2208 21.2601 47.4809 47.4691 47.4809 26.1972 0 47.4573-21.2601 47.4573-47.4809 0-26.209-21.2601-47.4691-47.4573-47.4691zm-185.542-71.8237c-24.5672 0-44.4809 19.9136-44.4809 44.4809 0 24.5554 19.9136 44.4809 44.4809 44.4809 24.5554 0 44.4691-19.9254 44.4691-44.4809 0-24.5672-19.9136-44.4809-44.4691-44.4809zm-75.8159-187.431c-26.1617 0-47.3746 21.2129-47.3746 47.3628s21.2129 47.3628 47.3746 47.3628c26.1499 0 47.3628-21.2129 47.3628-47.3628s-21.2129-47.3628-47.3628-47.3628zm75.8159-197.117c-33.0949 0-59.9417 26.8468-59.9417 59.9417 0 33.0949 26.8468 59.9299 59.9417 59.9299 33.0949 0 59.9299-26.835 59.9299-59.9299s-26.835-59.9417-59.9299-59.9417zM310.5396-.0002c-39.8509 0-72.1781 32.3154-72.1781 72.1662 0 39.8509 32.3272 72.1662 72.1781 72.1662 39.8391 0 72.1544-32.3154 72.1544-72.1662 0-39.8509-32.3154-72.1662-72.1544-72.1662z"></path>
	</svg>
            Kontroluji přihlášení
        </div>
        <div style="display:none" class="js-log login-username-info" id="js-openinfo">
            <div id="js-username" class="login-username"></div>
            <img id="js-staf" class="login-crown" style="display:none" src="https://g.denik.cz/images/dv4/crown.png" alt="staf">
            <div class="login-info">
                <div class="login-name" id="js-name"></div>
                <a href="https://predplatne.denik.cz/profil/in/?backUrl=http://jablonecky.denik.cz/zpravy-z-ceska/recepty-testoviny-salat-smoothie-mrkvova-polevka-20210113.html">Můj účet</a>
                <a href="/sign/out/">Odhlásit se</a>
            </div>
        </div>
        <a style="display:none" class="js-unlog" href="/sign/in/?back_uri=http%3A%2F%2Fjablonecky.denik.cz%2Fzpravy-z-ceska%2Frecepty-testoviny-salat-smoothie-mrkvova-polevka-20210113.html" title="Přihlásit se">
            Přihlásit se / registrovat
        </a>
    </div>
</div><div class="header-map" id="js-mapa-opener">
    <span class="text">VYBRAT REGION</span>
    <span class="mapa"><svg viewBox="0 0 40 23" width="100" height="55"><use xlink:href="#map-czech-republic" stroke="#FFF" stroke-width="0.5"></use></svg></span>
    <script>window.svg && svg("https:\/\/g.denik.cz\/images\/denik\/map-icon-cr2.svg");</script>

    <div class="mapa-modal">
        <div class="mapa-modal-inner">
<div class="reklama-box-leaderboard">
	<div id="leaderboard-top-mapa" data-loaded="false"></div>
</div>            <div class="mapa-modal-hover" id="js-denik-hover"></div>
            <form action="/zpravy-z-ceska/recepty-testoviny-salat-smoothie-mrkvova-polevka-20210113.html" method="post" id="js-denik-select" class="mapa-modal-select">
                <select name="nazev" id="frm-vyberDenikuForm-nazev" class="form-control"><option value="">Vyberte deník</option><option value="https://www.denik.cz/">Deník.cz</option><option value="https://benesovsky.denik.cz/">Benešovský deník</option><option value="https://berounsky.denik.cz/">Berounský deník</option><option value="https://blanensky.denik.cz/">Blanenský deník</option><option value="https://boleslavsky.denik.cz/">Boleslavský deník</option><option value="https://brnensky.denik.cz/">Brněnský deník</option><option value="https://bruntalsky.denik.cz/">Bruntálský a krnovský deník</option><option value="https://breclavsky.denik.cz/">Břeclavský deník</option><option value="https://ceskobudejovicky.denik.cz/">Českobudějovický deník</option><option value="https://ceskokrumlovsky.denik.cz/">Českokrumlovský deník</option><option value="https://ceskolipsky.denik.cz/">Českolipský deník</option><option value="https://decinsky.denik.cz/">Děčínský deník</option><option value="https://domazlicky.denik.cz/">Domažlický deník</option><option value="https://fm.denik.cz/">Frýdecko-místecký a třinecký deník</option><option value="https://havirovsky.denik.cz/">Havířovský deník</option><option value="https://havlickobrodsky.denik.cz/">Havlíčkobrodský deník</option><option value="https://hodoninsky.denik.cz/">Hodonínský deník</option><option value="https://hradecky.denik.cz/">Hradecký deník</option><option value="https://hranicky.denik.cz/">Hranický deník</option><option value="https://chebsky.denik.cz/">Chebský deník</option><option value="https://chomutovsky.denik.cz/">Chomutovský deník</option><option value="https://chrudimsky.denik.cz/">Chrudimský deník</option><option value="https://jablonecky.denik.cz/">Jablonecký deník</option><option value="https://jicinsky.denik.cz/">Jičínský deník</option><option value="https://jihlavsky.denik.cz/">Jihlavský deník</option><option value="https://jindrichohradecky.denik.cz/">Jindřichohradecký deník</option><option value="https://karlovarsky.denik.cz/">Karlovarský deník</option><option value="https://karvinsky.denik.cz/">Karvinský a havířovský deník</option><option value="https://kladensky.denik.cz/">Kladenský deník</option><option value="https://klatovsky.denik.cz/">Klatovský deník</option><option value="https://kolinsky.denik.cz/">Kolínský deník</option><option value="https://krkonossky.denik.cz/">Krkonošský deník</option><option value="https://kromerizsky.denik.cz/">Kroměřížský deník</option><option value="https://kutnohorsky.denik.cz/">Kutnohorský deník</option><option value="https://liberecky.denik.cz/">Liberecký deník</option><option value="https://litomericky.denik.cz/">Litoměřický deník</option><option value="https://melnicky.denik.cz/">Mělnický deník</option><option value="https://moravskoslezsky.denik.cz/">Moravskoslezský deník</option><option value="https://mostecky.denik.cz/">Mostecký deník</option><option value="https://nachodsky.denik.cz/">Náchodský deník</option><option value="https://novojicinsky.denik.cz/">Novojičínský deník</option><option value="https://nymbursky.denik.cz/">Nymburský deník</option><option value="https://olomoucky.denik.cz/">Olomoucký deník</option><option value="https://opavsky.denik.cz/">Opavský a hlučínský deník</option><option value="https://orlicky.denik.cz/">Orlický deník</option><option value="https://pardubicky.denik.cz/">Pardubický deník</option><option value="https://pelhrimovsky.denik.cz/">Pelhřimovský deník</option><option value="https://pisecky.denik.cz/">Písecký deník</option><option value="https://plzensky.denik.cz/">Plzeňský deník</option><option value="https://prachaticky.denik.cz/">Prachatický deník</option><option value="https://prazsky.denik.cz/">Pražský deník</option><option value="https://prostejovsky.denik.cz/">Prostějovský deník</option><option value="https://prerovsky.denik.cz/">Přerovský deník</option><option value="https://pribramsky.denik.cz/">Příbramský deník</option><option value="https://rakovnicky.denik.cz/">Rakovnický deník</option><option value="https://rokycansky.denik.cz/">Rokycanský deník</option><option value="https://rychnovsky.denik.cz/">Rychnovský deník</option><option value="https://slovacky.denik.cz/">Slovácký deník</option><option value="https://sokolovsky.denik.cz/">Sokolovský deník</option><option value="https://strakonicky.denik.cz/">Strakonický deník</option><option value="https://svitavsky.denik.cz/">Svitavský deník</option><option value="https://sumpersky.denik.cz/">Šumperský a jesenický deník</option><option value="https://taborsky.denik.cz/">Táborský deník</option><option value="https://tachovsky.denik.cz/">Tachovský deník</option><option value="https://teplicky.denik.cz/">Teplický deník</option><option value="https://trebicsky.denik.cz/">Třebíčský deník</option><option value="https://ustecky.denik.cz/">Ústecký deník</option><option value="https://valassky.denik.cz/">Valašský deník</option><option value="https://vyskovsky.denik.cz/">Vyškovský deník</option><option value="https://zlinsky.denik.cz/">Zlínský deník</option><option value="https://znojemsky.denik.cz/">Znojemský deník</option><option value="https://zatecky.denik.cz/">Žatecký a lounský deník</option><option value="https://zdarsky.denik.cz/">Žďárský deník</option></select>
            <input type="hidden" name="do" value="vyberDenikuForm-submit"><!--[if IE]><input type=IEbug disabled style="display:none"><![endif]-->
</form>

            <div class="mapa-modal-svg" id="js-mapa-deniky" data-svg="https://g.denik.cz/images/dv3/mapa-cr-deniky.svg?v=2" data-json="/exporty/nacti-servery-pro-svg-region-mapu/"></div>
            <span class="mapa-modal-close">Zavřít mapu</span>
        </div>
    </div>
</div>    </header>




<nav>
    <ul class="menu clear-after denikRegion jablonecky_denik">

        <li>
           
            <a href="https://jablonecky.denik.cz/z_regionu/" data-ga-push="menu" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'menu', 'eventAction': 'click_zprávy', 'eventLabel': &quot;jablonecky.denik.cz&quot;})">ZPRÁVY</a>

        </li>
        <li>
           
            <a href="https://jablonecky.denik.cz/podnikani/" data-ga-push="menu" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'menu', 'eventAction': 'click_podnikání', 'eventLabel': &quot;jablonecky.denik.cz&quot;})">PODNIKÁNÍ</a>

        </li>
        <li>
           
            <a href="https://jablonecky.denik.cz/sport_region/" data-ga-push="menu" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'menu', 'eventAction': 'click_sport', 'eventLabel': &quot;jablonecky.denik.cz&quot;})">SPORT</a>

        </li>
        <li>
           
            <a href="https://jablonecky.denik.cz/kultura_region/" data-ga-push="menu" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'menu', 'eventAction': 'click_kultura', 'eventLabel': &quot;jablonecky.denik.cz&quot;})">KULTURA</a>

        </li>
        <li>
           
            <a href="//auta.denik.cz/jablonecky" data-ga-push="menu" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'menu', 'eventAction': 'click_auta', 'eventLabel': &quot;jablonecky.denik.cz&quot;})">AUTA</a>

        </li>
        <li>
           
            <a href="https://jablonecky.denik.cz/tipy/" data-ga-push="menu" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'menu', 'eventAction': 'click_tipy-deníku', 'eventLabel': &quot;jablonecky.denik.cz&quot;})">TIPY DENÍKU</a>

        </li>
        <li class="last">
           
            <a href="https://jablonecky.denik.cz/miminka/" data-ga-push="menu" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'menu', 'eventAction': 'click_miminka', 'eventLabel': &quot;jablonecky.denik.cz&quot;})">MIMINKA</a>

        </li>

            <li class="klub-item">
                <a href="https://klub.denik.cz/" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'menu', 'eventAction': 'Denik-klub', 'eventLabel': &quot;jablonecky.denik.cz&quot;})">
                    <svg class="klub-article-svg fr" viewBox="0 0 140 30" width="105" height="40" fill="#FFFFFF"><use xlink:href="#icon-klub"></use></svg>
                    <script>window.svg && svg("https:\/\/g.denik.cz\/images\/denik\/box-article-sprite.svg");</script>
                </a>
            </li>

        <li class="search-item" id="js-search">
            <div class="search-lupa" id="js-search-lupa" title="Vyhledávání">	<svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 40 40">
	  	<path d="M27.706 5.459c-6.133-6.133-16.113-6.133-22.247 0-6.133 6.134-6.133 16.113 0 22.244 5.926 5.928 15.489 6.135 21.624.627l1.246 1.246c-.314.832-.104 1.77.52 2.393l6.549 6.549c.834.832 2.287.832 3.119 0s.832-2.285 0-3.119l-6.549-6.549c-.623-.623-1.559-.834-2.389-.52l-1.25-1.246c5.51-6.136 5.301-15.7-.623-21.625zM7.331 25.938c-5.093-5.092-5.093-13.41 0-18.503 5.094-5.093 13.411-5.093 18.502 0 5.096 5.094 5.096 13.412 0 18.503-5.092 5.095-13.408 5.095-18.502 0z"></path>
	  	<path d="M10.449 10.345c2.183-2.183 4.782-3.846 7.589-4.886-3.119-.208-6.445 1.041-8.94 3.535-2.599 2.599-3.743 5.925-3.534 9.045.936-2.705 2.599-5.407 4.885-7.694z"></path>
	</svg>
</div>
            <div class="search-form">
                <form action="/zpravy-z-ceska/recepty-testoviny-salat-smoothie-mrkvova-polevka-20210113.html" method="get" id="frm-hledaniForm">
                    <input type="text" name="q" placeholder="Vyhledat" id="frm-hledaniForm-q" required data-nette-rules='[{"op":":filled","msg":"Zedejte hledaný text."}]'><input type="submit" name="odeslat" value="Hledat">
                <input type="hidden" name="do" value="hledaniForm-submit"><!--[if IE]><input type=IEbug disabled style="display:none"><![endif]-->
</form>

            </div>
        </li>

    </ul>
</nav>



        <div class="content">




<div class="reklama-box">
    <div id="poutak-top"></div>
</div>

        <aside class="denik-vyzva-ctenarum">
            <h3 class="nadpis">FOTOGALERIE:</h3>
            <a href="https://jablonecky.denik.cz/zpravy_region/foto-made-in-jabonec-modelky-bizuterie.html" class="text">Made in Jablonec. Modelky předvedly to nejlepší z bižuterie</a>
            <a href="#close" class="close" data-title="made-in-jablonec-modelky-predvedly-to-nejlepsi-z-bizuterie"><svg viewBox="0 0 18 18" width="18" height="18"><use xlink:href="#times-circle"></use></svg></a>
            <script>window.svg && svg("https:\/\/g.denik.cz\/images\/denik\/symbols-sprite.svg");</script>
        </aside>






    <div class="layout__row sticky-range section-base">
        <div class="layout__left">









<section id="copylink-content" class="section-article">

        <h1 class="article-title">Jak po Vánocích pomoci tělu: Lednová kuchyně by měla být o konkrétní zelenině</h1>
        <div class="article-info">
                <div class="article-date">16.1.2020 
                </div>


<script async src="https://platform.twitter.com/widgets.js"></script>
<ul class="article-info-social">
    <li>
    	<a href="https://www.facebook.com/sharer.php?u=https://jablonecky.denik.cz/zpravy-z-ceska/recepty-testoviny-salat-smoothie-mrkvova-polevka-20210113.html" title="Sdílej na Facebook" onclick="javascript:window.open(this.href,'','menubar=no,toolbar=no,resizable=yes,scrollbars=yes,height=450,width=550,left=300,top=300'); dataLayer.push({'event': 'GAevent', 'eventCategory': 'share-button', 'eventAction': 'fb'}); return false;" target="_blank" class="facebook"><svg viewBox="0 0 22 22" width="22" height="22"><use xlink:href="#icon-facebook"></use></svg></a>
    	<script>window.svg && svg("https:\/\/g.denik.cz\/images\/denik\/symbols-sprite.svg");</script>
    </li>
    <li>
    	<a title="Sdílej na Twitter" href="https://twitter.com/intent/tweet?url=https://jablonecky.denik.cz/zpravy-z-ceska/recepty-testoviny-salat-smoothie-mrkvova-polevka-20210113.html&text=Jak%20po%20V%C3%A1noc%C3%ADch%20pomoci%20t%C4%9Blu%3A%20Lednov%C3%A1%20kuchyn%C4%9B%20by%20m%C4%9Bla%20b%C3%BDt%20o%20konkr%C3%A9tn%C3%AD%20zelenin%C4%9B&via=denikcz" class="twitter" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'share-button', 'eventAction': 'twitter'})"><svg viewBox="0 0 22 22" width="22" height="22"><use xlink:href="#icon-twitter"></use></svg></a>
    	<script>window.svg && svg("https:\/\/g.denik.cz\/images\/denik\/symbols-sprite.svg");</script>
    </li>
    <li>
    	<a href="mailto:?body=P%C5%99e%C4%8Dt%C4%9Bte%20si:%0Ahttp%3A%2F%2Fjablonecky.denik.cz%2Fzpravy-z-ceska%2Frecepty-testoviny-salat-smoothie-mrkvova-polevka-20210113.html&subject=Jak%20po%20V%C3%A1noc%C3%ADch%20pomoci%20t%C4%9Blu%3A%20Lednov%C3%A1%20kuchyn%C4%9B%20by%20m%C4%9Bla%20b%C3%BDt%20o%20konkr%C3%A9tn%C3%AD%20zelenin%C4%9B"><svg viewBox="0 0 22 22" width="22" height="22"><use xlink:href="#icon-envelope"></use></svg></a>
    	<script>window.svg && svg("https:\/\/g.denik.cz\/images\/denik\/symbols-sprite.svg");</script>
    </li>
</ul>        </div>

        <p class="article-perex">Masa už mají po vánočních svátcích všichni nejspíš dost, takže se v lednu dostává ke slovu skromnější a hlavně více dietní i zdravější kuchyně. Na stole by se hojně měla objevovat čerstvá zelenina plná vitaminů, která pomůže při prevenci nachlazení nebo chřipky. Při redukci váhy mohou pomoci luštěniny, výborná je jejich úprava v naklíčeném stavu. </p>
        
<div class="article-multimedium">
        <a href="/galerie/lednova-kuchyne-chutna-a-zdravotni.html?photo=1&amp;back=166297425-9391-10">
            <img src="https://g.denik.cz/1/33/lednova-kuchyne-mrkvova-polevka-se-zazvorem_denik-630-16x9.jpg" width="630" height="354" alt="Mrkvová polévka se zázvorem" title="Mrkvová polévka se zázvorem" class="multimedium-img" srcset="https://g.denik.cz/1/33/lednova-kuchyne-mrkvova-polevka-se-zazvorem_denik-630-16x9.jpg 1x, https://g.denik.cz/1/33/lednova-kuchyne-mrkvova-polevka-se-zazvorem_denik-630-16x9&#64;2x.jpg 2x">
            <span class="multimedium-hover"><img src="https://g.denik.cz/images/dv4/lupa-plus.png" alt="lupa-plus">Kliknutím zvětšíte</span>
        </a>
</div>

<div class="article-gallery">
    <ul class="article-gallery-items">
                <li class="gallery-item">
                    <a href="/galerie/lednova-kuchyne-chutna-a-zdravotni.html?back=166297425-9391-10&amp;photo=2">
                            <img src="https://g.denik.cz/1/8e/lednova-kuchyne-salat-z-naklicene-cocky_denik-150-3x2.jpg" width="150" height="100" alt="Zvětšit fotografii" title="Zvětšit fotografii" srcset="https://g.denik.cz/1/8e/lednova-kuchyne-salat-z-naklicene-cocky_denik-150-3x2.jpg 1x, https://g.denik.cz/1/8e/lednova-kuchyne-salat-z-naklicene-cocky_denik-150-3x2&#64;2x.jpg 2x">
                    </a>
                </li>
                <li class="gallery-item">
                    <a href="/galerie/lednova-kuchyne-chutna-a-zdravotni.html?back=166297425-9391-10&amp;photo=3">
                            <img src="https://g.denik.cz/1/15/lednova-kuchyne-smoothie-z-avokada-a-kiwi_denik-150-3x2.jpg" width="150" height="100" alt="Zvětšit fotografii" title="Zvětšit fotografii" srcset="https://g.denik.cz/1/15/lednova-kuchyne-smoothie-z-avokada-a-kiwi_denik-150-3x2.jpg 1x, https://g.denik.cz/1/15/lednova-kuchyne-smoothie-z-avokada-a-kiwi_denik-150-3x2&#64;2x.jpg 2x">
                    </a>
                </li>
                <li class="gallery-item">
                    <a href="/galerie/lednova-kuchyne-chutna-a-zdravotni.html?back=166297425-9391-10&amp;photo=4">
                            <img src="https://g.denik.cz/1/2d/lednova-kuchyne-zelenina-mix_denik-150-3x2.jpg" width="150" height="100" alt="Zvětšit fotografii" title="Zvětšit fotografii" srcset="https://g.denik.cz/1/2d/lednova-kuchyne-zelenina-mix_denik-150-3x2.jpg 1x, https://g.denik.cz/1/2d/lednova-kuchyne-zelenina-mix_denik-150-3x2&#64;2x.jpg 2x">
                    </a>
                </li>

        <li class="gallery-item">
            <a class="gallery-item-action-link" href="/galerie/lednova-kuchyne-chutna-a-zdravotni.html?back=166297425-9391-10&amp;photo=1">
                <svg viewBox="0 0 22 22" width="22" height="22"><use xlink:href="#icon-gallery"></use></svg>
                <span>5 fotografií v&nbsp;galerii &#8250;</span>
            </a>
            <script>window.svg && svg("https:\/\/g.denik.cz\/images\/denik\/symbols-sprite.svg");</script>
        </li>
    </ul>

</div>

<div class="article-multimedium-description mb20">
        Mrkvová polévka se zázvorem
        <span class="description-autor">
             | 
            Foto: Shutterstock
        </span>
</div>
        <div class="article-text article-content bbtext"><p>Dobrým přítelem v zimních dnech je i zázvor – pomáhá při nachlazení a chřipce, uleví od bolesti a dýchacích potíží, podporuje krevní oběh a posiluje srdce. A nezapomeňte ani na silné přírodní antibiotikum, kterým je česnek. Ten pomáhá přirozeně dezinfikovat tělo a bojuje se všemi záněty.</p><div class="paywall paywall-article" id="cx_paywall_article">
    <aside class="inserted-article clearfix-before">
        <div class="inserted-box-article clearfix">
            <a class="inserted-box-article-link" href="https://www.denik.cz/gastronomie/recepty-borsc-cizrna-salat-rizoto-20210108.html">
                <div class="inserted-box-article-img"><img src="https://g.denik.cz/1/21/zdravi-recepty-zelenina-03-polevka-borsc_denik-150-3x2.jpg" width="150" height="100" alt="Polévka - Boršč" title="Polévka - Boršč" srcset="https://g.denik.cz/1/21/zdravi-recepty-zelenina-03-polevka-borsc_denik-150-3x2.jpg 1x, https://g.denik.cz/1/21/zdravi-recepty-zelenina-03-polevka-borsc_denik-150-3x2&#64;2x.jpg 2x"></div>
                <h3 class="inserted-box-article-title">Co po vánočním přejídání? Recepty pro zdraví jsou snadné, barevné a chutné</h3>   
                <span class="inserted-box-article-action-link">Přečíst článek &#8250;</span>
            </a>
        </div>
    </aside>

<h2>Mrkvová polévka se zázvorem</h2>
<p><strong>Ingredience: </strong>1 kg mrkve, 3 cibule, 100 g zázvoru, sůl, pepř, rozmarýn, 50 g másla, 1 l vývaru, 150 ml smetany 33%</p>
<p><strong>Postup: </strong>V troubě doměkka upečte kilo podélně rozpůlené mrkve, kterou jste mírně posolili a rozprášili na ni trochu olivového oleje. V hrnci si na másle osmahněte nadrobno nakrájenou cibuli. Přidejte do ní vlažný vývar (masový nebo zeleninový), přidejte zázvor rozkrojený napůl (po uvaření jej z polévky vyjmete) a přiveďte k varu. Pak přisypte upečenou mrkev, promíchejte. Nechte ještě deset minut povařit a dochuťte solí a pepřem. Nakonec vše rozmixujte a můžete podávat. Až v talíři dozdobte rozmarýnem a zjemněte smetanou.</p>
    <aside class="inserted-article clearfix-before">
        <div class="inserted-box-article clearfix">
            <a class="inserted-box-article-link" href="https://www.denik.cz/gastronomie/kureci-maso-recepty-vyvar-kridla-20191219.html">
                <div class="inserted-box-article-img"><img src="https://g.denik.cz/1/af/kureci-recepty-03_denik-150-3x2.jpg" width="150" height="100" alt="Kuřecí maso" title="Kuřecí maso" srcset="https://g.denik.cz/1/af/kureci-recepty-03_denik-150-3x2.jpg 1x, https://g.denik.cz/1/af/kureci-recepty-03_denik-150-3x2&#64;2x.jpg 2x"></div>
                <h3 class="inserted-box-article-title">Dejte sbohem stereotypu. Kuře nemusí být jen pečené</h3>   
                <span class="inserted-box-article-action-link">Přečíst článek &#8250;</span>
            </a>
        </div>
    </aside>

<h2>Těstoviny s česnekem a cherry rajčaty</h2>
<p><strong>Ingredience: </strong>500 g celozrnných špaget, 200 g cherry rajčat, 1 palička česneku, 2 lžíce olivového oleje, sůl, pepř</p>
<p><strong>Postup:</strong> Špagety vysypte do vroucí osolené vody a nechte vařit jen tak, aby byly hotové „na skus“. Na pánvi si osmahněte na olivovém oleji česnek nakrájený na plátky, přidejte k němu rozpůlená cherry rajčata a opepřete, osolte. Hotové špagety přisypte do pánve a opatrně promíchejte. Pokud byste chtěli dosáhnout opravdu silného česnekového efektu, prolisujte si tři stroužky česneku až při servírování a promíchejte je do špaget.</p>
    <aside class="inserted-article clearfix-before">
        <div class="inserted-box-article clearfix">
            <a class="inserted-box-article-link" href="https://www.denik.cz/gastronomie/fakta-jogurt-mleko-mikroorganismy-20191129.html">
                <div class="inserted-box-article-img"><img src="https://g.denik.cz/1/85/jogurt-bily_denik-150-3x2.jpg" width="150" height="100" alt="Jogurt" title="Jogurt" srcset="https://g.denik.cz/1/85/jogurt-bily_denik-150-3x2.jpg 1x, https://g.denik.cz/1/85/jogurt-bily_denik-150-3x2&#64;2x.jpg 2x"></div>
                <h3 class="inserted-box-article-title">Jeden jogurt denně prospívá zdraví. Má to ovšem hned několik &quot;ale&quot;</h3>   
                <span class="inserted-box-article-action-link">Přečíst článek &#8250;</span>
            </a>
        </div>
    </aside>

<h2>Salát z naklíčené čočky</h2>
<p><strong>Ingredience: </strong>500 g čočky, 4 jarní cibulky s natí, 1 citron, 1 lžíce olivového oleje, 1/2 lžičky soli, pepř, 1 lžička cukru moučka</p>
<p><strong>Postup: </strong>Čočku propláchněte, nechte nabobtnat a hned vodu slijte. Při pokojové teplotě pak čočku nechte tři dny klíčit na čistém místě. Dvě deci vody pak smíchejte se šťávou z jednoho citronu, solí, cukrem a olivovým olejem, tímto nálevem zalijte čočku. Jarní cibulku s natí nakrájejte velmi najemno a posypte seshora. Nakonec dochuťte pepřem.</p>
    <aside class="inserted-article clearfix-before">
        <div class="inserted-box-article clearfix">
            <a class="inserted-box-article-link" href="https://www.denik.cz/gastronomie/gastronomie-fazole-gurmansky-zazitek-recepty-jidlo-20201111.html">
                <div class="inserted-box-article-img"><img src="https://g.denik.cz/1/f7/shutterstock-jidlo-fazole-zapecenefazole-lidovejidlo_denik-150-3x2.jpg" width="150" height="100" alt="Ilustrační foto" title="Ilustrační foto" srcset="https://g.denik.cz/1/f7/shutterstock-jidlo-fazole-zapecenefazole-lidovejidlo_denik-150-3x2.jpg 1x, https://g.denik.cz/1/f7/shutterstock-jidlo-fazole-zapecenefazole-lidovejidlo_denik-150-3x2&#64;2x.jpg 2x"></div>
                <h3 class="inserted-box-article-title">Fádní zelenina? Nikoliv, i z fazolí můžete vytvořit gastronomický zážitek</h3>   
                <span class="inserted-box-article-action-link">Přečíst článek &#8250;</span>
            </a>
        </div>
    </aside>

<h2>Smoothie z avokáda a kiwi</h2>
<p><strong>Ingredience: </strong>1 avokádo, 4 kiwi, 100 g špenátu, 1 jablko bez jadérek, 0,5 l vody, sůl, citron</p>
<p><strong>Postup: </strong>Do mixéru nalijte vodu, přidejte pokrájené jablko, avokádo, oloupané plody kiwi, špenát, pár kapek citronové šťávy a špetku soli. Dokonale rozmixujte a můžete podávat.</p></div></div>


<div class="section-article-autor fs16" >
    Autor: <a href="/autor/lucie-leparova-3590.html">Lucie Lepařová</a>
</div></section>






<div class="reklama-box nolabel">
	<div id="commercial-article-native-detail" data-loaded="false"></div>
</div><div id="outstream" data-loaded="false"></div>


<div class="article-footer" style="clear:both">
    <span class="datum">16.1.2020</span>

<script async src="https://platform.twitter.com/widgets.js"></script>
<ul class="article-info-social">
    <li>
    	<a href="https://www.facebook.com/sharer.php?u=https://jablonecky.denik.cz/zpravy-z-ceska/recepty-testoviny-salat-smoothie-mrkvova-polevka-20210113.html" title="Sdílej na Facebook" onclick="javascript:window.open(this.href,'','menubar=no,toolbar=no,resizable=yes,scrollbars=yes,height=450,width=550,left=300,top=300'); dataLayer.push({'event': 'GAevent', 'eventCategory': 'share-button', 'eventAction': 'fb'}); return false;" target="_blank" class="facebook"><svg viewBox="0 0 22 22" width="22" height="22"><use xlink:href="#icon-facebook"></use></svg></a>
    	<script>window.svg && svg("https:\/\/g.denik.cz\/images\/denik\/symbols-sprite.svg");</script>
    </li>
    <li>
    	<a title="Sdílej na Twitter" href="https://twitter.com/intent/tweet?url=https://jablonecky.denik.cz/zpravy-z-ceska/recepty-testoviny-salat-smoothie-mrkvova-polevka-20210113.html&text=Jak%20po%20V%C3%A1noc%C3%ADch%20pomoci%20t%C4%9Blu%3A%20Lednov%C3%A1%20kuchyn%C4%9B%20by%20m%C4%9Bla%20b%C3%BDt%20o%20konkr%C3%A9tn%C3%AD%20zelenin%C4%9B&via=denikcz" class="twitter" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'share-button', 'eventAction': 'twitter'})"><svg viewBox="0 0 22 22" width="22" height="22"><use xlink:href="#icon-twitter"></use></svg></a>
    	<script>window.svg && svg("https:\/\/g.denik.cz\/images\/denik\/symbols-sprite.svg");</script>
    </li>
    <li>
    	<a href="mailto:?body=P%C5%99e%C4%8Dt%C4%9Bte%20si:%0Ahttp%3A%2F%2Fjablonecky.denik.cz%2Fzpravy-z-ceska%2Frecepty-testoviny-salat-smoothie-mrkvova-polevka-20210113.html&subject=Jak%20po%20V%C3%A1noc%C3%ADch%20pomoci%20t%C4%9Blu%3A%20Lednov%C3%A1%20kuchyn%C4%9B%20by%20m%C4%9Bla%20b%C3%BDt%20o%20konkr%C3%A9tn%C3%AD%20zelenin%C4%9B"><svg viewBox="0 0 22 22" width="22" height="22"><use xlink:href="#icon-envelope"></use></svg></a>
    	<script>window.svg && svg("https:\/\/g.denik.cz\/images\/denik\/symbols-sprite.svg");</script>
    </li>
</ul></div>

    <div class="article-tags">
            <svg class="primary" viewBox="0 0 22 22" width="22" height="22"><use xlink:href="#icon-label"></use></svg>
        <script>window.svg && svg("https:\/\/g.denik.cz\/images\/denik\/symbols-sprite.svg");</script>

        <ul class="article-tags-list">
                    <li><a title="Štítek: sůl" href="/tagy/sul-64085.html">sůl, </a></li>
                    <li><a title="Štítek: Vánoce" href="/tagy/vanoce-2793.html">Vánoce, </a></li>
                    <li><a title="Štítek: česnek" href="/tagy/cesnek-1695.html">česnek, </a></li>
                    <li><a title="Štítek: pepř" href="/tagy/pepr-9774.html">pepř, </a></li>
                    <li><a title="Štítek: Zázvor" href="/tagy/zazvor-66341.html">Zázvor, </a></li>
                    <li><a title="Štítek: olivový olej" href="/tagy/olivovy-olej-7980.html">olivový olej, </a></li>
                    <li><a title="Štítek: čočka" href="/tagy/cocka-65813.html">čočka, </a></li>
                    <li><a title="Štítek: zelenina" href="/tagy/zelenina-54689.html">zelenina, </a></li>
                    <li><a title="Štítek: kuchyně" href="/tagy/kuchyne-297.html">kuchyně</a></li>
        </ul>
    </div>






    <section class="feed-top-articles">
        <h2 class="main-title lined fs24 mb20">Dále z vašeho Deníku</h2>
        <div id="cx_region-clanky" data-neighbors="3855713689,4283635847,2510058607,3159022179,3735125611,2430992419,2221572674,1417586384,486203488"></div>



 

<article class="box-article box-article-classic mb25">
    <div class="box-article-left">
    <a href="/zpravy_region/koucka-lenka-fuentes-fobie-stres-nadvaha-hypnoza-20200119.html"  title="číst článek: Koučka Lenka Fuentes: Fobie, stres, nadváha? Pomoci může hypnóza" tabindex="-1"     
>
        <div class="box-article-img">
            <img src="https://g.denik.cz/10/ac/lenkafuentes2-83568_denik-210-3x2.jpg" width="210" height="140" alt="Lenka Fuentes" title="Lenka Fuentes" srcset="https://g.denik.cz/10/ac/lenkafuentes2-83568_denik-210-3x2.jpg 1x, https://g.denik.cz/10/ac/lenkafuentes2-83568_denik-210-3x2&#64;2x.jpg 2x">
        </div>
    </a>
    </div>
    <div class="box-article-right">
        <div class="box-article-tags">
            

        </div>
        <a href="/zpravy_region/koucka-lenka-fuentes-fobie-stres-nadvaha-hypnoza-20200119.html"      
>
            <h3 class="box-article-title fs20">Koučka Lenka Fuentes: Fobie, stres, nadváha? Pomoci může hypnóza</h3>
            <h4 class="box-article-perex fs16">/ROZHOVOR/ Představte si, že žijete šťastný plnohodnotný život. A kdybyste se mentálně přenesli…</h4>
        </a>
    </div>
</article>

 

<article class="box-article box-article-classic mb25">
    <div class="box-article-left">
    <a href="/zpravy-z-ceska/prace-po-padesatce-je-stale-problem-20200113.html"  title="číst článek: Najít novou práci po padesátce je problém. Na vině je individuální přístup firem" tabindex="-1"     
>
        <div class="box-article-img">
            <img src="https://g.denik.cz/1/34/starsi-pan-50-1_denik-210-3x2.jpg" width="210" height="140" alt="Ilustrační foto" title="Ilustrační foto" srcset="https://g.denik.cz/1/34/starsi-pan-50-1_denik-210-3x2.jpg 1x, https://g.denik.cz/1/34/starsi-pan-50-1_denik-210-3x2&#64;2x.jpg 2x">
        </div>
    </a>
    </div>
    <div class="box-article-right">
        <div class="box-article-tags">
            
        <a class="box-article-tag" href="/galerie/prace-profese-povolani-zmena-pokladni-ridic-dron-skola-obor-zivotopis.html"     
>
            <svg viewBox="0 0 15 15" height="15" width="15"><use xlink:href="#icon-photo"></use></svg><script>window.svg && svg("https:\/\/g.denik.cz\/images\/denik\/box-article-sprite.svg");</script> 14
        </a>

        </div>
        <a href="/zpravy-z-ceska/prace-po-padesatce-je-stale-problem-20200113.html"      
>
            <h3 class="box-article-title fs20">Najít novou práci po padesátce je problém. Na vině je individuální přístup firem</h3>
            <h4 class="box-article-perex fs16">Více než třetina lidí registrovaných koncem prosince na Úřadu práce byla starší padesáti let.…</h4>
        </a>
    </div>
</article><div class="service-box">
    <div class="service-box-offer">
    	<div class="box-article-trio mb25">
    		<div id="cx_tipcars_service_box_article" class="service-box-tipcars-article">
					<article class="box-article box-article-small">
				        <a href="https://www.tipcars.com/skoda-octavia/kombi/nafta/skoda-octavia-2-0-tdi-rs-combi-8670305.html#utm_source=jablonecky.denik.cz&utm_medium=referral&utm_content=tipcars-feed&utm_campaign=servis-box-article" target="_blank">
				          <div class="box-article-img mb10">
				          		<div class="ratio ratio3-2">
				              		<img src="https://g.denik.cz/imgtipcars/fotky_stredni/08670305_1/1579078772" alt="tipcars-img" width="198" height="132">
				              	</div>
				          </div>
				        </a>
				        <div class="box-article-tags">
				            <a href="https://www.tipcars.com#utm_source=jablonecky.denik.cz&utm_medium=referral&utm_content=tipcars-link&utm_campaign=servis-box-article" target="_blank" class="box-article-tag blue-tag">Tipcars.com</a>
				        </div>
				        <a class="service-box-text fs15" href="https://www.tipcars.com/skoda-octavia/kombi/nafta/skoda-octavia-2-0-tdi-rs-combi-8670305.html#utm_source=jablonecky.denik.cz&utm_medium=referral&utm_content=tipcars-feed&utm_campaign=servis-box-article" target="_blank" tabindex="-1" title="">
				          	<h3 class="service-box-strong">Škoda Octavia</h3>
		                   	<div>2,0 TDI RS Combi</div>
		                	<div class="service-box-strong">139 900 Kč</div>
				        </a>
					</article>
					<article class="box-article box-article-small">
				        <a href="https://www.tipcars.com/peugeot-2008/suv/benzin/peugeot-2008-allure-1-2-puretech-130k-man6-37447112.html#utm_source=jablonecky.denik.cz&utm_medium=referral&utm_content=tipcars-feed&utm_campaign=servis-box-article" target="_blank">
				          <div class="box-article-img mb10">
				          		<div class="ratio ratio3-2">
				              		<img src="https://g.denik.cz/imgtipcars/fotky_stredni/37447112_1/1578557694" alt="tipcars-img" width="198" height="132">
				              	</div>
				          </div>
				        </a>
				        <div class="box-article-tags">
				            <a href="https://www.tipcars.com#utm_source=jablonecky.denik.cz&utm_medium=referral&utm_content=tipcars-link&utm_campaign=servis-box-article" target="_blank" class="box-article-tag blue-tag">Tipcars.com</a>
				        </div>
				        <a class="service-box-text fs15" href="https://www.tipcars.com/peugeot-2008/suv/benzin/peugeot-2008-allure-1-2-puretech-130k-man6-37447112.html#utm_source=jablonecky.denik.cz&utm_medium=referral&utm_content=tipcars-feed&utm_campaign=servis-box-article" target="_blank" tabindex="-1" title="">
				          	<h3 class="service-box-strong">Peugeot 2008</h3>
		                   	<div>ALLURE 1.2 PureTech 130k…</div>
		                	<div class="service-box-strong">514 000 Kč</div>
				        </a>
					</article>
					<article class="box-article box-article-small">
				        <a href="https://www.tipcars.com/skoda-fabia/hatchback/nafta/skoda-fabia-1-9-tdi-rs-8670231.html#utm_source=jablonecky.denik.cz&utm_medium=referral&utm_content=tipcars-feed&utm_campaign=servis-box-article" target="_blank">
				          <div class="box-article-img mb10">
				          		<div class="ratio ratio3-2">
				              		<img src="https://g.denik.cz/imgtipcars/fotky_stredni/08670231_1/1556225203" alt="tipcars-img" width="198" height="132">
				              	</div>
				          </div>
				        </a>
				        <div class="box-article-tags">
				            <a href="https://www.tipcars.com#utm_source=jablonecky.denik.cz&utm_medium=referral&utm_content=tipcars-link&utm_campaign=servis-box-article" target="_blank" class="box-article-tag blue-tag">Tipcars.com</a>
				        </div>
				        <a class="service-box-text fs15" href="https://www.tipcars.com/skoda-fabia/hatchback/nafta/skoda-fabia-1-9-tdi-rs-8670231.html#utm_source=jablonecky.denik.cz&utm_medium=referral&utm_content=tipcars-feed&utm_campaign=servis-box-article" target="_blank" tabindex="-1" title="">
				          	<h3 class="service-box-strong">Škoda Fabia</h3>
		                   	<div>1,9 TDI RS</div>
		                	<div class="service-box-strong">124 900 Kč</div>
				        </a>
					</article>
			</div>
		</div>
	</div>
</div>

 

<article class="box-article box-article-classic mb25">
    <div class="box-article-left">
    <a href="/zpravy_region/rozhovor-afrika-staz-dobrovolnictvi-ucitelka-uganda-20200118.html"  title="číst článek: O Africe máme předsudky, říká studentka, která učila v Ugandě" tabindex="-1"     
>
        <div class="box-article-img">
            <img src="https://g.denik.cz/10/4e/anna-banszelova-01_denik-210-3x2.jpg" width="210" height="140" alt="Anna Banszelová" title="Anna Banszelová" srcset="https://g.denik.cz/10/4e/anna-banszelova-01_denik-210-3x2.jpg 1x, https://g.denik.cz/10/4e/anna-banszelova-01_denik-210-3x2&#64;2x.jpg 2x">
        </div>
    </a>
    </div>
    <div class="box-article-right">
        <div class="box-article-tags">
            
        <a class="box-article-tag" href="/galerie/anna-banszelova.html"     
>
            <svg viewBox="0 0 15 15" height="15" width="15"><use xlink:href="#icon-photo"></use></svg><script>window.svg && svg("https:\/\/g.denik.cz\/images\/denik\/box-article-sprite.svg");</script> 3
        </a>

        </div>
        <a href="/zpravy_region/rozhovor-afrika-staz-dobrovolnictvi-ucitelka-uganda-20200118.html"      
>
            <h3 class="box-article-title fs20">O Africe máme předsudky, říká studentka, která učila v Ugandě</h3>
            <h4 class="box-article-perex fs16">/ROZHOVOR/ Anna Banszelová studuje učitelství pro první stupeň na Technické univerzitě v Liberci.…</h4>
        </a>
    </div>
</article><div class="reklama-box nolabel">
	<div id="commercial-article-1-hp" data-loaded="false"></div>
</div>
<div class="service-box service-box-annonce">
    <div class="service-box-offer">
    	<div class="box-article-trio mb25">
				<div class="box-article box-article-small">
					<div class="box-article-tags">
						<a class="box-article-tag blue-tag" href="https://www.annonce.cz#utm_source=jablonecky.denik.cz&utm_medium=referral&utm_content=annonce-link&utm_campaign=servis-box-article" target="_blank">ANNONCE.CZ - NABÍDKA PRÁCE</a>
					</div>
				    <a class="service-box-text fs15" href="https://www.annonce.cz/inzerat/obchod-vedouci-prodejny-41841852-we7m45.html#utm_source=jablonecky.denik.cz&utm_medium=referral&utm_content=annonce-feed&utm_campaign=servis-box-article" target="_blank">
				       	<h3 class="service-box-strong">Obchod Vedoucí prodejny, provozu</h3>
				       	<div>Vedoucí pracovních týmů…</div>
				       	<div class="service-box-strong">19 500 Kč</div>
				    </a>
				</div>
				<div class="box-article box-article-small">
					<div class="box-article-tags">
						<a class="box-article-tag blue-tag" href="https://www.annonce.cz#utm_source=jablonecky.denik.cz&utm_medium=referral&utm_content=annonce-link&utm_campaign=servis-box-article" target="_blank">ANNONCE.CZ - NABÍDKA PRÁCE</a>
					</div>
				    <a class="service-box-text fs15" href="https://www.annonce.cz/inzerat/doprava-a-logistika-ridic-45019192-wntd59.html#utm_source=jablonecky.denik.cz&utm_medium=referral&utm_content=annonce-feed&utm_campaign=servis-box-article" target="_blank">
				       	<h3 class="service-box-strong">Doprava a logistika Řidič skupiny B</h3>
				       	<div>Řidiči osobních a malých…</div>
				       	<div class="service-box-strong">9 213 Kč</div>
				    </a>
				</div>
				<div class="box-article box-article-small">
					<div class="box-article-tags">
						<a class="box-article-tag blue-tag" href="https://www.annonce.cz#utm_source=jablonecky.denik.cz&utm_medium=referral&utm_content=annonce-link&utm_campaign=servis-box-article" target="_blank">ANNONCE.CZ - NABÍDKA PRÁCE</a>
					</div>
				    <a class="service-box-text fs15" href="https://www.annonce.cz/inzerat/stavebnictvi-ostatni-47345715-wgjwvx.html#utm_source=jablonecky.denik.cz&utm_medium=referral&utm_content=annonce-feed&utm_campaign=servis-box-article" target="_blank">
				       	<h3 class="service-box-strong">Stavebnictví Ostatní stavební technici</h3>
				       	<div>Montéři suchých staveb…</div>
				       	<div class="service-box-strong">25 000 Kč</div>
				    </a>
				</div>
		</div>
	</div>
</div>

 

<article class="box-article box-article-classic mb25">
    <div class="box-article-left">
    <a href="/zpravy-z-ceska/petr-pelikan-iran-usa-odveta-rozhovor-20200118.html"  title="číst článek: Petr Pelikán: Jak znám íránskou mentalitu, odvetné akce se dostaví" tabindex="-1"     
>
        <div class="box-article-img">
            <img src="https://g.denik.cz/1/3d/praha-rozhovor-petr-pelikan-03_denik-210-3x2.jpg" width="210" height="140" alt="Znalec Blízkého východu a islámu Petr Pelikán" title="Znalec Blízkého východu a islámu Petr Pelikán" srcset="https://g.denik.cz/1/3d/praha-rozhovor-petr-pelikan-03_denik-210-3x2.jpg 1x, https://g.denik.cz/1/3d/praha-rozhovor-petr-pelikan-03_denik-210-3x2&#64;2x.jpg 2x">
        </div>
    </a>
    </div>
    <div class="box-article-right">
        <div class="box-article-tags">
            
        <a class="box-article-tag" href="/galerie/znalec-blizkeho-vychodu-a-islamu-petr-pelikan.html"     
>
            <svg viewBox="0 0 15 15" height="15" width="15"><use xlink:href="#icon-photo"></use></svg><script>window.svg && svg("https:\/\/g.denik.cz\/images\/denik\/box-article-sprite.svg");</script> 28
        </a>
        <a class="box-article-tag" href="/galerie/znalec-blizkeho-vychodu-a-islamu-petr-pelikan.html?photo=2"     
>
            <svg viewBox="0 0 15 15" height="15" width="15"><use xlink:href="#icon-video"></use></svg>
            <script>window.svg && svg("https:\/\/g.denik.cz\/images\/denik\/box-article-sprite.svg");</script>
        </a>

        </div>
        <a href="/zpravy-z-ceska/petr-pelikan-iran-usa-odveta-rozhovor-20200118.html"      
>
            <h3 class="box-article-title fs20">Petr Pelikán: Jak znám íránskou mentalitu, odvetné akce se dostaví</h3>
            <h4 class="box-article-perex fs16">Znalec Blízkého východu a islámu Petr Pelikán jezdí do Íránu často. Má tam namířeno i příští…</h4>
        </a>
    </div>
</article><div class="reklama-box nolabel">
	<div id="commercial-article-2-GA-hp" data-loaded="false"></div>
</div>
	<div class="strossle-widget-wrap" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'detail článku', 'eventAction': 'jablonecky.denik.cz', 'eventLabel': 'Strossle články desktop'})">
	</div>





 

<article class="box-article box-article-classic mb25">
    <div class="box-article-left">
    <a href="/miminka/vitame-vas-na-svete-nove-narozena-miminka-v-okrese-jablonec-20200119.html"  title="číst článek: Vítáme vás na světě! Nově narozená miminka v okrese Jablonec" tabindex="-1"     
>
        <div class="box-article-img">
            <img src="https://g.denik.cz/10/56/jablonecka-porodnice-miminka-3-tyden-09_denik-210-3x2.jpg" width="210" height="140" alt="Vladimír Moraru. Narodil se 10.ledna v jablonecké porodnici mamince Petře Nikodýmové z Bratříkova. Vážil 3,68 kg a měřil 50 cm." title="Vladimír Moraru. Narodil se 10.ledna v jablonecké porodnici mamince Petře Nikodýmové z Bratříkova. Vážil 3,68 kg a měřil 50 cm." srcset="https://g.denik.cz/10/56/jablonecka-porodnice-miminka-3-tyden-09_denik-210-3x2.jpg 1x, https://g.denik.cz/10/56/jablonecka-porodnice-miminka-3-tyden-09_denik-210-3x2&#64;2x.jpg 2x">
        </div>
    </a>
    </div>
    <div class="box-article-right">
        <div class="box-article-tags">
            
        <a class="box-article-tag" href="/galerie/jb-mimina-3-2020.html"     
>
            <svg viewBox="0 0 15 15" height="15" width="15"><use xlink:href="#icon-photo"></use></svg><script>window.svg && svg("https:\/\/g.denik.cz\/images\/denik\/box-article-sprite.svg");</script> 13
        </a>

        </div>
        <a href="/miminka/vitame-vas-na-svete-nove-narozena-miminka-v-okrese-jablonec-20200119.html"      
>
            <h3 class="box-article-title fs20">Vítáme vás na světě! Nově narozená miminka v okrese Jablonec</h3>
            <h4 class="box-article-perex fs16">/HLASOVÁNÍ/ Podívejte se na čerstvě narozené nové občánky z našeho okresu. Rodičům blahopřejeme!…</h4>
        </a>
    </div>
</article><div class="reklama-box nolabel">
	<div id="commercial-article-2-hp" data-loaded="false"></div>
</div><div id="cx_realcity_box" class="service-box service-box-realcity cxcence-box-realcity mb25">
    <div class="service-box-offer">
    	<div class="box-article-trio">
				<article class="box-article box-article-small">
			        <a href="https://www.realcity.cz/nemovitost/pronajem-bytu-4-1-velke-hamry-3895599#utm_source=jablonecky.denik.cz&utm_medium=referral&utm_content=realcity-feed&utm_campaign=servis-box-article" target="_blank">
			          <div class="box-article-img mb10">
			          		<div class="ratio ratio3-2">
			              		<img src="//media.realcity.cz/files/mobile/12359/img_5e23837e7d9811.06584057.jpg" alt="realcity-img" width="198" height="132">
			              	</div>
			          </div>
			        </a>
			        <div class="box-article-tags">
			            <a href="https://www.realcity.cz#utm_source=jablonecky.denik.cz&utm_medium=referral&utm_content=realcity-link&utm_campaign=servis-box-article" target="_blank" class="box-article-tag blue-tag">RealCity.cz</a>
			        </div>

			        <a class="service-box-text fs15" href="https://www.realcity.cz/nemovitost/pronajem-bytu-4-1-velke-hamry-3895599#utm_source=jablonecky.denik.cz&utm_medium=referral&utm_content=realcity-feed&utm_campaign=servis-box-article" target="_blank" tabindex="-1" title="">
			          	<h3 class="service-box-strong" title="Velké Hamry">Velké Hamry</h3>
		       			<div>Pronájem bytu 4+1</div>
		       			<div class="service-box-strong">10 500 Kč /měs.</div>
			        </a>
				</article>
				<article class="box-article box-article-small">
			        <a href="https://www.realcity.cz/nemovitost/pronajem-bytu-3-1-jablonec-nad-nisou-na-vysine-3895595#utm_source=jablonecky.denik.cz&utm_medium=referral&utm_content=realcity-feed&utm_campaign=servis-box-article" target="_blank">
			          <div class="box-article-img mb10">
			          		<div class="ratio ratio3-2">
			              		<img src="//media.realcity.cz/files/mobile/12359/img_5e238379c37c41.36722194.jpg" alt="realcity-img" width="198" height="132">
			              	</div>
			          </div>
			        </a>
			        <div class="box-article-tags">
			            <a href="https://www.realcity.cz#utm_source=jablonecky.denik.cz&utm_medium=referral&utm_content=realcity-link&utm_campaign=servis-box-article" target="_blank" class="box-article-tag blue-tag">RealCity.cz</a>
			        </div>

			        <a class="service-box-text fs15" href="https://www.realcity.cz/nemovitost/pronajem-bytu-3-1-jablonec-nad-nisou-na-vysine-3895595#utm_source=jablonecky.denik.cz&utm_medium=referral&utm_content=realcity-feed&utm_campaign=servis-box-article" target="_blank" tabindex="-1" title="">
			          	<h3 class="service-box-strong" title="Jablonec nad Nisou, Na Výšině">Jablonec nad Nisou, Na…</h3>
		       			<div>Pronájem bytu 3+1</div>
		       			<div class="service-box-strong">13 000 Kč /měs.</div>
			        </a>
				</article>
				<article class="box-article box-article-small">
			        <a href="https://www.realcity.cz/nemovitost/prodej-domu-plavy-3895350#utm_source=jablonecky.denik.cz&utm_medium=referral&utm_content=realcity-feed&utm_campaign=servis-box-article" target="_blank">
			          <div class="box-article-img mb10">
			          		<div class="ratio ratio3-2">
			              		<img src="//media.realcity.cz/files/mobile/12359/img_5e2231f6f1b7c2.67251023.jpg" alt="realcity-img" width="198" height="132">
			              	</div>
			          </div>
			        </a>
			        <div class="box-article-tags">
			            <a href="https://www.realcity.cz#utm_source=jablonecky.denik.cz&utm_medium=referral&utm_content=realcity-link&utm_campaign=servis-box-article" target="_blank" class="box-article-tag blue-tag">RealCity.cz</a>
			        </div>

			        <a class="service-box-text fs15" href="https://www.realcity.cz/nemovitost/prodej-domu-plavy-3895350#utm_source=jablonecky.denik.cz&utm_medium=referral&utm_content=realcity-feed&utm_campaign=servis-box-article" target="_blank" tabindex="-1" title="">
			          	<h3 class="service-box-strong" title="Plavy">Plavy</h3>
		       			<div>Prodej domu</div>
		       			<div class="service-box-strong">5 900 000 Kč </div>
			        </a>
				</article>
		</div>
	</div>
</div>

 

<article class="box-article box-article-classic mb25">
    <div class="box-article-left">
    <a href="/ctenar-reporter/ve-varsave-se-bude-zapasit-v-improvizaci-20200107.html"  title="číst článek: Ve Varšavě se bude zápasit v improvizaci" tabindex="-1"     
>
        <div class="box-article-img">
            <img src="https://g.denik.cz/25/88/ctenar-reporter-ve-varsave-se-bude-zapasit-v-improvizaci_denik-210-3x2.jpg" width="210" height="140" alt="Spolek Imjoy" title="Spolek Imjoy" srcset="https://g.denik.cz/25/88/ctenar-reporter-ve-varsave-se-bude-zapasit-v-improvizaci_denik-210-3x2.jpg 1x, https://g.denik.cz/25/88/ctenar-reporter-ve-varsave-se-bude-zapasit-v-improvizaci_denik-210-3x2&#64;2x.jpg 2x">
        </div>
    </a>
    </div>
    <div class="box-article-right">
        <div class="box-article-tags">
            
    <a class="box-article-tag blue-tag" href="/ctenar-reporter/" title="Rubrika Čtenář reportér"     
>
                    <svg viewBox="0 0 15 15" height="15" width="15"><use xlink:href="#icon-reporter"></use></svg>
            <script>window.svg && svg("https:\/\/g.denik.cz\/images\/denik\/components\/ctenar-reporter\/ctenar-reporter-icons.svg");</script>

        Čtenář <span class="color-orange">reportér</span>
    </a>

        </div>
        <a href="/ctenar-reporter/ve-varsave-se-bude-zapasit-v-improvizaci-20200107.html"      
>
            <h3 class="box-article-title fs20">Ve Varšavě se bude zápasit v improvizaci</h3>
            <h4 class="box-article-perex fs16">Imjoy vs. Bizoni s podtitulem Zápas v divadelní improvizaci je název akce, která se odehraje v…</h4>
        </a>
    </div>
</article>

 

<article class="box-article box-article-classic mb25">
    <div class="box-article-left">
    <a href="/zpravy_region/alej-roku-liberecky-kraj-cvikov.html"  title="číst článek: Alej roku: V Libereckém kraji bodovala alej ze Cvikova" tabindex="-1"     
>
        <div class="box-article-img">
            <img src="https://g.denik.cz/7/5b/cvikov-aleje-osetreni-stomy-kraj-151_denik-210-3x2.jpg" width="210" height="140" alt="Cvikovská lipová alej se vine podél známé křížové cesty." title="Cvikovská lipová alej se vine podél známé křížové cesty." srcset="https://g.denik.cz/7/5b/cvikov-aleje-osetreni-stomy-kraj-151_denik-210-3x2.jpg 1x, https://g.denik.cz/7/5b/cvikov-aleje-osetreni-stomy-kraj-151_denik-210-3x2&#64;2x.jpg 2x">
        </div>
    </a>
    </div>
    <div class="box-article-right">
        <div class="box-article-tags">
            

        </div>
        <a href="/zpravy_region/alej-roku-liberecky-kraj-cvikov.html"      
>
            <h3 class="box-article-title fs20">Alej roku: V Libereckém kraji bodovala alej ze Cvikova</h3>
            <h4 class="box-article-perex fs16">Prvenství v devátém ročníku ankety Alej roku míří letos do Středočeského kraje. Historická alej u…</h4>
        </a>
    </div>
</article>

 

<article class="box-article box-article-classic mb25">
    <div class="box-article-left">
    <a href="/zpravy-z-ceska/pred-100-lety-zacal-zlaty-vek-ceskych-karosaru-umeli-napriklad-i-kombinacky-20200119.html"  title="číst článek: Před 100 lety začal zlatý věk českých karosářů. Uměli například i &quot;kombinačky&quot;" tabindex="-1"     target="_blank"
>
        <div class="box-article-img">
            <img src="https://g.denik.cz/115/76/img-2525-jpg_denik-210-3x2.jpg" width="210" height="140" alt="Ukázka dřevěné karosérie" title="Ukázka dřevěné karosérie" srcset="https://g.denik.cz/115/76/img-2525-jpg_denik-210-3x2.jpg 1x, https://g.denik.cz/115/76/img-2525-jpg_denik-210-3x2&#64;2x.jpg 2x">
        </div>
    </a>
    </div>
    <div class="box-article-right">
        <div class="box-article-tags">
            
        <a class="box-article-tag" href="/galerie/produkty-automobilovych-karosaru.html"     target="_blank"
>
            <svg viewBox="0 0 15 15" height="15" width="15"><use xlink:href="#icon-photo"></use></svg><script>window.svg && svg("https:\/\/g.denik.cz\/images\/denik\/box-article-sprite.svg");</script> 13
        </a>

        </div>
        <a href="/zpravy-z-ceska/pred-100-lety-zacal-zlaty-vek-ceskych-karosaru-umeli-napriklad-i-kombinacky-20200119.html"      target="_blank"
>
            <h3 class="box-article-title fs20">Před 100 lety začal zlatý věk českých karosářů. Uměli například i "kombinačky"</h3>
            <h4 class="box-article-perex fs16">Mezi známé tuzemské karosáře patřily firmy Uhlík, Brožík, Petera či Sodomka. V Muzeu karosářství…</h4>
        </a>
    </div>
</article>

 

<article class="box-article box-article-classic mb25">
    <div class="box-article-left">
    <a href="/zpravy_region/jablonec-dopravce-linkova-doprava-autobus-busline-verejna-soutez-20200118.html"  title="číst článek: Jablonec hledá dopravce. Opozice má strach ze zaujatosti veřejné soutěže" tabindex="-1"     
>
        <div class="box-article-img">
            <img src="https://g.denik.cz/10/f2/soucasny-dopravce-v-jablonci-busline-ilustracni-snimek_denik-210-3x2.jpg" width="210" height="140" alt="Současný dopravce v Jablonci n. N. BusLine. Ilustrační snímek." title="Současný dopravce v Jablonci n. N. BusLine. Ilustrační snímek." srcset="https://g.denik.cz/10/f2/soucasny-dopravce-v-jablonci-busline-ilustracni-snimek_denik-210-3x2.jpg 1x, https://g.denik.cz/10/f2/soucasny-dopravce-v-jablonci-busline-ilustracni-snimek_denik-210-3x2&#64;2x.jpg 2x">
        </div>
    </a>
    </div>
    <div class="box-article-right">
        <div class="box-article-tags">
            

        </div>
        <a href="/zpravy_region/jablonec-dopravce-linkova-doprava-autobus-busline-verejna-soutez-20200118.html"      
>
            <h3 class="box-article-title fs20">Jablonec hledá dopravce. Opozice má strach ze zaujatosti veřejné soutěže</h3>
            <h4 class="box-article-perex fs16">Město Jablonec vypsalo obří zakázku na desetiletý provoz veřejné linkové dopravy. Její…</h4>
        </a>
    </div>
</article>    </section>



    <article class="box-article box-article-classic mb25">
        <div class="box-article-left">
        <a href="http://klub.denik.cz/lide-odvedle/alexandr-vanzura-z-deniku-novinar-pozna-spoustu-lidi-a-mist1-20200111.html" target="_blank" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'desktop-clanek-HP', 'eventAction': 'Denik-klub-clanek', 'eventLabel': 'jablonecky.denik.cz'})">
            <div class="box-article-img">
                <img src="https://g.denik.cz/8/c5/lide-od-vedle-alexandr-vanzura-02_denik-210-3x2.jpg" width="210" height="140" alt="Alexandr Vanžura." title="Alexandr Vanžura." srcset="https://g.denik.cz/8/c5/lide-od-vedle-alexandr-vanzura-02_denik-210-3x2.jpg 1x, https://g.denik.cz/8/c5/lide-od-vedle-alexandr-vanzura-02_denik-210-3x2&#64;2x.jpg 2x">
            </div>
        </a>
        </div>
        <div class="box-article-right">
            <div class="box-article-tags">
                <a class="box-article-tag blue-tag" href="https://klub.denik.cz/" target="_blank">
    		        <svg class="klub-article-svg" viewBox="0 0 140 30" width="77" height="16" fill="#08273d"><use xlink:href="#icon-klub"></use></svg>
    				<script>window.svg && svg("https:\/\/g.denik.cz\/images\/denik\/box-article-sprite.svg");</script>
    		    </a>
            </div>
            <a href="http://klub.denik.cz/lide-odvedle/alexandr-vanzura-z-deniku-novinar-pozna-spoustu-lidi-a-mist1-20200111.html" target="_blank" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'desktop-clanek-HP', 'eventAction': 'Denik-klub-clanek', 'eventLabel': 'jablonecky.denik.cz'})">
                <h3 class="box-article-title fs20">Alexandr Vanžura z Deníku: Novinář pozná spoustu lidí a míst</h3>
                <h4 class="box-article-perex fs16">„Díky své práci jsem mohl sledovat třeba vznik obřího téměř stometrového tankeru a jeho spouštění…</h4>
            </a>
        </div>
    </article>

        </div>
        <div class="layout__right">


<div class="sticky-top">












<div class="reklama-box">
	<div id="button-1" data-loaded="false"></div>
</div>


 

<div class="reklama-box ">
	<div id="square-1" data-loaded="false"></div>
</div>


    <div class="mb30">
        <h2 class="main-title lined fs23 mb20">Další články z rubriky</h2>


<article class="box-article box-article-small mb15">
    <div class="box-article-left">
        <a href="/zpravy-z-ceska/prace-po-padesatce-je-stale-problem-20200113.html" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'dalsi-z-rubriky', 'eventAction': 'click'})"     
>
            <div class="box-article-img">
                <img src="https://g.denik.cz/1/34/starsi-pan-50-1_denik-120-3x2.jpg" width="120" height="80" alt="Ilustrační foto" title="Ilustrační foto" srcset="https://g.denik.cz/1/34/starsi-pan-50-1_denik-120-3x2.jpg 1x, https://g.denik.cz/1/34/starsi-pan-50-1_denik-120-3x2&#64;2x.jpg 2x">
            </div>
        </a>
    </div>
    <div class="box-article-right">
        <div class="box-article-tags">
            
    <a class="box-article-tag blue-tag" href="/zpravy-z-ceska/" title="Rubrika Zprávy z Česka"     
>
        
        Zprávy z Česka
    </a>

        </div>
        <a href="/zpravy-z-ceska/prace-po-padesatce-je-stale-problem-20200113.html" tabindex="-1" title="číst článek: Najít novou práci po padesátce je problém. Na vině je individuální přístup firem" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'dalsi-z-rubriky', 'eventAction': 'click'})"     
>
            <h3 class="box-article-title fs16">Najít novou práci po padesátce je problém. Na vině je…</h3>
        </a>
    </div>
</article>

<article class="box-article box-article-small mb15">
    <div class="box-article-left">
        <a href="https://chomutovsky.denik.cz/pozary/pozar-domov-duchodcu-vejprty-20200119.html" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'dalsi-z-rubriky', 'eventAction': 'click'})"     target="_blank"
>
            <div class="box-article-img">
                <img src="https://g.denik.cz/8/67/vejprty-pozar-domov-pro-mentalne-postizene-umrti-klietu-ohledavani-mista-04_denik-120-3x2.jpg" width="120" height="80" alt="Tragický požár ve Vejprtech." title="Tragický požár ve Vejprtech." srcset="https://g.denik.cz/8/67/vejprty-pozar-domov-pro-mentalne-postizene-umrti-klietu-ohledavani-mista-04_denik-120-3x2.jpg 1x, https://g.denik.cz/8/67/vejprty-pozar-domov-pro-mentalne-postizene-umrti-klietu-ohledavani-mista-04_denik-120-3x2&#64;2x.jpg 2x">
            </div>
        </a>
    </div>
    <div class="box-article-right">
        <div class="box-article-tags">
            
    <a class="box-article-tag blue-tag" href="http://chomutovsky.denik.cz/pozary/" title="Rubrika Požáry"     target="_blank"
>
        
        Požáry
    </a>

        </div>
        <a href="https://chomutovsky.denik.cz/pozary/pozar-domov-duchodcu-vejprty-20200119.html" tabindex="-1" title="číst článek: ON-LINE: Při požáru domova pro postižené zemřelo osm lidí. Místo navštívil Babiš" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'dalsi-z-rubriky', 'eventAction': 'click'})"     target="_blank"
>
            <h3 class="box-article-title fs16">ON-LINE: Při požáru domova pro postižené zemřelo osm…</h3>
        </a>
    </div>
</article>

<article class="box-article box-article-small mb15">
    <div class="box-article-left">
        <a href="/zpravy-z-ceska/pred-100-lety-zacal-zlaty-vek-ceskych-karosaru-umeli-napriklad-i-kombinacky-20200119.html" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'dalsi-z-rubriky', 'eventAction': 'click'})"     target="_blank"
>
            <div class="box-article-img">
                <img src="https://g.denik.cz/115/76/img-2525-jpg_denik-120-3x2.jpg" width="120" height="80" alt="Ukázka dřevěné karosérie" title="Ukázka dřevěné karosérie" srcset="https://g.denik.cz/115/76/img-2525-jpg_denik-120-3x2.jpg 1x, https://g.denik.cz/115/76/img-2525-jpg_denik-120-3x2&#64;2x.jpg 2x">
            </div>
        </a>
    </div>
    <div class="box-article-right">
        <div class="box-article-tags">
            
    <a class="box-article-tag blue-tag" href="/zpravy-z-ceska/" title="Rubrika Zprávy z Česka"     target="_blank"
>
        
        Zprávy z Česka
    </a>

        </div>
        <a href="/zpravy-z-ceska/pred-100-lety-zacal-zlaty-vek-ceskych-karosaru-umeli-napriklad-i-kombinacky-20200119.html" tabindex="-1" title="číst článek: Před 100 lety začal zlatý věk českých karosářů. Uměli například i &quot;kombinačky&quot;" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'dalsi-z-rubriky', 'eventAction': 'click'})"     target="_blank"
>
            <h3 class="box-article-title fs16">Před 100 lety začal zlatý věk českých karosářů. Uměli…</h3>
        </a>
    </div>
</article>    </div>


<div class="ugc ugc-promo-box mb35">
	<div class="pad ugc-articles">
		<h2 class="fs20 mt0 mb15">
			<a href="/ctenar-reporter/">
				<svg viewBox="0 0 41 41" height="41" width="41"><use xlink:href="#icon-reporter"></use></svg> <span class="main-title lined">Čtenář <span class="color-orange">reportér</span></span>
			</a>
		</h2>
				<a href="/ctenar-reporter/ve-varsave-se-bude-zapasit-v-improvizaci-20200107.html" tabindex="-1" title="číst článek: Ve Varšavě se bude zápasit v improvizaci">
			        <h3 class="box-article-title fs16">Ve Varšavě se bude zápasit v improvizaci</h3>
			    </a>
				<a href="/ctenar-reporter/na-jabloneckou-radnici-dohlizeji-take-hvezdy-20191225.html" tabindex="-1" title="číst článek: Na jabloneckou radnici dohlížejí také hvězdy">
			        <h3 class="box-article-title fs16">Na jabloneckou radnici dohlížejí také hvězdy</h3>
			    </a>
	</div>
	<div class="pad write-us">
		<span>Chcete tady mít zveřejněný svůj příspěvek?</span>
		<a class="button" href="/ctenar-reporter-formular/" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'ctenar-reporter-promobox-clanek', 'eventAction': 'click_button', 'eventLabel': &quot;jablonecky.denik.cz&quot;})">Posílejte ZDE</a>
	</div>
	<script>window.svg && svg("https:\/\/g.denik.cz\/images\/denik\/components\/ctenar-reporter\/ctenar-reporter-icons.svg");</script>
</div>
<div class="reklama-box-ks">
	<div class="reklama-ks-text"></div>
	<div id="commercial-article-KS1" data-loaded="false"></div>
	
	<div id="commercial-article-KS2" data-loaded="false"></div>
	<div id="commercial-article-KS3" data-loaded="false"></div>
	<div id="commercial-article-KS4" data-loaded="false"></div>
	<div id="commercial-article-KS5" data-loaded="false"></div>
	<div id="commercial-article-KS6" data-loaded="false"></div>
	<div id="commercial-article-KS7" data-loaded="false"></div>
	<div id="commercial-article-KS8" data-loaded="false"></div>
</div>

</div>

<div class="sticky-inner">

<div class="reklama-box reklama-box-skyscraper mb20">
	<div id="skyscraper-1" data-loaded="false"></div>
</div>


	<div class="traqli">
        <tqwgtplaceholder holdername="embedded_1509378578611"></tqwgtplaceholder>
    </div>


    <section>
        <h2 class="main-title lined fs23 mb20">Zprávy odjinud</h2>

    <article class="box-article box-article-small mb10">
        <div class="box-article-left">
              <a href="https://www.kondice.cz/fyzioterapie/problemove-partie-boky-vnejsi-strana-stehen-20190829.html?utm_source=denik.cz&amp;utm_medium=referral&amp;utm_campaign=KondiceNEW&amp;utm_content=clanek&amp;utm_term=zpravy_odjinud" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'traffic-exchange', 'eventAction': 'jablonecky.denik.cz', 'eventLabel': 'Zprávy odjinud - &quot;Kondice&quot;'}, {'event': 'CXevent', 'cxType': 'click', 'cxOrigin': 'vlp-traffic-exchange'})" target="_blank">
                <div class="box-article-img">
                    <div class="ratio ratio3-2">
                        <img src="https://g.denik.cz/s/rss/61bf755937801890f4ab468e19632f77.jpg" width="120" height="80" alt="">
                    </div>
                </div>
              </a>
        </div>
        <div class="box-article-right">
            <div class="box-article-tags">
                <div class="box-article-tag blue-tag">
                    <svg width="15" height="15" viewBox="0 0 30 30">
                        <path fill="#18B4CA" d="M4.6,1.6h2.7v28.8H4.6V31h10.3v-0.6h-2.6v-9h0.2l7,9h-3V31h10.9v-0.6h-1.6l-9.4-12.3l4.6-4.4h2.6v-0.6h-6.5
                        v0.6h3l-7.7,7.1h-0.2V1H4.6V1.6z"></path>
                    </svg>
                    Kondice
                </div>
            </div>
            <a href="https://www.kondice.cz/fyzioterapie/problemove-partie-boky-vnejsi-strana-stehen-20190829.html?utm_source=denik.cz&amp;utm_medium=referral&amp;utm_campaign=KondiceNEW&amp;utm_content=clanek&amp;utm_term=zpravy_odjinud" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'traffic-exchange', 'eventAction': 'jablonecky.denik.cz', 'eventLabel': 'Zprávy odjinud - &quot;Kondice&quot;'}, {'event': 'CXevent', 'cxType': 'click', 'cxOrigin': 'vlp-traffic-exchange'})" tabindex="-1" title="číst článek: Problémové partie - Boky, vnější strana stehen" target="_blank">
                <h3 class="box-article-title fs16">Problémové partie - Boky, vnější strana stehen</h3>
            </a>
        </div>
    </article>
    <article class="box-article box-article-small mb10">
        <div class="box-article-left">
              <a href="https://www.kondice.cz/zeny/zeleny-nater-nebo-epidemie-dobra-kosmeticti-giganti-meni-svou-strategii-20200107.html?utm_source=denik.cz&amp;utm_medium=referral&amp;utm_campaign=KondiceNEW&amp;utm_content=clanek&amp;utm_term=zpravy_odjinud" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'traffic-exchange', 'eventAction': 'jablonecky.denik.cz', 'eventLabel': 'Zprávy odjinud - &quot;Kondice&quot;'}, {'event': 'CXevent', 'cxType': 'click', 'cxOrigin': 'vlp-traffic-exchange'})" target="_blank">
                <div class="box-article-img">
                    <div class="ratio ratio3-2">
                        <img src="https://g.denik.cz/s/rss/a6b3fc8db59af4e6048c5d14119f9454.jpg" width="120" height="80" alt="">
                    </div>
                </div>
              </a>
        </div>
        <div class="box-article-right">
            <div class="box-article-tags">
                <div class="box-article-tag blue-tag">
                    <svg width="15" height="15" viewBox="0 0 30 30">
                        <path fill="#18B4CA" d="M4.6,1.6h2.7v28.8H4.6V31h10.3v-0.6h-2.6v-9h0.2l7,9h-3V31h10.9v-0.6h-1.6l-9.4-12.3l4.6-4.4h2.6v-0.6h-6.5
                        v0.6h3l-7.7,7.1h-0.2V1H4.6V1.6z"></path>
                    </svg>
                    Kondice
                </div>
            </div>
            <a href="https://www.kondice.cz/zeny/zeleny-nater-nebo-epidemie-dobra-kosmeticti-giganti-meni-svou-strategii-20200107.html?utm_source=denik.cz&amp;utm_medium=referral&amp;utm_campaign=KondiceNEW&amp;utm_content=clanek&amp;utm_term=zpravy_odjinud" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'traffic-exchange', 'eventAction': 'jablonecky.denik.cz', 'eventLabel': 'Zprávy odjinud - &quot;Kondice&quot;'}, {'event': 'CXevent', 'cxType': 'click', 'cxOrigin': 'vlp-traffic-exchange'})" tabindex="-1" title="číst článek: Zelený nátěr, nebo epidemie dobra? Kosmetičtí giganti mění svou strategii" target="_blank">
                <h3 class="box-article-title fs16">Zelený nátěr, nebo epidemie dobra? Kosmetičtí giganti mění…</h3>
            </a>
        </div>
    </article>

    <article class="box-article box-article-small mb10">
        <div class="box-article-left">
              <a href="https://tn.nova.cz/clanek/velka-tragedie-pri-pozaru-v-domove-duchodcu-uhorelo-8-lidi.html?utm_source=denikcz&amp;utm_medium=external_box&amp;utm_campaign=exchange_traffic" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'traffic-exchange', 'eventAction': 'jablonecky.denik.cz', 'eventLabel': 'Zprávy odjinud - &quot;Nova&quot;'}, {'event': 'CXevent', 'cxType': 'click', 'cxOrigin': 'vlp-traffic-exchange'})" target="_blank">
                <div class="box-article-img">
                    <div class="ratio ratio3-2">
                        <img src="https://g.denik.cz/s/rss/da2c6723febbeb5f92a91713ac895575.jpg" width="142" height="80" alt="">
                    </div>
                </div>
              </a>
        </div>
        <div class="box-article-right">
            <div class="box-article-tags">
                <div class="box-article-tag blue-tag">
                    <svg width="15" height="15" viewBox="0 0 30 30">
                        <path fill="#C1403F" d="M4.85 2.27v7.22H.18l4.67 4.37v13.56H30V2.26H4.85zm21.69 17.92h-2.41l-5.06-6.46v6.46h-2.48v-8.5h-3.23v8.5h-2.43v-8.5H7.56V9.5H18.7l5.28 6.63V9.49h2.56v10.7z"></path>
                    </svg>
                    TN.cz
                </div>
            </div>
            <a href="https://tn.nova.cz/clanek/velka-tragedie-pri-pozaru-v-domove-duchodcu-uhorelo-8-lidi.html?utm_source=denikcz&amp;utm_medium=external_box&amp;utm_campaign=exchange_traffic" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'traffic-exchange', 'eventAction': 'jablonecky.denik.cz', 'eventLabel': 'Zprávy odjinud - &quot;Nova&quot;'}, {'event': 'CXevent', 'cxType': 'click', 'cxOrigin': 'vlp-traffic-exchange'})" tabindex="-1" title="číst článek: 8 mrtvých, 30 zraněných. Ohnivé peklo začalo v pět ráno. Požární čidla byla jen na WC, zlobí se star" target="_blank">
                <h3 class="box-article-title fs16">8 mrtvých, 30 zraněných. Ohnivé peklo začalo v pět ráno.…</h3>
            </a>
        </div>
    </article>
    <article class="box-article box-article-small mb10">
        <div class="box-article-left">
              <a href="https://sport.tn.nova.cz/ext/kral-je-zpatky-conor-mcgregor-znicil-cerroneho-uz-v-prvni-minute.html?utm_source=denikcz&amp;utm_medium=external_box&amp;utm_campaign=exchange_traffic" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'traffic-exchange', 'eventAction': 'jablonecky.denik.cz', 'eventLabel': 'Zprávy odjinud - &quot;Nova&quot;'}, {'event': 'CXevent', 'cxType': 'click', 'cxOrigin': 'vlp-traffic-exchange'})" target="_blank">
                <div class="box-article-img">
                    <div class="ratio ratio3-2">
                        <img src="https://g.denik.cz/s/rss/1dfa361432e3044de5faebb5b8ff5222.jpg" width="142" height="80" alt="">
                    </div>
                </div>
              </a>
        </div>
        <div class="box-article-right">
            <div class="box-article-tags">
                <div class="box-article-tag blue-tag">
                    <svg width="15" height="15" viewBox="0 0 30 30">
                        <path fill="#C1403F" d="M4.85 2.27v7.22H.18l4.67 4.37v13.56H30V2.26H4.85zm21.69 17.92h-2.41l-5.06-6.46v6.46h-2.48v-8.5h-3.23v8.5h-2.43v-8.5H7.56V9.5H18.7l5.28 6.63V9.49h2.56v10.7z"></path>
                    </svg>
                    TN.cz
                </div>
            </div>
            <a href="https://sport.tn.nova.cz/ext/kral-je-zpatky-conor-mcgregor-znicil-cerroneho-uz-v-prvni-minute.html?utm_source=denikcz&amp;utm_medium=external_box&amp;utm_campaign=exchange_traffic" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'traffic-exchange', 'eventAction': 'jablonecky.denik.cz', 'eventLabel': 'Zprávy odjinud - &quot;Nova&quot;'}, {'event': 'CXevent', 'cxType': 'click', 'cxOrigin': 'vlp-traffic-exchange'})" tabindex="-1" title="číst článek: Conor McGregor je zpět: Potěšil i zklamal, návrat trval jen 40 sekund!" target="_blank">
                <h3 class="box-article-title fs16">Conor McGregor je zpět: Potěšil i zklamal, návrat trval jen…</h3>
            </a>
        </div>
    </article>



<article class="box-article box-article-small mb15">
    <div class="box-article-left">
        <a href="https://sip.denik.cz/celebrity/navrat-tima-tolkkiho-fiasko.html"      target="_blank"
>
            <div class="box-article-img">
                <img src="https://g.denik.cz/56/ca/gottova-d200119d7hao1_denik-120-3x2.jpg" width="120" height="80" alt="Dominika Gottová" title="Dominika Gottová" srcset="https://g.denik.cz/56/ca/gottova-d200119d7hao1_denik-120-3x2.jpg 1x, https://g.denik.cz/56/ca/gottova-d200119d7hao1_denik-120-3x2&#64;2x.jpg 2x">
            </div>
        </a>
    </div>
    <div class="box-article-right">
        <div class="box-article-tags">
            
    <a class="box-article-tag blue-tag" href="http://sip.denik.cz/celebrity/" title="Rubrika Celebrity"     target="_blank"
>
                    <svg viewBox="0 0 26 30" width="13" height="15"><use xlink:href="#icon-sip"></use></svg>
            <script>window.svg && svg("https:\/\/g.denik.cz\/images\/denik\/box-article-sprite.svg");</script>

        Celebrity
    </a>

        </div>
        <a href="https://sip.denik.cz/celebrity/navrat-tima-tolkkiho-fiasko.html" tabindex="-1" title="číst článek: Šokovaná Dominika Gottová: Manžel ji navštívil práci, ona ho drsně vykopla!"      target="_blank"
>
            <h3 class="box-article-title fs16">Šokovaná Dominika Gottová: Manžel ji navštívil práci,…</h3>
        </a>
    </div>
</article>

<article class="box-article box-article-small mb15">
    <div class="box-article-left">
        <a href="https://sip.denik.cz/celebrity/kate-a-william-krize-manzelstvi.html"      target="_blank"
>
            <div class="box-article-img">
                <img src="https://g.denik.cz/56/67/profimedia-0491830215_denik-120-3x2.jpg" width="120" height="80" alt="Kate Middleton" title="Kate Middleton" srcset="https://g.denik.cz/56/67/profimedia-0491830215_denik-120-3x2.jpg 1x, https://g.denik.cz/56/67/profimedia-0491830215_denik-120-3x2&#64;2x.jpg 2x">
            </div>
        </a>
    </div>
    <div class="box-article-right">
        <div class="box-article-tags">
            
    <a class="box-article-tag blue-tag" href="http://sip.denik.cz/celebrity/" title="Rubrika Celebrity"     target="_blank"
>
                    <svg viewBox="0 0 26 30" width="13" height="15"><use xlink:href="#icon-sip"></use></svg>
            <script>window.svg && svg("https:\/\/g.denik.cz\/images\/denik\/box-article-sprite.svg");</script>

        Celebrity
    </a>

        </div>
        <a href="https://sip.denik.cz/celebrity/kate-a-william-krize-manzelstvi.html" tabindex="-1" title="číst článek: Vévodkyně Kate a hádky s princem Williamem: Válka kvůli dětem! Hrozí rozvodem!"      target="_blank"
>
            <h3 class="box-article-title fs16">Vévodkyně Kate a hádky s princem Williamem: Válka…</h3>
        </a>
    </div>
</article>


<article class="box-article box-article-small mb15">
    <div class="box-article-left">
        <a href="https://www.kafe.cz/rodina-a-domov/domov-nebesa-30000109.html"      target="_blank"
>
            <div class="box-article-img">
                <img src="https://g.denik.cz/120/1d/nebesa_denik-120-3x2.jpg" width="120" height="80" alt="" title="" srcset="https://g.denik.cz/120/1d/nebesa_denik-120-3x2.jpg 1x, https://g.denik.cz/120/1d/nebesa_denik-120-3x2&#64;2x.jpg 2x">
            </div>
        </a>
    </div>
    <div class="box-article-right">
        <div class="box-article-tags">
            
    <a class="box-article-tag blue-tag" href="http://www.kafe.cz/rodina-a-domov/#utm_source=jablonecky.denik.cz&utm_medium=referral&utm_campaign=box-denik&utm_content=clanek-z-boxu" title="Rubrika Rodina a domov"     target="_blank"
>
                    <svg viewBox="0 0 42 30" width="21" height="15"><use xlink:href="#icon-kafe"></use></svg>
            <script>window.svg && svg("https:\/\/g.denik.cz\/images\/denik\/box-article-sprite.svg");</script>

        Rodina a domov
    </a>

        </div>
        <a href="https://www.kafe.cz/rodina-a-domov/domov-nebesa-30000109.html" tabindex="-1" title="číst článek: Minimalismus je na ústupu: Podlehněte trendům a pořiďte si postel jako z pohádky"      target="_blank"
>
            <h3 class="box-article-title fs16">Minimalismus je na ústupu: Podlehněte trendům a…</h3>
        </a>
    </div>
</article>

<article class="box-article box-article-small mb15">
    <div class="box-article-left">
        <a href="https://www.kafe.cz/rodina-a-domov/pribeh-katerina-manzelstvi-30000107.html"      target="_blank"
>
            <div class="box-article-img">
                <img src="https://g.denik.cz/120/0c/profimedia-0386617198_denik-120-3x2.jpg" width="120" height="80" alt="" title="" srcset="https://g.denik.cz/120/0c/profimedia-0386617198_denik-120-3x2.jpg 1x, https://g.denik.cz/120/0c/profimedia-0386617198_denik-120-3x2&#64;2x.jpg 2x">
            </div>
        </a>
    </div>
    <div class="box-article-right">
        <div class="box-article-tags">
            
    <a class="box-article-tag blue-tag" href="http://www.kafe.cz/rodina-a-domov/#utm_source=jablonecky.denik.cz&utm_medium=referral&utm_campaign=box-denik&utm_content=clanek-z-boxu" title="Rubrika Rodina a domov"     target="_blank"
>
                    <svg viewBox="0 0 42 30" width="21" height="15"><use xlink:href="#icon-kafe"></use></svg>
            <script>window.svg && svg("https:\/\/g.denik.cz\/images\/denik\/box-article-sprite.svg");</script>

        Rodina a domov
    </a>

        </div>
        <a href="https://www.kafe.cz/rodina-a-domov/pribeh-katerina-manzelstvi-30000107.html" tabindex="-1" title="číst článek: Kateřina: Manžel žárlí na mé děti, nesmím &quot;kolem nich skákat&quot;, jak tomu on říká"      target="_blank"
>
            <h3 class="box-article-title fs16">Kateřina: Manžel žárlí na mé děti, nesmím &quot;kolem nich…</h3>
        </a>
    </div>
</article>    </section>

 

<div class="reklama-box ">
	<div id="square-2" data-loaded="false"></div>
</div>
</div>        </div>
    </div>
    
        </div>

<div class="reklama-box-leaderboard">
	<div id="leaderboard-bottom" data-loaded="false"></div>
</div>

<div id="sastest"></div>
        <div class="content"><section class="section-letaky-prometheus mt20">
    <h2 class="main-title lined fs24"><span>Akční letáky</span></h2>
    <div class="letaky-prometheus">
            <div class="letak-prometheus">
                <a href="https://letaky.denik.cz/store/3#utm_source=jablonecky.denik.cz&utm_medium=referral&utm_campaign=letaky" target="_blank">
                    <div class="prometheus-img">
                            <img src="https://kompasslev.cz/public/gimg/1/5/6/4/5/9/4/1564594-500-810.jpg" width="180" alt="Albert">
                    </div>
                    <div class="prometheus-text">
                        Albert
                        <div class="prometheus-date">15.01. - 21.01.</div>
                    </div>
                </a>
            </div>
            <div class="letak-prometheus">
                <a href="https://letaky.denik.cz/store/76#utm_source=jablonecky.denik.cz&utm_medium=referral&utm_campaign=letaky" target="_blank">
                    <div class="prometheus-img">
                            <img src="https://kompasslev.cz/public/gimg/1/5/6/9/2/8/6/1569286-500-810.jpg" width="180" alt="kik">
                    </div>
                    <div class="prometheus-text">
                        kik
                        <div class="prometheus-date">19.01. - 19.01.</div>
                    </div>
                </a>
            </div>
            <div class="letak-prometheus">
                <a href="https://letaky.denik.cz/store/17#utm_source=jablonecky.denik.cz&utm_medium=referral&utm_campaign=letaky" target="_blank">
                    <div class="prometheus-img">
                            <img src="https://kompasslev.cz/public/gimg/1/5/6/9/7/4/8/1569748-500-810.jpg" width="180" alt="BILLA">
                    </div>
                    <div class="prometheus-text">
                        BILLA
                        <div class="prometheus-date">15.01. - 28.01.</div>
                    </div>
                </a>
            </div>
            <div class="letak-prometheus">
                <a href="https://letaky.denik.cz/store/140#utm_source=jablonecky.denik.cz&utm_medium=referral&utm_campaign=letaky" target="_blank">
                    <div class="prometheus-img">
                            <img src="https://kompasslev.cz/public/gimg/1/5/5/2/1/4/4/1552144-500-810.jpg" width="180" alt="TESCO">
                    </div>
                    <div class="prometheus-text">
                        TESCO
                        <div class="prometheus-date">23.12. - 30.04.</div>
                    </div>
                </a>
            </div>
            <div class="letak-prometheus">
                <a href="https://letaky.denik.cz/store/17#utm_source=jablonecky.denik.cz&utm_medium=referral&utm_campaign=letaky" target="_blank">
                    <div class="prometheus-img">
                            <img src="https://kompasslev.cz/public/gimg/1/5/6/7/1/0/8/1567108-500-810.jpg" width="180" alt="BILLA">
                    </div>
                    <div class="prometheus-text">
                        BILLA
                        <div class="prometheus-date">15.01. - 21.01.</div>
                    </div>
                </a>
            </div>
    </div>
</section><section class="mt20">
	<div class="service-box service-box-seo_box mb10">
	    <div class="service-box-offer-list">
			<h3 class="main-title lined fs16 mb10"><a href="https://www.annonce.cz#utm_source=jablonecky.denik.cz&utm_medium=referral&utm_content=annonce-logo&utm_campaign=servis-box-bottom" target="_blank">ANNONCE.CZ</a></h3>
			<div class="service-box-seo-items">
					
				    <a class="service-box-seo-item fs12" href="https://www.annonce.cz/inzerat/stavebnictvi-ostatni-47345715-wgjwvx.html#utm_source=jablonecky.denik.cz&utm_medium=referral&utm_content=annonce-feed&utm_campaign=servis-box-bottom" target="_blank" title="Stavebnictví Ostatní stavební technici, 25 000 Kč">
				       	Stavebnictví Ostatní stavební technici, 25 000 Kč
				    </a>
					
				    <a class="service-box-seo-item fs12" href="https://www.annonce.cz/inzerat/doprava-a-logistika-ridic-44985606-w9fy2c.html#utm_source=jablonecky.denik.cz&utm_medium=referral&utm_content=annonce-feed&utm_campaign=servis-box-bottom" target="_blank" title="Doprava a logistika Řidič skupiny B, 20 000 Kč">
				       	Doprava a logistika Řidič skupiny B, 20 000 Kč
				    </a>
					
				    <a class="service-box-seo-item fs12" href="https://www.annonce.cz/inzerat/zdravotnictvi-zdravotnicti-35009893-wxwayv.html#utm_source=jablonecky.denik.cz&utm_medium=referral&utm_content=annonce-feed&utm_campaign=servis-box-bottom" target="_blank" title="Zdravotnictví Zdravotničtí asistenti, praktické, 24 500 Kč">
				       	Zdravotnictví Zdravotničtí asistenti, praktické, 24 500 Kč
				    </a>
					
				    <a class="service-box-seo-item fs12" href="https://www.annonce.cz/inzerat/doprava-a-logistika-pomocni-47364741-wzamx1.html#utm_source=jablonecky.denik.cz&utm_medium=referral&utm_content=annonce-feed&utm_campaign=servis-box-bottom" target="_blank" title="Doprava a logistika Pomocní pracovníci v dopravě a, 14 000 Kč">
				       	Doprava a logistika Pomocní pracovníci v dopravě a, 14 000 Kč
				    </a>
					
				    <a class="service-box-seo-item fs12" href="https://www.annonce.cz/inzerat/vyroba-rucni-balic-43792198-wx586g.html#utm_source=jablonecky.denik.cz&utm_medium=referral&utm_content=annonce-feed&utm_campaign=servis-box-bottom" target="_blank" title="Výroba Ruční balič, 14 740 Kč">
				       	Výroba Ruční balič, 14 740 Kč
				    </a>
					
				    <a class="service-box-seo-item fs12" href="https://www.annonce.cz/inzerat/vyroba-obsluha-stroju-47639271-wh9j84.html#utm_source=jablonecky.denik.cz&utm_medium=referral&utm_content=annonce-feed&utm_campaign=servis-box-bottom" target="_blank" title="Výroba Obsluha strojů, 16 480 Kč">
				       	Výroba Obsluha strojů, 16 480 Kč
				    </a>
					
				    <a class="service-box-seo-item fs12" href="https://www.annonce.cz/inzerat/vyroba-montazni-delnik-47637677-wq9kfv.html#utm_source=jablonecky.denik.cz&utm_medium=referral&utm_content=annonce-feed&utm_campaign=servis-box-bottom" target="_blank" title="Výroba Montážní dělník, 98 Kč">
				       	Výroba Montážní dělník, 98 Kč
				    </a>
					
				    <a class="service-box-seo-item fs12" href="https://www.annonce.cz/inzerat/stavebnictvi-stavebni-41215113-wcfek2.html#utm_source=jablonecky.denik.cz&utm_medium=referral&utm_content=annonce-feed&utm_campaign=servis-box-bottom" target="_blank" title="Stavebnictví Stavební dělník, 20 000 Kč">
				       	Stavebnictví Stavební dělník, 20 000 Kč
				    </a>
			</div>
		    <a class="service-box-blue-link fs14" href="https://www.annonce.cz/vytvorit-inzerat/vyber-kategorie#utm_source=jablonecky.denik.cz&utm_medium=referral&utm_content=annonce-podat-inzerat&utm_campaign=servis-box-bottom" target="_blank">+ PODAT INZERÁT</a>
		</div>
		<div class="service-box-offer-list">
		    <h3 class="main-title lined fs16 mb10"><a href="https://www.cars.cz#utm_source=jablonecky.denik.cz&utm_medium=referral&utm_content=cars-logo&utm_campaign=servis-box-bottom" target="_blank">CARS.CZ</a></h3>
		    <div class="service-box-seo-items">
			        <a class="service-box-seo-item fs12" href="https://www.cars.cz/inzerce/osobni-auto-O/Skoda/Fabia/Fabia-Kombi-II-1-Kombi-15728743712891861.html?d_jn#utm_source=jablonecky.denik.cz&utm_medium=referral&utm_content=cars-feed&utm_campaign=servis-box-bottom" target="_blank" tabindex="-1" title="Škoda Fabia první majitel, servisní knížka, koupeno v CZ, nehavarované">
			          	Škoda Fabia první majitel, servisní knížka, koupeno v CZ, nehavarované
			        </a>
			        <a class="service-box-seo-item fs12" href="https://www.cars.cz/inzerce/osobni-auto-O/Volkswagen/Golf/Golf-2-0-TSi-162-Hatchback-157929495417138.html?d_jn#utm_source=jablonecky.denik.cz&utm_medium=referral&utm_content=cars-feed&utm_campaign=servis-box-bottom" target="_blank" tabindex="-1" title="Volkswagen Golf první majitel, servisní knížka, koupeno v CH, v záruce">
			          	Volkswagen Golf první majitel, servisní knížka, koupeno v CH, v záruce
			        </a>
			        <a class="service-box-seo-item fs12" href="https://www.cars.cz/inzerce/osobni-auto-O/Volkswagen/Caddy/Caddy-2-0-SDi-kli-Kombi-1579176886040625.html?d_jn#utm_source=jablonecky.denik.cz&utm_medium=referral&utm_content=cars-feed&utm_campaign=servis-box-bottom" target="_blank" tabindex="-1" title="Volkswagen Caddy servisní knížka, koupeno v CZ, nehavarované">
			          	Volkswagen Caddy servisní knížka, koupeno v CZ, nehavarované
			        </a>
			        <a class="service-box-seo-item fs12" href="https://www.cars.cz/inzerce/osobni-auto-O/Volkswagen/Fox/Fox-1-2i-1-ma-Hatchback-15784958564731011.html?d_jn#utm_source=jablonecky.denik.cz&utm_medium=referral&utm_content=cars-feed&utm_campaign=servis-box-bottom" target="_blank" tabindex="-1" title="Volkswagen Fox první majitel, koupeno v D, nehavarované">
			          	Volkswagen Fox první majitel, koupeno v D, nehavarované
			        </a>
			        <a class="service-box-seo-item fs12" href="https://www.cars.cz/inzerce/osobni-auto-O/Volkswagen/Scirocco/Scirocco-2-0-TDI-Spo-Sportovni-Kupe-15779953552690.html?d_jn#utm_source=jablonecky.denik.cz&utm_medium=referral&utm_content=cars-feed&utm_campaign=servis-box-bottom" target="_blank" tabindex="-1" title="Volkswagen Scirocco servisní knížka, koupeno v CZ">
			          	Volkswagen Scirocco servisní knížka, koupeno v CZ
			        </a>
			        <a class="service-box-seo-item fs12" href="https://www.cars.cz/inzerce/osobni-auto-O/Volkswagen/Golf/Golf-1-4-TSi-9-Kombi-15771367502137.html?d_jn#utm_source=jablonecky.denik.cz&utm_medium=referral&utm_content=cars-feed&utm_campaign=servis-box-bottom" target="_blank" tabindex="-1" title="Volkswagen Golf servisní knížka, koupeno v CZ">
			          	Volkswagen Golf servisní knížka, koupeno v CZ
			        </a>
			        <a class="service-box-seo-item fs12" href="https://www.cars.cz/inzerce/osobni-auto-O/Volkswagen/Multivan/Multivan-Executive-B-Kombi-1576514154939124.html?d_jn#utm_source=jablonecky.denik.cz&utm_medium=referral&utm_content=cars-feed&utm_campaign=servis-box-bottom" target="_blank" tabindex="-1" title="Volkswagen Multivan servisní knížka, koupeno v D">
			          	Volkswagen Multivan servisní knížka, koupeno v D
			        </a>
			        <a class="service-box-seo-item fs12" href="https://www.cars.cz/inzerce/osobni-auto-O/Volkswagen/Sharan/Sharan-1-9-TDi-Fam-MPV-1575634985593311.html?d_jn#utm_source=jablonecky.denik.cz&utm_medium=referral&utm_content=cars-feed&utm_campaign=servis-box-bottom" target="_blank" tabindex="-1" title="Volkswagen Sharan koupeno v D, nehavarované">
			          	Volkswagen Sharan koupeno v D, nehavarované
			        </a>
			</div>
			<a class="service-box-blue-link fl fs14" href="https://www.cars.cz/vlozit-vozidlo.jsp#utm_source=jablonecky.denik.cz&utm_medium=referral&utm_content=cars-prodat-auto&utm_campaign=servis-box-bottom" target="_blank">+ PRODAT AUTO</a>
		</div>
		<div class="service-box-offer-list">
		    <h3 class="main-title lined fs16 mb10"><a href="https://www.tipcars.com#utm_source=jablonecky.denik.cz&utm_medium=referral&utm_content=tipcars-logo&utm_campaign=servis-box-bottom" target="_blank">TIPCARS.COM</a></h3>
		    <div class="service-box-seo-items">
			        <a class="service-box-seo-item fs12" href="https://www.tipcars.com/skoda-fabia/hatchback/nafta/skoda-fabia-1-9-tdi-rs-8670231.html#utm_source=jablonecky.denik.cz&utm_medium=referral&utm_content=tipcars-feed&utm_campaign=servis-box-bottom" target="_blank" tabindex="-1" title="Škoda Fabia 1,9 TDI RS">
			          	Škoda Fabia 1,9 TDI RS
			        </a>
			        <a class="service-box-seo-item fs12" href="https://www.tipcars.com/citroen-c1/hatchback/benzin/citroen-c1-1-0-live-5p-1-0vti-72-s-s-ma-17590117.html#utm_source=jablonecky.denik.cz&utm_medium=referral&utm_content=tipcars-feed&utm_campaign=servis-box-bottom" target="_blank" tabindex="-1" title="Citroën C1 1.0   LIVE 5P 1.0VTi 72 S&amp;S MA">
			          	Citroën C1 1.0   LIVE 5P 1.0VTi 72 S&amp;S MA
			        </a>
			        <a class="service-box-seo-item fs12" href="https://www.tipcars.com/suzuki-s-cross/terenni/benzin/suzuki-s-cross-1-4-allgrippremium-5let-zaruka-21661028.html#utm_source=jablonecky.denik.cz&utm_medium=referral&utm_content=tipcars-feed&utm_campaign=servis-box-bottom" target="_blank" tabindex="-1" title="Suzuki S-Cross 1.4 AllGripPREMIUM-5LET ZÁRUKA">
			          	Suzuki S-Cross 1.4 AllGripPREMIUM-5LET ZÁRUKA
			        </a>
			        <a class="service-box-seo-item fs12" href="https://www.tipcars.com/peugeot-rifter/mpv/nafta/peugeot-rifter-long-active-1-5-bhdi-100k-man5-37447105.html#utm_source=jablonecky.denik.cz&utm_medium=referral&utm_content=tipcars-feed&utm_campaign=servis-box-bottom" target="_blank" tabindex="-1" title="Peugeot Rifter LONG ACTIVE 1.5 BHDi 100k MAN5">
			          	Peugeot Rifter LONG ACTIVE 1.5 BHDi 100k MAN5
			        </a>
			        <a class="service-box-seo-item fs12" href="https://www.tipcars.com/mini-cooper/hatchback/benzin/mini-cooper-john-works-155-kw-8670189.html#utm_source=jablonecky.denik.cz&utm_medium=referral&utm_content=tipcars-feed&utm_campaign=servis-box-bottom" target="_blank" tabindex="-1" title="Mini Cooper John Works * 155 kW *">
			          	Mini Cooper John Works * 155 kW *
			        </a>
			        <a class="service-box-seo-item fs12" href="https://www.tipcars.com/citroen-c3-aircross/hatchback/benzin/citroen-c3-aircross-1-2-puretech-110-s-s-man6-fe-17591625.html#utm_source=jablonecky.denik.cz&utm_medium=referral&utm_content=tipcars-feed&utm_campaign=servis-box-bottom" target="_blank" tabindex="-1" title="Citroën C3 Aircross 1,2   PureTech 110 S&amp;S Man6 FE">
			          	Citroën C3 Aircross 1,2   PureTech 110 S&amp;S Man6 FE
			        </a>
			        <a class="service-box-seo-item fs12" href="https://www.tipcars.com/toyota-land-cruiser/suv/nafta/toyota-land-cruiser-hzj-78-16874228.html#utm_source=jablonecky.denik.cz&utm_medium=referral&utm_content=tipcars-feed&utm_campaign=servis-box-bottom" target="_blank" tabindex="-1" title="Toyota Land Cruiser HZJ 78">
			          	Toyota Land Cruiser HZJ 78
			        </a>
			        <a class="service-box-seo-item fs12" href="https://www.tipcars.com/bmw-rada-6/kupe/benzin/bmw-635-csi-m-technic-manual-8670281.html#utm_source=jablonecky.denik.cz&utm_medium=referral&utm_content=tipcars-feed&utm_campaign=servis-box-bottom" target="_blank" tabindex="-1" title="BMW Řada 6 635 CSi M Technic manual">
			          	BMW Řada 6 635 CSi M Technic manual
			        </a>
			</div>
			<a class="service-box-blue-link fl fs14" href="https://www.tipcars.com/muj-tipcars/inzerce/?zapis/#utm_source=jablonecky.denik.cz&utm_medium=referral&utm_content=tipcars-prodat-auto&utm_campaign=servis-box-bottom" target="_blank">+ PRODAT AUTO</a>
		</div>
		<div class="service-box-offer-list">
			<h3 class="main-title lined fs16 mb10"><a href="https://www.realcity.cz#utm_source=jablonecky.denik.cz&utm_medium=referral&utm_content=realcity-logo&utm_campaign=servis-box-bottom" target="_blank">REALCITY.CZ</a></h3>
			<div class="service-box-seo-items">
			        <a class="service-box-seo-item fs12" href="https://www.realcity.cz/nemovitost/prodej-domu-plavy-3895350#utm_source=jablonecky.denik.cz&utm_medium=referral&utm_content=realcity-feed&utm_campaign=servis-box-bottom" target="_blank" tabindex="-1" title="Plavy Prodej domu">
			          	Plavy Prodej domu
			        </a>
			        <a class="service-box-seo-item fs12" href="https://www.realcity.cz/nemovitost/pronajem-bytu-2-kk-jablonec-nad-nisou-f-l-celakovskeho-3676-3895080#utm_source=jablonecky.denik.cz&utm_medium=referral&utm_content=realcity-feed&utm_campaign=servis-box-bottom" target="_blank" tabindex="-1" title="Jablonec nad Nisou, F. L. Čelakovského 3676 Pronájem bytu 2+kk">
			          	Jablonec nad Nisou, F. L. Čelakovského 3676 Pronájem bytu 2+kk
			        </a>
			        <a class="service-box-seo-item fs12" href="https://www.realcity.cz/nemovitost/pronajem-bytu-3-kk-jablonec-nad-nisou-karoliny-svetle-3894906#utm_source=jablonecky.denik.cz&utm_medium=referral&utm_content=realcity-feed&utm_campaign=servis-box-bottom" target="_blank" tabindex="-1" title="Jablonec nad Nisou, Karolíny Světlé Pronájem bytu 3+kk">
			          	Jablonec nad Nisou, Karolíny Světlé Pronájem bytu 3+kk
			        </a>
			        <a class="service-box-seo-item fs12" href="https://www.realcity.cz/nemovitost/pronajem-bytu-2-1-jablonec-nad-nisou-mlynska-3894870#utm_source=jablonecky.denik.cz&utm_medium=referral&utm_content=realcity-feed&utm_campaign=servis-box-bottom" target="_blank" tabindex="-1" title="Jablonec nad Nisou, Mlýnská Pronájem bytu 2+1">
			          	Jablonec nad Nisou, Mlýnská Pronájem bytu 2+1
			        </a>
			        <a class="service-box-seo-item fs12" href="https://www.realcity.cz/nemovitost/prodej-domu-zelezny-brod-koberovska-3894539#utm_source=jablonecky.denik.cz&utm_medium=referral&utm_content=realcity-feed&utm_campaign=servis-box-bottom" target="_blank" tabindex="-1" title="Železný Brod, Koberovská Prodej domu">
			          	Železný Brod, Koberovská Prodej domu
			        </a>
			        <a class="service-box-seo-item fs12" href="https://www.realcity.cz/nemovitost/prodej-bytu-1-kk-tanvald-palackeho-3894044#utm_source=jablonecky.denik.cz&utm_medium=referral&utm_content=realcity-feed&utm_campaign=servis-box-bottom" target="_blank" tabindex="-1" title="Tanvald, Palackého Prodej bytu 1+kk">
			          	Tanvald, Palackého Prodej bytu 1+kk
			        </a>
			        <a class="service-box-seo-item fs12" href="https://www.realcity.cz/nemovitost/pronajem-bytu-1-kk-desna-krkonosska-3892980#utm_source=jablonecky.denik.cz&utm_medium=referral&utm_content=realcity-feed&utm_campaign=servis-box-bottom" target="_blank" tabindex="-1" title="Desná, Krkonošská Pronájem bytu 1+kk">
			          	Desná, Krkonošská Pronájem bytu 1+kk
			        </a>
			        <a class="service-box-seo-item fs12" href="https://www.realcity.cz/nemovitost/prodej-bytu-3-1-jablonec-nad-nisou-spojovaci-3889567#utm_source=jablonecky.denik.cz&utm_medium=referral&utm_content=realcity-feed&utm_campaign=servis-box-bottom" target="_blank" tabindex="-1" title="Jablonec nad Nisou, Spojovací Prodej bytu 3+1">
			          	Jablonec nad Nisou, Spojovací Prodej bytu 3+1
			        </a>
			</div>
		    <a class="service-box-blue-link fl fs14" href="https://www.realcity.cz/nabidka/#utm_source=jablonecky.denik.cz&utm_medium=referral&utm_content=realcity-podat-inzerat&utm_campaign=servis-box-bottom" target="_blank">+ PRODAT NEMOVITOST</a>
		</div>
	</div>
</section>        </div>


<footer>
    <div class="footer-column first">
        <div class="footer-header">
                <a href="/">
                    <img src="https://g.denik.cz/images/mobile2/loga/svg/m_jablonecky_denik.svg" height="34" alt="Denik.cz">
                </a>
        </div>
        <ul>
                <li><a href="https://www.vlmedia.cz/inzerce" target="_blank">Inzerce</a></li>
                <li><a href="https://inzerce.denik.cz/" target="_blank">Podat inzerát</a></li>
                <li><a href="https://www.vlmedia.cz/kontakty/regiony/jablonecky_denik.html" target="_blank">Redakce</a></li>
                <li><a href="https://www.denik.cz/poutaky" target="_blank">Zprávy na váš web</a></li>
                <li><a href="https://www.mojepredplatne.cz/predplatne/denik-lp" target="_blank">Moje předplatné</a></li>
                <li><a target="_blank" href="/aplikace/">Aplikace</a></li>
                <li><a href="https://epaper.denik.cz/" target="_blank">Elektronické vydání novin</a></li>
                <li><a href="https://www.denik.cz/souteze/odhlaseni-odberu-aktualnich-zprav-20170601.html" title="Zrušit oznámení" target="_blank">Zrušit oznámení</a></li>
                <li><a href="https://www.denik.cz/spolecnost/doplnek-do-prohlizece-20171231.html" target="_blank">Doplněk prohlížeče</a></li>
        </ul>
    </div>
    <div class="footer-column second">
        <div class="footer-header">
            <a href="https://www.vlmedia.cz" target="_blank"><svg viewBox="8 0 85 22"><use xlink:href="#f-vlmedia"></use></svg></a>
            <script>window.svg && svg("https:\/\/g.denik.cz\/images\/footer\/svg-sprite-v4.svg");</script>
        </div>
        <ul>
            <li><a href="https://www.vlmedia.cz/o-spolecnosti" target="_blank">O společnosti</a></li>
            <li><a href="https://www.vlmedia.cz/" target="_blank">Produkty</a></li>
            <li><a href="https://www.vlmedia.cz/kariera/" target="_blank">Kariéra</a></li>
            <li><a href="https://www.vlmedia.cz/kontakty/" target="_blank">Kontakt</a></li>
            <li><a href="https://www.vlmedia.cz/kontakty/predplatne-distribuce.html" target="_blank">Předplatné a distribuce</a></li>
            <li><a href="https://www.vlmedia.cz/podminky/" target="_blank">Všeobecné smluvní podmínky</a></li>
            <li><a href="https://www.vlmedia.cz/podminky/zasady-zpracovani-osobnich-udaju/" target="_blank">Zásady zpracování osobních údajů</a></li>
            <li><a href="https://www.vlmedia.cz/zmena-osobnich-udaju/" target="_blank">Práva subjektů údajů</a></li>
        </ul>
    </div>
    <div class="footer-column third">
        <div class="footer-header">
<a href="https://www.facebook.com/Jabloneck%C3%BD-den%C3%ADk-145717718785742/" target="_blank">
	<svg class="footer-icons" viewBox="0 0 30 30" width="23" height="23">
        <use xlink:href="#footer-fb"></use>
    </svg>
    <script>window.svg && svg("https:\/\/g.denik.cz\/images\/footer\/footer-icon-desktop-sprite.svg");</script>
</a>            <a href="/rss/">
                <svg class="footer-icons" viewBox="0 0 30 30" width="20" height="20">
                    <use data-source="https://g.denik.cz/images/footer/footer-icon-desktop-sprite.svg" xlink:href="#footer-rss"></use>
                </svg>
            </a>
            <a onclick="switchBrowsingPlatform('mobile')" class="show-mobile-only">
                <svg class="footer-icons" viewBox="0 0 30 30" width="26" height="26">
                    <use data-source="https://g.denik.cz/images/footer/footer-icon-desktop-sprite.svg" xlink:href="#footer-mobile"></use>
                </svg>
                <span>Mobilní<br>deník</span>
            </a>
        </div>
        <ul class="brands">
            <li><a href="https://www.dotyk.cz/" target="_blank"><svg viewBox="0 0 100 30"><use xlink:href="#f-dotyk"></use></svg></a></li>
            <li><a href="https://sip.denik.cz/" target="_blank"><svg viewBox="0 0 100 30"><use xlink:href="#f-sip"></use></svg></a></li>
            <li><a href="http://www.dumazahrada.cz/" target="_blank"><svg viewBox="0 0 100 30"><use xlink:href="#f-daz"></use></svg></a></li>
            <li><a href="https://www.kondice.cz/" target="_blank"><svg viewBox="0 0 100 30"><use xlink:href="#f-kondice"></use></svg></a></li>
            <li><a href="http://www.realcity.cz/" target="_blank"><svg viewBox="0 0 100 30"><use xlink:href="#f-realcity"></use></svg></a></li>
            <li><a href="https://www.kafe.cz/" target="_blank"><svg viewBox="0 0 100 30"><use xlink:href="#f-kafe"></use></svg></a></li>
            <li><a href="https://www.ireceptar.cz/" target="_blank"><svg viewBox="0 0 100 30"><use xlink:href="#f-receptar"></use></svg></a></li>
            <li><a href="https://www.tipcars.com/" target="_blank"><svg viewBox="0 0 100 30"><use xlink:href="#f-tipcars"></use></svg></a></li>
            <li><a href="http://vlasta.kafe.cz/" target="_blank"><svg viewBox="0 0 100 30"><use xlink:href="#f-vlasta"></use></svg></a></li>
            <li><a href="https://kvety.kafe.cz/" target="_blank"><svg viewBox="0 0 100 30"><use xlink:href="#f-kvety"></use></svg></a></li>
            <li><a href="http://www.annonce.cz/" target="_blank"><svg viewBox="0 0 100 30"><use xlink:href="#f-annonce"></use></svg></a></li>
            <li><a href="https://story.kafe.cz/" target="_blank"><svg viewBox="0 0 100 30"><use xlink:href="#f-story"></use></svg></a></li>
            <li><a href="https://www.estranky.cz/" target="_blank"><svg viewBox="0 0 100 30"><use xlink:href="#f-estranky"></use></svg></a></li>
            <li><a href="https://www.cars.cz/" target="_blank"><svg viewBox="0 0 100 30"><use xlink:href="#f-cars"></use></svg></a></li>
            <li><a href="http://www.igurmet.cz/" target="_blank"><svg viewBox="0 0 100 30"><use xlink:href="#f-igurmet"></use></svg></a></li>
            <li><a href="https://prekvapeni.kafe.cz/" target="_blank"><svg viewBox="0 0 100 30"><use xlink:href="#f-prekvapeni"></use></svg></a></li>
            <li><a href="https://automix.denik.cz/" target="_blank"><svg viewBox="0 0 100 30"><use xlink:href="#f-automix"></use></svg></a></li>
            <li><a href="https://www.national-geographic.cz/" target="_blank"><svg viewBox="0 0 100 30"><use xlink:href="#f-ng"></use></svg></a></li>
            <li><a href="https://praktickazena.kafe.cz/" target="_blank"><svg viewBox="0 0 100 30"><use xlink:href="#f-kreativ"></use></svg></a></li>
            <li><a href="https://www.automodul.cz/" target="_blank"><svg viewBox="0 0 100 30"><use xlink:href="#f-automodul"></use></svg></a></li>
        </ul>
        <script>window.svg && svg("https:\/\/g.denik.cz\/images\/footer\/svg-sprite-v4.svg");</script>
        <div class="copyright">
            Copyright © <a href="https://www.vlmedia.cz" target="_blank">VLTAVA LABE MEDIA a.s.,</a> 2005 - 2020, všechna práva vyhrazena.<br>
            Publikování nebo šíření obsahu Deník.cz je bez písemného souhlasu VLTAVA LABE MEDIA, a.s., zakázáno.
        </div>
    </div>
</footer>
    </div>
</div>

<div id="sticky" data-loaded="false"></div><div id="sign-info" data-login-check="//jablonecky.denik.cz/sign/info/"></div>


<script src="https://g.denik.cz/webtemp/jsloader-1f2d19e42892-1578568931.js"></script>
<link rel="stylesheet" type="text/css" href="https://g.denik.cz/webtemp/cssloader-2ec6ac1878c0-video-js-1539344493.css">

<!-- (C)2000-2013 Gemius SA - gemiusAudience / Denik.cz / Ostatni -->
<script>
<!--//--><![CDATA[//><!--
var pp_gemius_identifier = 'd0aQa0LXd2Iy9PwOrEp9CcV4HbbB_zrk0yGEd2T.RkL.d7';
function gemius_pending(i) { window[i] = window[i] || function() {var x = window[i+'_pdata'] = window[i+'_pdata'] || []; x[x.length]=arguments;};};
gemius_pending('gemius_hit'); gemius_pending('gemius_event'); gemius_pending('pp_gemius_hit'); gemius_pending('pp_gemius_event');
(function(d,t) {try {var gt=d.createElement(t),s=d.getElementsByTagName(t)[0]; gt.setAttribute('async','async'); gt.setAttribute('defer','defer');
 gt.src='https://spir.hit.gemius.pl/xgemius.js'; s.parentNode.insertBefore(gt,s);} catch (e) { }})(document,'script');
//--><!]]>
</script>
<script>
    <!--//--><![CDATA[//><!--
    function gemius_player_pending(obj,fun) { obj[fun] = obj[fun] || function() { var x =
    window['gemius_player_data'] = window['gemius_player_data'] || [];
    x[x.length]=[this,fun,arguments];};};
    gemius_player_pending(window,"GemiusPlayer");
    gemius_player_pending(GemiusPlayer.prototype,"newProgram");
    gemius_player_pending(GemiusPlayer.prototype,"newAd");
    gemius_player_pending(GemiusPlayer.prototype,"adEvent");
    gemius_player_pending(GemiusPlayer.prototype,"programEvent");
    (function(d,t) { try { var gt=d.createElement(t),s=d.getElementsByTagName(t)[0],
    l='http'+((location.protocol=='https:')?'s':''); gt.setAttribute('async','async');
    gt.setAttribute('defer','defer'); gt.src=l+'://scz.hit.gemius.pl/gplayer.js';
    s.parentNode.insertBefore(gt,s); } catch (e) { } } )(document,'script');
    //--><!]]>
</script>

<script src="https://g.denik.cz/webtemp/jsloader-ff6ea70f53fd-recaptcha-1551080955.js"></script>

	<script src="https://g.denik.cz/webtemp/jsloader-5dad75c76391-app-1578568931.js"></script>
<script>
    $(document).ready(function(){
        new CopyLink({
            container: document.getElementById('copylink-content'),
            handler: function () { return '<br>Zdroj: ' + location.href;}
        });
    });
</script>
<script>
  $(document).ready(function() {
    if ($(".article-content").find(".reportaz .js-prispevky").length) {
      var refresh = setInterval(checkOnline, 10000);
    }
    checkOnline();
  });

  function checkOnline() {
    var element = $(".article-content").find(".reportaz .js-prispevky");

    element.each(function() {
      if ($(this).data('uzavreno') != 1) {
        nactiTexty($(this));
        nactiSkore($(this));
      }
    });
  }

  function nactiSkore(element) {
    if (element.data('kategorie') == 'hokej' || $(this).data('kategorie') == 'fotbal') {
      var linkScore = "\/online-reportaz\/nacti-score-box\/" + '?reportaz_nazev=' + element.data('nazev');
      $.get(linkScore, function(response) {
        var score = jQuery.parseJSON(response);
        $('.reportaz span.skoreTym1-' + element.data('id')).text(score.skoreTym1);
        $('.reportaz span.skoreTym2-' + element.data('id')).text(score.skoreTym2);
      });
    };
  };

  function nactiTexty(element) {
    var link = "\/online-reportaz\/nacti-texty\/" + '?reportaz_nazev=' + element.data('nazev') + '&limit=' + element.data('limit');

    var path = "";
    var id = element.data("id");

    $.get(link, function(response) {
      if (response != null) {
        var response = jQuery.parseJSON(response);
        var box = $('* .js-prispevky[data-id="' + id + '"]');
        var reportazUrl = box.data('url');

        box.empty();

        if (response[0]['uvod'] != "") {
          box.append(
            '<div class="uvod"><a href="' + box.data('url') + '">' + response[0]['uvod'] + '</a></div>'
          );
        }

        $.each(response, function(key, element) {
          if (element.result.multimedia_id == null) {
            if (element.result.dulezite == 0) {
              box.append(
                '<div class="reportaz-prispevek js-prispevek"><div class="prispevek-time"><div class="cas">' + element.result.cas + '</div><div class="ikonka"><span class="' + element.result.filtr + '"></span></div></div><div class="prispevek-text"><div class="text">' + element.result.text + '</div></div></div>'
              );
            } else {
              box.append(
                '<div class="reportaz-prispevek js-prispevek"><div class="prispevek-time"><div class="cas">' + element.result.cas + '</div><div class="ikonka"><span class="' + element.result.filtr + '"></span></div></div><div class="prispevek-text"><div class="text"><span class="dulezite"></span>' + element.result.text + '</div></div></div>'
              );
            }

          } else {
            if (element.result.dulezite == 0) {
              box.append(
                '<div class="reportaz-prispevek js-prispevek"><div class="prispevek-time"><div class="cas">' + element.result.cas + '</div><div class="ikonka"><span class="' + element.result.filtr + '"></span></div></div><div class="prispevek-text"><div class="text"><span class="dulezite"></span>' + element.result.text + '</div><img src="' + element.result.multimedia_url + '"></div></div>'
              );
            } else {
              box.append(
                '<div class="reportaz-prispevek js-prispevek"><div class="prispevek-time"><div class="cas">' + element.result.cas + '</div><div class="ikonka"><span class="' + element.result.filtr + '"></span></div></div><div class="prispevek-text"><div class="text">' + element.result.text + '</div><img src="' + element.result.multimedia_url + '"></div></div>'
              );
            }

          }
          box.find("tr:even").addClass('even');
        });
      };
    });
  };
</script>

    <script>
        var vv_code = "utf8";
    </script>
    <script src="https://d.vvbox.cz/vv.js?ver=1"></script>




	<!-- https://jablonecky.denik.cz/zpravy-z-ceska/recepty-testoviny-salat-smoothie-mrkvova-polevka-20210113.html -->
	<!-- https://jablonecky.denik.cz/zpravy-z-ceska/recepty-testoviny-salat-smoothie-mrkvova-polevka-20210113.html -->
	<script>
		if("https:\/\/jablonecky.denik.cz\/zpravy-z-ceska\/recepty-testoviny-salat-smoothie-mrkvova-polevka-20210113.html" != window.location.href && "jablonecky.denik.cz" == 'www.denik.cz') {
			dataLayer.push({
		        'event': 'GAevent',
		        'eventCategory': 'frontend',
		        'eventAction': 'caching variable',
		        'eventLabel': window.location.href + ' vs https://jablonecky.denik.cz/zpravy-z-ceska/recepty-testoviny-salat-smoothie-mrkvova-polevka-20210113.html'
		    });
		}
	</script>

</body>
</html>
