
<!DOCTYPE html>
<html lang="cs" prefix="og: http://ogp.me/ns#">
<head>


	
	

<script>
	window.dataLayer = window.dataLayer || [];
	window.dataLayer.push({
		'serverAdresa': 'jablonecky.denik.cz',
		'rubrikaTitle': 'Zprávy ze světa',
		'rubrikaName': 'zpravy-ze-sveta',
		'template': 'clanek',
		'title': "Nehoda vlaků v Marylandu: srážku studenti přežili, pak ale uvízli v ohnivé pasti",
		'tag': ["Maryland", "havárie", "USA", "Brunswick", "Washington, D.C.", "Chicago", "požár", "železnice", "National Transportation Safety Board", "Národní rada"],
		'author': 'Jaroslav Krupka',
			'publishedDateTime': "2021-02-16T05:00:00+01:00",
        	'modifiedDateTime': "2021-02-16T05:00:00+01:00",
			'articleID': 2951599217,
			'back': "2951599217-9392-10",
		'image': "https:\/\/g.denik.cz\/1\/69\/silver-spring-collision-cab-car_denik-630-16x9.png",
		'topics': [],
		'galleryData': {
				'url': "https:\/\/jablonecky.denik.cz\/galerie\/srazka-vlaku-v-silver-spring-v-marylandu-16-unora-1996.html?photo=1&back=2951599217-9392-10",
			'images': [
					{
						'url': "https:\/\/g.denik.cz\/1\/69\/silver-spring-collision-cab-car_denik-150-3x2.png",
						'description': "Dva vlaky se před 25 lety srazily v americkém Marylandu v takové rychlosti, že zasahující hasiči nebyli schopni rozeznat, kde končí jeden vlak a začíná druhý",
						'source': "Wikimedia Commons, NTSB, volné dílo"
					},
					{
						'url': "https:\/\/g.denik.cz\/1\/ab\/silver-spring-collision-amtrak-locomotive_denik-150-3x2.png",
						'description': "Náraz zdemoloval tři vagony příměstského vlaku a lokomotivu rychlíku",
						'source': "Wikimedia Commons, NTSB, volné dílo"
					},
					{
						'url': "https:\/\/g.denik.cz\/1\/26\/silver-spring-collision-aerial_denik-150-3x2.png",
						'description': "Letecký pohled na místo katastrofy",
						'source': "Wikimedia Commons, NTSB, volné dílo"
					},
					{
						'url': "https:\/\/g.denik.cz\/1\/49\/maryland-crash_denik-150-3x2.jpg",
						'description': "Motorová lokomotiva washingtonského rychlíku po srážce",
						'source': "Wikimedia Commons, NTSB, volné dílo"
					},
					{
						'url': "https:\/\/g.denik.cz\/1\/a1\/1024px-1996-train-collision-memorial-job-corps-wv1_denik-150-3x2.jpg",
						'description': "Zahynulo 11 lidí, z toho osm až po srážce na následky požáru. Většinu mrtvých tvořili studenti jedné školy, jimž jejich spolužáci věnovali památník",
						'source': "Wikimedia Commons, Acroterion, CC-BY-SA.4.0"
					}
			],
			'count': 5,
			'count-page': 6,
			'count-foto': 5,
			'count-video': 1,
			'count-audio': 0,
			'count-preview': 0,
	    },
		'breadcrumb': [
			{'name':"Jablonecký deník", 'link':"jablonecky.denik.cz"},
			{'name':"Zprávy ze světa", 'link':"https:\/\/jablonecky.denik.cz\/zpravy-ze-sveta\/"},
			{'name':"Nehoda vlaků v Marylandu: srážku studenti přežili, pak ale uvízli v ohnivé pasti", 'link':"https:\/\/jablonecky.denik.cz\/zpravy-ze-sveta\/maryland-silver-spring-vlakova-srazka.html"},
		],
		'time': {
			'clientStart': new Date().toISOString()
		},
		'homepage': "https:\/\/jablonecky.denik.cz\/",
		'device': "desktop",
		'url': 'https://jablonecky.denik.cz/zpravy-ze-sveta/maryland-silver-spring-vlakova-srazka.html',
		'safety': [0,111],
		'pageclass': "article",
		'nzm': 1,
		'version':'live',
	});
</script>
<script>if(window.location.search.indexOf('gtmdenik') == -1){(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
'//www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
})(window,document,'script','dataLayer','GTM-TGXTRC');}</script>

<script>if(window.location.search.indexOf('gtmglobal') == -1){(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
})(window,document,'script','dataLayer','GTM-P2SSW3B');}</script>
    <script type="application/ld+json">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</script>

    <script type="application/ld+json">
    {
        "@context": "https://schema.org",
        "@type": "BreadcrumbList",
        "itemListElement": [
            {
                "@type": "ListItem",
                "position": 1,
                "name": "Jablonecký deník",
                "item": "https:\/\/jablonecky.denik.cz\/"
            }
            ,{
                "@type": "ListItem",
                "position": 2,
                "name": "Zprávy ze světa",
                "item": "https:\/\/jablonecky.denik.cz\/zpravy-ze-sveta\/"
            }
                ,{
                "@type": "ListItem",
                "position": 3,
                "name": "Nehoda vlaků v Marylandu: srážku studenti přežili, pak ale uvízli v ohnivé pasti",
                "item": "https:\/\/jablonecky.denik.cz\/zpravy-ze-sveta\/maryland-silver-spring-vlakova-srazka.html"
            }
        ]
    }
    </script>

    <meta http-equiv="Content-Type" content="text/html; charset=utf-8">
    <title>Nehoda vlaků v Marylandu: srážku studenti přežili, pak ale uvízli v ohnivé pasti - Jablonecký deník</title>
    <meta name="robots" content="index,follow,noarchive">
    <meta name="description" lang="cs" content="Hustě sněžilo. Byl únor a po páté večer už byla tma. Na hluk vlaku byli v Silver Spring ve státě Maryland v USA všichni zvyklí, vedla jím dvojkolejná trať…">
    <meta http-equiv="X-UA-Compatible" content="IE=EDGE">
    <meta name="viewport" content="width=1024">
    <meta name="referrer" content="no-referrer-when-downgrade" id="referrer-policy-meta">
    <link rel="canonical" href="https://jablonecky.denik.cz/zpravy-ze-sveta/maryland-silver-spring-vlakova-srazka.html">

        <link rel="preconnect" href="https://g.denik.cz" crossorigin>
        <link rel="dns-prefetch" href="https://g.denik.cz">

    <meta name="seznam-wmt" content="NNssUFT1I0D4qPvw0urdJY6KDnm8olBH">
    <meta name="yandex-verification" content="476ab3f8e31f29fb">

    		<script src="https://g.denik.cz/001611842914/build/js/test-cache.js" defer></script>




    <meta name="keywords" content="nehoda, srážka, Maryland, vlak, požár, studenti, hasiči">
    <meta name="author" content="Jaroslav Krupka">


	<meta property="og:site_name" content="Jablonecký deník">
	<meta property="fb:pages" content="145717718785742">
	<meta property="og:type" content="article">
	<meta property="og:url" content="https://jablonecky.denik.cz/zpravy-ze-sveta/maryland-silver-spring-vlakova-srazka.html">
	<meta property="og:title" content="Nehoda vlaků v Marylandu: srážku studenti přežili, pak ale uvízli v ohnivé pasti">
	<meta property="og:description" content="Hustě sněžilo. Byl únor a po páté večer už byla tma. Na hluk vlaku byli v Silver Spring ve státě Maryland v USA všichni zvyklí, vedla jím dvojkolejná trať. V pátek 16. února 1996 se ale něco změnilo. Monotónní klapání kolejových spojek přešlo ve skřípění brzd, po němž následoval strašný náraz.">
	<meta name="twitter:card" content="summary_large_image">
	<meta name="twitter:site" content="@denikcz">
	<meta name="twitter:creator" content="@denikcz">
	<meta name="twitter:title" content="Nehoda vlaků v Marylandu: srážku studenti přežili, pak ale uvízli v ohnivé pasti">
	<meta name="twitter:description" content="Hustě sněžilo. Byl únor a po páté večer už byla tma. Na hluk vlaku byli v Silver Spring ve státě Maryland v USA všichni zvyklí, vedla jím dvojkolejná trať. V pátek 16. února 1996 se ale něco změnilo. Monotónní klapání kolejových spojek přešlo ve skřípění brzd, po němž následoval strašný náraz.">
	<meta property="og:image" content="https://g.denik.cz/1/69/silver-spring-collision-cab-car_denik-630-16x9.png">
	<meta property="og:image:width" content="630">
	<meta property="og:image:height" content="354">
	<meta property="og:image:alt" content="Dva vlaky se před 25 lety srazily v americkém Marylandu v takové rychlosti, že zasahující hasiči nebyli schopni rozeznat, kde končí jeden vlak a začíná druhý">
	<meta property="og:image:type" content="image/jpeg">
	<meta name="twitter:image" content="https://g.denik.cz/1/69/silver-spring-collision-cab-car_denik-630-16x9.png">
	<link rel="previewimage" href="https://g.denik.cz/1/69/silver-spring-collision-cab-car_denik-630-16x9.png">

    <meta property="article:publisher" content="https://www.facebook.com/Jabloneck%C3%BD-den%C3%ADk-145717718785742/">
    <meta property="article:published_time" content="2021-02-16T05:00:00+01:00">
    <meta property="article:modified_time" content="2021-02-16T05:00:00+01:00">

<link rel="stylesheet" type="text/css" href="https://g.denik.cz/webtemp/cssloader-f2391cffefee-1614169025.css">

    



    <script>
        var PoutakyAjaxLink = "http:\/\/www.denik.cz\/poutaky\/ajax-nacti-verejne-rubriky\/";
        var exodusPanelUrl = "\/admin-panel\/";
        var checkLoginUrl = "https:\/\/www.denik.cz\/sign\/info";
    </script>

    <script src="https://g.denik.cz/build/js/denik/app-async.js" async></script>
<script src="https://g.denik.cz/webtemp/jsloader-244e482810a5-1609765219.js"></script>


<script src="https://g.denik.cz/webtemp/jsloader-bccb38e1e627-1609759629.js"></script>
<script src="https://g.denik.cz/webtemp/jsloader-ac337fe6ce8a-1609759629.js"></script>
<script src="https://g.denik.cz/webtemp/jsloader-f89128ba4d50-1613047026.js"></script>


        


    <!--[if lt IE 9]>
    <script language="javascript" type="text/javascript" src="/js/excanvas.js"></script>
    <![endif]-->

<link rel="apple-touch-icon" sizes="180x180" href="https://g.denik.cz/images/dv4/favicon/apple-touch-icon.png">
<link rel="icon" type="image/png" sizes="32x32" href="https://g.denik.cz/images/dv4/favicon/favicon-32x32.png">
<link rel="icon" type="image/png" sizes="16x16" href="https://g.denik.cz/images/dv4/favicon/favicon-16x16.png">
<link rel="shortcut icon" href="https://g.denik.cz/images/dv4/favicon/favicon.ico">
<link rel="manifest" href="https://g.denik.cz/images/dv4/favicon/site.webmanifest">
<link rel="mask-icon" href="https://g.denik.cz/images/dv4/favicon/safari-pinned-tab.svg" color="#0080c8">
<meta name="apple-mobile-web-app-title" content="Den&iacute;k.cz">
<meta name="application-name" content="Den&iacute;k.cz">
<meta name="msapplication-config" content="https://g.denik.cz/images/dv4/favicon/browserconfig.xml">
<meta name="msapplication-TileColor" content="#0080c8">
<meta name="theme-color" content="#0080c8">

        <link rel="manifest" href="/manifest.json">

        <link rel="alternate" href="https://jablonecky.denik.cz/rss/zpravy_region.html" type="application/rss+xml" title="RSS kanál Jablonecký deník">

        
</head>
<body id="denik" class="">

<!-- Google Tag Manager (noscript) -->
<noscript><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-TGXTRC&nojscript=true"
height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
<!-- End Google Tag Manager (noscript) -->


        			<link rel="stylesheet" href="https://g.denik.cz/001611842914/build/style/shared/header.css" media="all">

        <div class="shared-header">
            <input class="shared-header__opener" type="checkbox" id="shared-header-opener">
            <div class="shared-header__container">
                <div class="shared-header__projects">
                    <nav class="shared-header__nav">
                            <a href="https://www.denik.cz/" class="shared-header__item" target="_blank" rel="noopener" title="Deník">
                                Deník
                            </a>
                            <a href="https://www.kondice.cz/" class="shared-header__item" target="_blank" rel="noopener" title="Kondice">
                                Kondice
                            </a>
                            <a href="https://sip.denik.cz/" class="shared-header__item" target="_blank" rel="noopener" title="Šíp">
                                Šíp
                            </a>
                            <a href="https://www.kafe.cz/" class="shared-header__item" target="_blank" rel="noopener" title="Kafe">
                                Kafe
                            </a>
                            <a href="https://www.ireceptar.cz/" class="shared-header__item" target="_blank" rel="noopener" title="iReceptář">
                                iReceptář
                            </a>
                            <a href="https://www.cars.cz/" class="shared-header__item" target="_blank" rel="noopener" title="Cars">
                                Cars
                            </a>
                            <a href="https://www.dumazahrada.cz/" class="shared-header__item" target="_blank" rel="noopener" title="Dům a zahrada">
                                Dům a zahrada
                            </a>
                            <a href="https://www.tipcars.com/" class="shared-header__item" target="_blank" rel="noopener" title="TipCars">
                                TipCars
                            </a>
                            <a href="https://www.annonce.cz/" class="shared-header__item" target="_blank" rel="noopener" title="Annonce">
                                Annonce
                            </a>
                            <a href="https://www.realcity.cz/" class="shared-header__item" target="_blank" rel="noopener" title="Realcity">
                                Realcity
                            </a>
                            <a href="https://www.dotyk.cz/" class="shared-header__item" target="_blank" rel="noopener" title="Dotyk">
                                Dotyk
                            </a>
                            <a href="https://www.national-geographic.cz/" class="shared-header__item" target="_blank" rel="noopener" title="National Geographic">
                                National Geographic
                            </a>
                            <a href="https://automix.denik.cz/" class="shared-header__item" target="_blank" rel="noopener" title="Automix">
                                Automix
                            </a>
                            <a href="https://vlasta.cz/" class="shared-header__item" target="_blank" rel="noopener" title="Vlasta">
                                Vlasta
                            </a>
                            <a href="https://story.kafe.cz/" class="shared-header__item" target="_blank" rel="noopener" title="Story">
                                Story
                            </a>
                            <a href="https://kvety.kafe.cz/" class="shared-header__item" target="_blank" rel="noopener" title="Květy">
                                Květy
                            </a>
                            <a href="https://prekvapeni.kafe.cz/" class="shared-header__item" target="_blank" rel="noopener" title="Překvapení">
                                Překvapení
                            </a>
                            <a href="https://www.igurmet.cz/" class="shared-header__item" target="_blank" rel="noopener" title="iGurmet">
                                iGurmet
                            </a>
                            <a href="https://www.estranky.cz/" class="shared-header__item" target="_blank" rel="noopener" title="eStránky">
                                eStránky
                            </a>
                            <a href="https://praktickazena.kafe.cz" class="shared-header__item" target="_blank" rel="noopener" title="Kreativ">
                                Kreativ
                            </a>
                            <a href="https://www.automodul.cz/" class="shared-header__item" target="_blank" rel="noopener" title="Automodul.cz">
                                Automodul.cz
                            </a>
                    </nav>
                </div>
                <label for="shared-header-opener" class="shared-header__label">
                    <span class="shared-header__label-more">více &gt;&gt;</span>
                    <span class="shared-header__label-less">&lt;&lt; méně</span>
                </label>
            </div>
        </div>

<div id="js-leaderboard-top-wrap" class="reklama-box-leaderboard reklama-box-leaderboard-top">
	<div id="leaderboard-top" data-loaded="false"></div>
</div>

<div class="page">
    <div class="page-content">
    <header class="header">
            <div class="logo logo-denik">
                <a href="/">
                    <img src="https://g.denik.cz/images/dv4/logo/svg/jablonecky_denik.svg" height="59" alt="Deník region" title="Deník region">
                </a>
            </div>
<div class="header-poutak" id="poutak-logo" data-loaded="false"></div>
<div class="header-links">
        <a class="login-item item-predplatne" href="https://predplatne.denik.cz/zakorunu" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'hlavicka', 'eventAction': 'click_predplatne-za-1-kc', 'eventLabel': &quot;jablonecky.denik.cz&quot;})" target="_blank" rel="noopener">Předplatné za 1 Kč</a>
    <div class="login-item login">
        <div class="js-loading login-spinner">
	<svg viewBox="0 0 640 640" width="15" height="15">
		<path d="M494.971 75.6978c46.0636 0 83.4105 37.3469 83.4105 83.3987 0 46.0636-37.3469 83.4105-83.4105 83.4105-46.0517 0-83.3987-37.3469-83.3987-83.4105 0-46.0517 37.3469-83.3987 83.3987-83.3987zm75.5797 195.77c-37.5241 0-67.9615 30.4374-67.9615 67.9497 0 37.5359 30.4374 67.9615 67.9615 67.9733 37.5359 0 67.9733-30.4374 67.9733-67.9733 0-37.5123-30.4374-67.9497-67.9733-67.9497zm-78.8041 196.774c-26.209 0-47.4691 21.2601-47.4691 47.4691 0 26.209 21.2601 47.4691 47.4691 47.4691 26.209 0 47.4691-21.2601 47.4691-47.4691 0-26.209-21.2601-47.4691-47.4691-47.4691zm-181.549 76.808c-26.209 0-47.4691 21.2601-47.4691 47.4691 0 26.2208 21.2601 47.4809 47.4691 47.4809 26.1972 0 47.4573-21.2601 47.4573-47.4809 0-26.209-21.2601-47.4691-47.4573-47.4691zm-185.542-71.8237c-24.5672 0-44.4809 19.9136-44.4809 44.4809 0 24.5554 19.9136 44.4809 44.4809 44.4809 24.5554 0 44.4691-19.9254 44.4691-44.4809 0-24.5672-19.9136-44.4809-44.4691-44.4809zm-75.8159-187.431c-26.1617 0-47.3746 21.2129-47.3746 47.3628s21.2129 47.3628 47.3746 47.3628c26.1499 0 47.3628-21.2129 47.3628-47.3628s-21.2129-47.3628-47.3628-47.3628zm75.8159-197.117c-33.0949 0-59.9417 26.8468-59.9417 59.9417 0 33.0949 26.8468 59.9299 59.9417 59.9299 33.0949 0 59.9299-26.835 59.9299-59.9299s-26.835-59.9417-59.9299-59.9417zM310.5396-.0002c-39.8509 0-72.1781 32.3154-72.1781 72.1662 0 39.8509 32.3272 72.1662 72.1781 72.1662 39.8391 0 72.1544-32.3154 72.1544-72.1662 0-39.8509-32.3154-72.1662-72.1544-72.1662z"></path>
	</svg>
            Kontroluji přihlášení
        </div>
        <div style="display:none" class="js-log login-username-info" id="js-openinfo">
            <div id="js-username" class="login-username"></div>
            <img id="js-staf" class="login-crown" style="display:none" src="https://g.denik.cz/images/dv4/crown.png" alt="staf">
            <div class="login-info">
                <div class="login-name" id="js-name"></div>
                <a class="js-nofollow" data-href="https://predplatne.denik.cz/profil/in/?backUrl=https://jablonecky.denik.cz/zpravy-ze-sveta/maryland-silver-spring-vlakova-srazka.html" rel="nofollow" href="#">Můj účet</a>
                <a class="js-nofollow js-logout" data-href="https://www.denik.cz/sign/out?back_uri=https%3A%2F%2Fjablonecky.denik.cz%2Fzpravy-ze-sveta%2Fmaryland-silver-spring-vlakova-srazka.html" rel="nofollow" href="#">Odhlásit se</a>
            </div>
        </div>
        <a style="display:none" class="js-nofollow js-unlog js-login" rel="nofollow" href="https://www.denik.cz/sign/in" data-href="https://www.denik.cz/sign/in?back_uri=https%3A%2F%2Fjablonecky.denik.cz%2Fzpravy-ze-sveta%2Fmaryland-silver-spring-vlakova-srazka.html" title="Přihlásit se">
            Přihlášení / registrace
        </a>
    </div>
</div>
<div class="header-map" id="js-mapa-opener">
    <span class="text">ZMĚNIT REGION</span>
    <span class="mapa">
        <svg width="100" height="55"><use data-href="https://g.denik.cz/images/denik/map-icon-cr2.svg#map-czech-republic" stroke="#FFF" stroke-width="0.5"></use></svg>
    </span>

    <div class="mapa-modal">
        <div class="mapa-modal-inner">
<div class="reklama-box-leaderboard">
	<div id="leaderboard-top-mapa" data-loaded="false"></div>
</div>
            <div class="mapa-modal-hover" id="js-hover-header"></div>
            <form action="/zpravy-ze-sveta/maryland-silver-spring-vlakova-srazka.html" method="post" id="js-denik-select-header" class="mapa-modal-select">
                <select name="nazev" id="denik-select" class="form-control"><option value="">Vyberte deník</option><option value="https://www.denik.cz/">Deník.cz</option><option value="https://benesovsky.denik.cz/">Benešovský deník</option><option value="https://berounsky.denik.cz/">Berounský deník</option><option value="https://blanensky.denik.cz/">Blanenský deník</option><option value="https://boleslavsky.denik.cz/">Boleslavský deník</option><option value="https://brnensky.denik.cz/">Brněnský deník</option><option value="https://bruntalsky.denik.cz/">Bruntálský a krnovský deník</option><option value="https://breclavsky.denik.cz/">Břeclavský deník</option><option value="https://ceskobudejovicky.denik.cz/">Českobudějovický deník</option><option value="https://ceskokrumlovsky.denik.cz/">Českokrumlovský deník</option><option value="https://ceskolipsky.denik.cz/">Českolipský deník</option><option value="https://decinsky.denik.cz/">Děčínský deník</option><option value="https://domazlicky.denik.cz/">Domažlický deník</option><option value="https://fm.denik.cz/">Frýdecko-místecký a třinecký deník</option><option value="https://havirovsky.denik.cz/">Havířovský deník</option><option value="https://havlickobrodsky.denik.cz/">Havlíčkobrodský deník</option><option value="https://hodoninsky.denik.cz/">Hodonínský deník</option><option value="https://hradecky.denik.cz/">Hradecký deník</option><option value="https://hranicky.denik.cz/">Hranický deník</option><option value="https://chebsky.denik.cz/">Chebský deník</option><option value="https://chomutovsky.denik.cz/">Chomutovský deník</option><option value="https://chrudimsky.denik.cz/">Chrudimský deník</option><option value="https://jablonecky.denik.cz/">Jablonecký deník</option><option value="https://jicinsky.denik.cz/">Jičínský deník</option><option value="https://jihlavsky.denik.cz/">Jihlavský deník</option><option value="https://jindrichohradecky.denik.cz/">Jindřichohradecký deník</option><option value="https://karlovarsky.denik.cz/">Karlovarský deník</option><option value="https://karvinsky.denik.cz/">Karvinský a havířovský deník</option><option value="https://kladensky.denik.cz/">Kladenský deník</option><option value="https://klatovsky.denik.cz/">Klatovský deník</option><option value="https://kolinsky.denik.cz/">Kolínský deník</option><option value="https://krkonossky.denik.cz/">Krkonošský deník</option><option value="https://kromerizsky.denik.cz/">Kroměřížský deník</option><option value="https://kutnohorsky.denik.cz/">Kutnohorský deník</option><option value="https://liberecky.denik.cz/">Liberecký deník</option><option value="https://litomericky.denik.cz/">Litoměřický deník</option><option value="https://melnicky.denik.cz/">Mělnický deník</option><option value="https://moravskoslezsky.denik.cz/">Moravskoslezský deník</option><option value="https://mostecky.denik.cz/">Mostecký deník</option><option value="https://nachodsky.denik.cz/">Náchodský deník</option><option value="https://novojicinsky.denik.cz/">Novojičínský deník</option><option value="https://nymbursky.denik.cz/">Nymburský deník</option><option value="https://olomoucky.denik.cz/">Olomoucký deník</option><option value="https://opavsky.denik.cz/">Opavský a hlučínský deník</option><option value="https://orlicky.denik.cz/">Orlický deník</option><option value="https://pardubicky.denik.cz/">Pardubický deník</option><option value="https://pelhrimovsky.denik.cz/">Pelhřimovský deník</option><option value="https://pisecky.denik.cz/">Písecký deník</option><option value="https://plzensky.denik.cz/">Plzeňský deník</option><option value="https://prachaticky.denik.cz/">Prachatický deník</option><option value="https://prazsky.denik.cz/">Pražský deník</option><option value="https://prostejovsky.denik.cz/">Prostějovský deník</option><option value="https://prerovsky.denik.cz/">Přerovský deník</option><option value="https://pribramsky.denik.cz/">Příbramský deník</option><option value="https://rakovnicky.denik.cz/">Rakovnický deník</option><option value="https://rokycansky.denik.cz/">Rokycanský deník</option><option value="https://rychnovsky.denik.cz/">Rychnovský deník</option><option value="https://slovacky.denik.cz/">Slovácký deník</option><option value="https://sokolovsky.denik.cz/">Sokolovský deník</option><option value="https://strakonicky.denik.cz/">Strakonický deník</option><option value="https://svitavsky.denik.cz/">Svitavský deník</option><option value="https://sumpersky.denik.cz/">Šumperský a jesenický deník</option><option value="https://taborsky.denik.cz/">Táborský deník</option><option value="https://tachovsky.denik.cz/">Tachovský deník</option><option value="https://teplicky.denik.cz/">Teplický deník</option><option value="https://trebicsky.denik.cz/">Třebíčský deník</option><option value="https://ustecky.denik.cz/">Ústecký deník</option><option value="https://valassky.denik.cz/">Valašský deník</option><option value="https://vyskovsky.denik.cz/">Vyškovský deník</option><option value="https://zlinsky.denik.cz/">Zlínský deník</option><option value="https://znojemsky.denik.cz/">Znojemský deník</option><option value="https://zatecky.denik.cz/">Žatecký a lounský deník</option><option value="https://zdarsky.denik.cz/">Žďárský deník</option></select>
            <input type="hidden" name="_do" value="vyberDenikuForm-submit"><!--[if IE]><input type=IEbug disabled style="display:none"><![endif]-->
</form>

            <div class="mapa-modal-svg" data-position="header" id="js-mapa-header" data-svg="https://g.denik.cz/images/dv3/mapa-cr-deniky.svg?v=2" data-json="/exporty/nacti-servery-pro-svg-region-mapu/"></div>
            <span class="mapa-modal-close">Zavřít mapu</span>
        </div>
    </div>
</div>
    </header>


<nav>
    <ul class="menu clear-after denikRegion jablonecky_denik">

            <li>

                <a href="https://jablonecky.denik.cz/z_regionu/" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'menu', 'eventAction': 'click_zprávy', 'eventLabel': &quot;jablonecky.denik.cz&quot;})" >ZPRÁVY</a>

            </li>

            <li>

                <a href="https://jablonecky.denik.cz/podnikani/" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'menu', 'eventAction': 'click_podnikání', 'eventLabel': &quot;jablonecky.denik.cz&quot;})" >PODNIKÁNÍ</a>

            </li>

            <li>

                <a href="https://jablonecky.denik.cz/sport_region/" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'menu', 'eventAction': 'click_sport', 'eventLabel': &quot;jablonecky.denik.cz&quot;})" >SPORT</a>

            </li>

            <li>

                <a href="https://jablonecky.denik.cz/nazory_region/" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'menu', 'eventAction': 'click_názory', 'eventLabel': &quot;jablonecky.denik.cz&quot;})" >NÁZORY</a>

            </li>

            <li>

                <a href="https://jablonecky.denik.cz/magazin/" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'menu', 'eventAction': 'click_magazín', 'eventLabel': &quot;jablonecky.denik.cz&quot;})" >MAGAZÍN</a>

            </li>

            <li>

                <a href="https://jablonecky.denik.cz/tipy/" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'menu', 'eventAction': 'click_tipy', 'eventLabel': &quot;jablonecky.denik.cz&quot;})" >TIPY</a>

            </li>

            <li>

                <a href="https://jablonecky.denik.cz/miminka/" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'menu', 'eventAction': 'click_miminka', 'eventLabel': &quot;jablonecky.denik.cz&quot;})" >MIMINKA</a>

            </li>

            <li class="menu-divider"></li>
            <li>

                <a href="https://jablonecky.denik.cz/zamestnavatele" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'menu', 'eventAction': 'click_práce', 'eventLabel': &quot;jablonecky.denik.cz&quot;})" >PRÁCE</a>

            </li>

            <li>

                <a href="https://jablonecky.denik.cz/na-cestach" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'menu', 'eventAction': 'click_dovolená', 'eventLabel': &quot;jablonecky.denik.cz&quot;})" >DOVOLENÁ</a>

            </li>

            <li class="last">

                <a href="https://jablonecky.denik.cz/skoly-a-vzdelavani" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'menu', 'eventAction': 'click_školy', 'eventLabel': &quot;jablonecky.denik.cz&quot;})" >ŠKOLY</a>

            </li>


        <li class="search-item" id="js-search">
            <div class="search-lupa" id="js-search-lupa" title="Vyhledávání">	<svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 40 40" width="20" height="20">
	  	<path d="M27.706 5.459c-6.133-6.133-16.113-6.133-22.247 0-6.133 6.134-6.133 16.113 0 22.244 5.926 5.928 15.489 6.135 21.624.627l1.246 1.246c-.314.832-.104 1.77.52 2.393l6.549 6.549c.834.832 2.287.832 3.119 0s.832-2.285 0-3.119l-6.549-6.549c-.623-.623-1.559-.834-2.389-.52l-1.25-1.246c5.51-6.136 5.301-15.7-.623-21.625zM7.331 25.938c-5.093-5.092-5.093-13.41 0-18.503 5.094-5.093 13.411-5.093 18.502 0 5.096 5.094 5.096 13.412 0 18.503-5.092 5.095-13.408 5.095-18.502 0z"></path>
	  	<path d="M10.449 10.345c2.183-2.183 4.782-3.846 7.589-4.886-3.119-.208-6.445 1.041-8.94 3.535-2.599 2.599-3.743 5.925-3.534 9.045.936-2.705 2.599-5.407 4.885-7.694z"></path>
	</svg>
</div>
            <div class="search-form">
                <form action="/zpravy-ze-sveta/maryland-silver-spring-vlakova-srazka.html" method="get" id="frm-hledaniForm">
                    <input type="text" name="q" placeholder="Vyhledat" id="frm-hledaniForm-q" required data-nette-rules='[{"op":":filled","msg":"Zadejte hledaný text."}]'><input type="submit" name="odeslat" value="Hledat">
                <input type="hidden" name="do" value="hledaniForm-submit"><!--[if IE]><input type=IEbug disabled style="display:none"><![endif]-->
</form>

            </div>
        </li>

            <li class="klub-item">
                <a onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'menu', 'eventAction': 'Denik-klub', 'eventLabel': &quot;jablonecky.denik.cz&quot;})"  href="/predplatne/co-ziskate/">
                    <svg class="klub-article-svg fr" viewBox="0 0 140 30" width="105" height="40" fill="#FFFFFF"><use xlink:href="#icon-klub"></use></svg>
                    <script>window.svg && svg("https:\/\/g.denik.cz\/images\/denik\/box-article-sprite.svg");</script>
                </a>
            </li>
    </ul>
</nav>





            <div class="content">






	<div class="reklama-box">
	    <div id="poutak-top" data-loaded="false"></div>
	</div>

    <div id="fb-root"></div>
    <script async defer src="https://connect.facebook.net/cs_CZ/sdk.js#xfbml=1&version=v3.2"></script>


        <aside class="denik-vyzva-ctenarum">
            
            <h3 class="nadpis">Speciál:</h3>
            <a href="https://jablonecky.denik.cz/tema/denik-na-navsteve-jablonecko.html" class="text">Vydejte se s námi na procházku po obcích a městech na Jablonecku</a>
            <a href="#close" class="close" data-title="vydejte-se-s-nami-na-prochazku-po-obcich-a-mestech-na-jablonecku">
                <svg width="18" height="18"><use data-href="https://g.denik.cz/images/denik/symbols-sprite.svg#times-circle"></use></svg>
            </a>
        </aside>






    <div class="layout__row sticky-range section-base">
        <div class="layout__left">









<section id="copylink-content" class="section-article">

        <h1 class="article-title">Nehoda vlaků v Marylandu: srážku studenti přežili, pak ale uvízli v ohnivé pasti</h1>
        
<div class="article-info__tags">
    <div class="article-info__items">
                <div class="article-info__item ac-date">16.2.2021</div>
    </div>
</div>

<div class="article-info">
    <div class="article-info__left">
                <div class="article-info__autor ac-autor">
                        <img class="article-info__autor-pic" src="https://g.denik.cz/build/images/denik/autor-default.svg" width="30" height="30" alt="Krupka">
                    
                    <a class="article-info__link" href="/autor/jaroslav-krupka-3236.html">
                        Jaroslav Krupka
                    </a>
                </div>
    </div>      
    <div class="article-info__right">

<script async src="https://platform.twitter.com/widgets.js"></script>
<ul class="article-info-social">
    <li>
    	<a href="https://www.facebook.com/sharer.php?u=https://jablonecky.denik.cz/zpravy-ze-sveta/maryland-silver-spring-vlakova-srazka.html" title="Sdílej na Facebook" onclick="javascript:window.open(this.href,'','menubar=no,toolbar=no,resizable=yes,scrollbars=yes,height=450,width=550,left=300,top=300'); dataLayer.push({'event': 'GAevent', 'eventCategory': 'share-button', 'eventAction': 'fb'}); return false;" target="_blank" rel="noopener" class="facebook">
            <svg width="22" height="22"><use xlink:href="#icon-facebook"></use></svg>
        </a>
    	<script>window.svg && svg("https:\/\/g.denik.cz\/images\/denik\/symbols-sprite.svg");</script>
    </li>
    <li>
    	<a title="Sdílej na Twitter" href="https://twitter.com/intent/tweet?url=https://jablonecky.denik.cz/zpravy-ze-sveta/maryland-silver-spring-vlakova-srazka.html&text=Nehoda%20vlak%C5%AF%20v%20Marylandu%3A%20sr%C3%A1%C5%BEku%20studenti%20p%C5%99e%C5%BEili%2C%20pak%20ale%20uv%C3%ADzli%20v%20ohniv%C3%A9%20pasti&via=denikcz" class="twitter" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'share-button', 'eventAction': 'twitter'})">
            <svg width="22" height="22"><use xlink:href="#icon-twitter"></use></svg>
        </a>
    	<script>window.svg && svg("https:\/\/g.denik.cz\/images\/denik\/symbols-sprite.svg");</script>
    </li>
    <li>
    	<a href="mailto:?body=P%C5%99e%C4%8Dt%C4%9Bte%20si:%0Ahttp%3A%2F%2Fjablonecky.denik.cz%2Fzpravy-ze-sveta%2Fmaryland-silver-spring-vlakova-srazka.html&subject=Nehoda%20vlak%C5%AF%20v%20Marylandu%3A%20sr%C3%A1%C5%BEku%20studenti%20p%C5%99e%C5%BEili%2C%20pak%20ale%20uv%C3%ADzli%20v%20ohniv%C3%A9%20pasti">
            <svg width="22" height="22"><use xlink:href="#icon-envelope"></use></svg>
        </a>
    	<script>window.svg && svg("https:\/\/g.denik.cz\/images\/denik\/symbols-sprite.svg");</script>
    </li>
</ul>
    </div>
</div>
        <p class="article-perex">Hustě sněžilo. Byl únor a po páté večer už byla tma. Na hluk vlaku byli v Silver Spring ve státě Maryland v USA všichni zvyklí, vedla jím dvojkolejná trať. V pátek 16. února 1996 se ale něco změnilo. Monotónní klapání kolejových spojek přešlo ve skřípění brzd, po němž následoval strašný náraz.</p>

<div class="article-multimedium">
        <a href="/galerie/srazka-vlaku-v-silver-spring-v-marylandu-16-unora-1996.html?photo=1&amp;back=2951599217-9392-10">
            <img src="https://g.denik.cz/1/69/silver-spring-collision-cab-car_denik-630-16x9.png" width="630" height="354" alt="Dva vlaky se před 25 lety srazily v americkém Marylandu v takové rychlosti, že zasahující hasiči nebyli schopni rozeznat, kde končí jeden vlak a začíná druhý" title="Dva vlaky se před 25 lety srazily v americkém Marylandu v takové rychlosti, že zasahující hasiči nebyli schopni rozeznat, kde končí jeden vlak a začíná druhý" class="multimedium-img" srcset="https://g.denik.cz/1/69/silver-spring-collision-cab-car_denik-630-16x9.png 1x, https://g.denik.cz/1/69/silver-spring-collision-cab-car_denik-630-16x9&#64;2x.png 2x">
            <span class="multimedium-hover"><img src="https://g.denik.cz/images/dv4/lupa-plus.png" alt="lupa-plus">Kliknutím zvětšíte</span>
        </a>
</div>

<div class="article-gallery">
    <ul class="article-gallery-items">
                <li class="gallery-item">
                    <a href="/galerie/srazka-vlaku-v-silver-spring-v-marylandu-16-unora-1996.html?back=2951599217-9392-10&amp;photo=2">
                            <img src="https://g.denik.cz/1/ab/silver-spring-collision-amtrak-locomotive_denik-150-3x2.png" width="150" height="100" alt="Zvětšit fotografii" title="Zvětšit fotografii" srcset="https://g.denik.cz/1/ab/silver-spring-collision-amtrak-locomotive_denik-150-3x2.png 1x, https://g.denik.cz/1/ab/silver-spring-collision-amtrak-locomotive_denik-150-3x2&#64;2x.png 2x">
                    </a>
                </li>
                <li class="gallery-item">
                    <a href="/galerie/srazka-vlaku-v-silver-spring-v-marylandu-16-unora-1996.html?back=2951599217-9392-10&amp;photo=3">
                            <img src="https://g.denik.cz/1/26/silver-spring-collision-aerial_denik-150-3x2.png" width="150" height="100" alt="Zvětšit fotografii" title="Zvětšit fotografii" srcset="https://g.denik.cz/1/26/silver-spring-collision-aerial_denik-150-3x2.png 1x, https://g.denik.cz/1/26/silver-spring-collision-aerial_denik-150-3x2&#64;2x.png 2x">
                    </a>
                </li>
                <li class="gallery-item">
                    <a href="/galerie/srazka-vlaku-v-silver-spring-v-marylandu-16-unora-1996.html?back=2951599217-9392-10&amp;photo=4">
                            <img src="https://g.denik.cz/1/49/maryland-crash_denik-150-3x2.jpg" width="150" height="100" alt="Zvětšit fotografii" title="Zvětšit fotografii" srcset="https://g.denik.cz/1/49/maryland-crash_denik-150-3x2.jpg 1x, https://g.denik.cz/1/49/maryland-crash_denik-150-3x2&#64;2x.jpg 2x">
                    </a>
                </li>

        <li class="gallery-item">
            <a class="gallery-item-action-link" href="/galerie/srazka-vlaku-v-silver-spring-v-marylandu-16-unora-1996.html?back=2951599217-9392-10&amp;photo=1">
                <svg width="22" height="22"><use xlink:href="#icon-gallery"></use></svg>
                <span>5 fotografií v&nbsp;galerii &#8250;</span>
            </a>
            <script>window.svg && svg("https:\/\/g.denik.cz\/images\/denik\/symbols-sprite.svg");</script>
        </li>
    </ul>
</div>

<div class="article-multimedium-description mb20">
        Dva vlaky se před 25 lety srazily v americkém Marylandu v takové rychlosti, že zasahující hasiči nebyli schopni rozeznat, kde končí jeden vlak a začíná druhý
        <span class="description-autor">
             | 
            Foto: Wikimedia Commons, NTSB, volné dílo
        </span>
</div>

        <div class="article-text article-content bbtext"><p>Silver Spring vlastně není samostatné město, je to aglomerace přiléhající k severnímu cípu Washingtonu D. C. Současně je to ale jedno z nejstarších, nejvíce zastavěných a nejlidnatějších míst ve státě Maryland. Jezdí tu rychlíky i příměstské vlaky.</p><div class="paywall paywall-article" id="cx_paywall_article">
<h2 class="pseudo-h3">Jedenáct mrtvých</h2>
<p>Před 25 lety se dva takové vlaky srazily na jedné koleji poblíž silničního mostu, jímž nad tratí procházela 16. ulice. Tragická srážka si vyžádala jedenáct lidských životů: tří členů vlakové posádky a osmi cestujících, jimiž byli tragickou shodou okolností mladí studenti, kteří všichni navštěvovali tutéž školu.</p>
    <aside class="inserted-article clearfix-before">
        <div class="inserted-box-article clearfix">
            <a class="inserted-box-article-link" href="https://www.denik.cz/ze_sveta/katastrofa-srazka-vlaku-kolize-nestesti-mrtvi-belgie-halle-obeti.html">
                <div class="inserted-box-article-img"><img src="https://g.denik.cz/1/75/profimedia-0053707974_denik-150-3x2.jpg" width="150" height="100" alt="Srážka vlaků v Belgii u městečka Halle v roce 2010" title="Srážka vlaků v Belgii u městečka Halle v roce 2010" srcset="https://g.denik.cz/1/75/profimedia-0053707974_denik-150-3x2.jpg 1x, https://g.denik.cz/1/75/profimedia-0053707974_denik-150-3x2&#64;2x.jpg 2x"></div>
                <h3 class="inserted-box-article-title">Lidé létali z oken. Před 10 lety došlo v Belgii k noční můře všech strojvůdců</h3>
                <span class="inserted-box-article-action-link">Přečíst článek &#8250;</span>
            </a>
        </div>
    </aside>

<p>„Co jsem viděl, se nedá ani popsat. Dva vlaky to do sebe napraly takovou silou a vznikl z toho tak strašný požár, že vůbec nebylo vůbec poznat, kde jeden vlak končí a druhý začíná. Až později jsme zjistili, že hoří čelní vůz příměstské lokálky – doslova stál v plamenech,“ vzpomínal před pěti lety pro <a href="https://wtop.com/montgomery-county/2016/02/20-years-ago-today-amtrak-crash-in-silver-spring/" target="_blank" rel="noopener">Wtop News</a> marylandský hasič ve výslužbě Jim LaMay.</p>
<p>LaMay sloužil v roce 1996 jako velitel hasičské stanice v montgomerském okrsku a byl jedním z prvních, kdo se minutu po tři čtvrtě na šest večer dostal na místo nehody.</p>
    <aside class="inserted-article clearfix-before">
        <div class="inserted-box-article clearfix">
            <a class="inserted-box-article-link" href="https://www.denik.cz/z_domova/katastrofa-u-steblove.html">
                <div class="inserted-box-article-img"><img src="https://g.denik.cz/1/0c/1960-103_denik-150-3x2.jpg" width="150" height="100" alt="Jeden z vagonů osobního vlaku po srážce s motorákem" title="Jeden z vagonů osobního vlaku po srážce s motorákem" srcset="https://g.denik.cz/1/0c/1960-103_denik-150-3x2.jpg 1x, https://g.denik.cz/1/0c/1960-103_denik-150-3x2&#64;2x.jpg 2x"></div>
                <h3 class="inserted-box-article-title">Katastrofa u Stéblové. Tajemné zelené světlo poslalo na smrt 118 lidí</h3>
                <span class="inserted-box-article-action-link">Přečíst článek &#8250;</span>
            </a>
        </div>
    </aside>

<p>Co oné noci zažil, jím navždy hluboce otřáslo. „Při zásazích po automobilových nehodách nebo při požárech domů se vám občas stane, že někomu už nemůžete pomoci – ale mít jich jedenáct najednou…“</p>
<p>Nehoda vyvolala palčivou otázku, proč k ní muselo dojít – a ve finále vedla k několika zásadním změnám v osobní vlakové dopravě na území Spojených států.</p>
<h2 class="pseudo-h3">Dva na jedné koleji</h2>
<p>Dvoukolejná železniční trať vedoucí přes Silver Spring vede z washingtonského Hlavního nádraží (Union Station) do marylandského města Brunswick. Americká společnosti Marc na ní provozovala příměstský vlak, známý jako brunswická linka, který svážel lidi z Brunswicku a dalších obcí do Washingtonu.</p>
<p>Po trati jezdil ale také jeden z dálkových rychlíků Amtrak společnosti Capitol, pro nějž tato trasa představovala úsek jeho cesty z Washingtonu do Chicaga. Oba vlaky se měly na dvoukolejné trati míjet…</p>
    <aside class="inserted-article clearfix-before">
        <div class="inserted-box-article clearfix">
            <a class="inserted-box-article-link" href="https://www.denik.cz/z_domova/srazka-vlaku-jesenny-zelezny-brod-tanvald-liberec-spalov.html">
                <div class="inserted-box-article-img"><img src="https://g.denik.cz/1/7f/vlak00c_denik-150-3x2.jpg" width="150" height="100" alt="Osobní motorový vlak po srážce" title="Osobní motorový vlak po srážce" srcset="https://g.denik.cz/1/7f/vlak00c_denik-150-3x2.jpg 1x, https://g.denik.cz/1/7f/vlak00c_denik-150-3x2&#64;2x.jpg 2x"></div>
                <h3 class="inserted-box-article-title">Třicet let od srážky vlaků u Spálova: Lidé umírali v plamenech, únik byl marný</h3>
                <span class="inserted-box-article-action-link">Přečíst článek &#8250;</span>
            </a>
        </div>
    </aside>

<p>V pátek 16. února 1996 vyjel příměstský vlak z Brunswicku v půl páté odpoledne. Šlo o tři vagony, které před sebou tlačila motorová lokomotiva s jedním strojvůdcem. Ve vlaku se vezlo dvacet cestujících, o něž se starali dva průvodčí.</p>
<p>O pět minut dříve před brunswickou linkou vyjel v opačném směru na trať z washingtonského Hlavního nádraží rychlík do Chicaga, čítající celkem 17 vagonů, tažených dvěma motorovými lokomotivami. V rychlíku cestovalo 164 pasažérů a celkem osmnáctičlenná vlaková posádka.</p>
<p>Hustě sněžilo. Podle pozdější zprávy Národní rady pro bezpečnost ten den napadalo až 13 centimetrů nového sněhu.</p>
    <aside class="inserted-article clearfix-before">
        <div class="inserted-box-article clearfix">
            <a class="inserted-box-article-link" href="https://www.denik.cz/z_domova/vlak-nehoda-usti-nad-labem.html">
                <div class="inserted-box-article-img"><img src="https://g.denik.cz/1/80/di-unl4_denik-150-3x2.jpg" width="150" height="100" alt="Záběry vykolejeného vlaku. K nehodě došlo v ústecké čtvrti Vaňov" title="Záběry vykolejeného vlaku. K nehodě došlo v ústecké čtvrti Vaňov" srcset="https://g.denik.cz/1/80/di-unl4_denik-150-3x2.jpg 1x, https://g.denik.cz/1/80/di-unl4_denik-150-3x2&#64;2x.jpg 2x"></div>
                <h3 class="inserted-box-article-title">Deset let od tragické nehody v Ústí: lidé vylétli z oken, strojvůdce zahynul</h3>
                <span class="inserted-box-article-action-link">Přečíst článek &#8250;</span>
            </a>
        </div>
    </aside>

<p>Trať tvořily dvě očíslované koleje, kolej jedna a kolej dva. Příměstský vlak jezdil po druhé z nich a rychlík do Chicaga po té první, ten den se to ale změnilo. Kolej jedna zatarasil před washingtonským nádražím odstavený nákladní vlak a rychlík z toho důvodu vyjel také na druhou kolej.</p>
<p>To samo o sobě mnoho neznamenalo. Na brunswické lince byla řada výhybek, kde se dalo z jedné koleje přejet na druhou. Trať chránila signalizace, jež mohla včas jeden z vlaků zastavit a umožnit druhému, aby přejel na jinou kolej, než se budou vzájemně míjet.</p>
<p>Chicagský rychlík se měl vrátit na svou původní trať na výhybce v Georgetownu. Semafor na trati od Brunswicku se automaticky nastavil na červenou, aby zastavil příměstskou lokálku, a dal tak rychlíku čas uhnout jí z trati.</p>
<h2 class="pseudo-h3">Lidská chyba</h2>
<p>Železniční signalizaci tvoří vždy několik semaforů za sebou, fungujících ve vzájemné návaznosti. Pokud není nezbytné okamžité zastavení všemi prostředky, probíhá zastavování vlaku obvykle tak, že první semafor, který míjí, varuje signálem strojvůdce, že na dalším semaforu již bude muset zastavit a že má snížit rychlost soupravy do té míry, aby tam zastavit dokázal – v případě brunswické linky byla pro takový případ předepsána rychlost 48 km/hod.</p>
<p>Právě tento výstražný semafor – jeden stupeň před zastavením – se rozsvítil i blížící se lokálce, jejíž strojvůdce měl okamžitě začít brzdit. Z nějakého důvodu, který se nikdy nepodařilo plně objasnit (všichni tři členové vlakové obsluhy při katastrofě zahynuli), to ale neudělal. Buď semafor přehlédl, nebo na něj zapomněl reagovat. V každém případě vedl příměstský vlak dál neztenčenou rychlostí, která dosáhla až 106 km/hod.</p>
    <aside class="inserted-article clearfix-before">
        <div class="inserted-box-article clearfix">
            <a class="inserted-box-article-link" href="https://www.denik.cz/ze_sveta/katastrofa-fox-river-grove.html">
                <div class="inserted-box-article-img"><img src="https://g.denik.cz/1/45/fox-river-grove-1995-bus-accident-scene_denik-150-3x2.jpg" width="150" height="100" alt="Letecký pohled na místo srážky" title="Letecký pohled na místo srážky" srcset="https://g.denik.cz/1/45/fox-river-grove-1995-bus-accident-scene_denik-150-3x2.jpg 1x, https://g.denik.cz/1/45/fox-river-grove-1995-bus-accident-scene_denik-150-3x2&#64;2x.jpg 2x"></div>
                <h3 class="inserted-box-article-title">Děti jen vtipkovaly, pak se rozkřičely hrůzou. Autobus se stal smrtelnou pastí</h3>
                <span class="inserted-box-article-action-link">Přečíst článek &#8250;</span>
            </a>
        </div>
    </aside>

<p>Když se z hustě padajícího sněhu náhle vyloupl rychlík, stále ještě přejíždějící na vedlejší kolej, bylo už na všechno pozdě. Strojvůdce lokálky sice okamžitě zatáhl za nouzovou rychlobrzdu, ale jeho vlak byl příliš blízko a jel příliš vysokou rychlostí na to, aby to mohlo něco změnit.</p>
<p>V 17:39 naletěl příměstský vlak Marc č. 286 do rychlíku Amtrak rychlostí asi 61 km/hod. Strojvůdce i oba průvodčí lokálky na místě zahynuli, obětí se stalo i osm cestujících jedoucích v prvním voze, který zachvátily plameny. Šestadvacet lidí bylo zraněno. Srážka zdemolovala všechny tři vagony příměstského vlaku a jednu z lokomotiv rychlíku. Celková škoda byla později odhadnuta na 7,5 milionu dolarů.</p>
<h2 class="pseudo-h3">Plamenná past</h2>
<p>Kromě velitele hasičů LaMaye zasahoval u katastrofy i jeho tehdejší zástupce Monte Fitch. „LaMay musel řídit zásah v těch nejhorších a nejchaotičtějších podmínkách, jaké si lze představit. Sněžilo, bylo tma a koleje ležely na vysokém náspu, kam jsme se s hadicemi jen těžko dostávali. Aby toho nebylo málo, všechno zalila nafta z proražené nádrže lokomotivy rychlíku,“ vylíčil situaci na místě před pěti lety novinářům z Wtop News.</p>
<p>Naftou a olejem politý sníh klouzal hasičům pod nohama, takže se jim nedařilo manipulovat s vysokotlakými hadicemi. Aby vůbec mohli začít hasit, museli nejdřív celou oblast posypat pískem, který si v řetězu lidských rukou předávali v kyblících. To ale stále nebylo to nejhorší…</p>
    <aside class="inserted-article clearfix-before">
        <div class="inserted-box-article clearfix">
            <a class="inserted-box-article-link" href="https://www.denik.cz/ze_sveta/katastrofa-kaprun.html">
                <div class="inserted-box-article-img"><img src="https://g.denik.cz/1/60/profimedia-0069040262_denik-150-3x2.jpg" width="150" height="100" alt="Požár v horském tunelu lanovku zcela zničil. Mezi oběťmi byla i jedna Češka" title="Požár v horském tunelu lanovku zcela zničil. Mezi oběťmi byla i jedna Češka" srcset="https://g.denik.cz/1/60/profimedia-0069040262_denik-150-3x2.jpg 1x, https://g.denik.cz/1/60/profimedia-0069040262_denik-150-3x2&#64;2x.jpg 2x"></div>
                <h3 class="inserted-box-article-title">Požár lanovky v Kaprunu: z tunelu se stal komín smrti. Kdo utíkal špatně, zemřel</h3>
                <span class="inserted-box-article-action-link">Přečíst článek &#8250;</span>
            </a>
        </div>
    </aside>

<p>V prvním vagonu, jenž po nárazu vzplanul, stále ještě žili lidé a zoufale tloukli zevnitř do oken ve snaze dostat se ven. Tato okna však byla vyrobena ze speciálního plastu vysoce odolného proti nárazu a zoufalé údery pěstmi s nimi nic nezmohly. Nedařilo se je rozbít ani hasičskými sekerkami, když už se k nim požárníci přes šlehající plameny s nasazením života dostali.</p>
<p>„Bylo to, jako když se pokoušíte otevřít hořící konzervu a nemáte otvírák,“ popsal tehdejší bezmoc Fitch.</p>
    <aside class="inserted-article clearfix-before">
        <div class="inserted-box-article clearfix">
            <a class="inserted-box-article-link" href="https://www.denik.cz/z_domova/havarie-letadla-v-suchdole.html">
                <div class="inserted-box-article-img"><img src="https://g.denik.cz/1/27/letadlo-suchdol01_denik-150-3x2.jpg" width="150" height="100" alt="Suchdol, 30. října 1975. Letadlo se roztříštilo po nárazu do svahu v suchdolské chatové a zahrádkářské kolonii" title="Suchdol, 30. října 1975. Letadlo se roztříštilo po nárazu do svahu v suchdolské chatové a zahrádkářské kolonii" srcset="https://g.denik.cz/1/27/letadlo-suchdol01_denik-150-3x2.jpg 1x, https://g.denik.cz/1/27/letadlo-suchdol01_denik-150-3x2&#64;2x.jpg 2x"></div>
                <h3 class="inserted-box-article-title">Jsou to jatka, volali zdravotníci. Pád letadla v Suchdole nepřežily desítky lidí</h3>
                <span class="inserted-box-article-action-link">Přečíst článek &#8250;</span>
            </a>
        </div>
    </aside>

<p>Nikoho z prvního vozu se nepodařilo zachránit. Na místě nakonec zavládlo podivné ticho… Cestující z rychlíku a z dalších vozů lokálky, kteří se dostali ven, se rozešli do nedalekých bytových domů vyhledat pomoc, a z prvního vagonu se nikdo neozýval.</p>
<p>„Nebylo slyšet žádné volání o pomoc – ti lidé už byli mrtví,“ řekl Fitch. Stejně jako LaMay, ani on se podle svých slov s touto situací nikdy úplně nevyrovnal.</p>
<h2 class="pseudo-h3">Přišly změny</h2>
<p>Vyšetřování nehody, vedené americkým Národním úřadem pro bezpečnost dopravy (NTSB) prokázalo hlavní vinu strojvůdce lokálky, který opomněl reagovat na výstražný signál vyzývající k brzdění.</p>
<p>Současně však vyšetřovatelé ostře zkritizovali konstrukci a bezpečnostní zajištění dosluhujících vagonů, používaných provozovatelem lokálky. Sedm z osmi cestujících v prvním vagonu a jeden z průvodčích totiž samotnou srážku přežilo – zabil je až požár a fakt, že se vagon proměnil v neprodyšně uzavřenou ohnivou past.</p>
    <aside class="inserted-article clearfix-before">
        <div class="inserted-box-article clearfix">
            <a class="inserted-box-article-link" href="https://www.denik.cz/ze_sveta/aeroflot-tupolev-rusko-sovetsky-svaz-omsk-krasnodar-novosibirsk.html">
                <div class="inserted-box-article-img"><img src="https://g.denik.cz/1/75/katastrofa-tu-154-v-omske_denik-150-3x2.jpg" width="150" height="100" alt="Katastrofa dopravního letounu Tupolev Tu-154 11. října 1984 v Omsku. Při přistávání letadlo narazilo do vozidel údržby na dráze" title="Katastrofa dopravního letounu Tupolev Tu-154 11. října 1984 v Omsku. Při přistávání letadlo narazilo do vozidel údržby na dráze" srcset="https://g.denik.cz/1/75/katastrofa-tu-154-v-omske_denik-150-3x2.jpg 1x, https://g.denik.cz/1/75/katastrofa-tu-154-v-omske_denik-150-3x2&#64;2x.jpg 2x"></div>
                <h3 class="inserted-box-article-title">Pozemní dispečer si na chvíli zdřímnul. Výsledkem byla katastrofa a 178 mrtvých</h3>
                <span class="inserted-box-article-action-link">Přečíst článek &#8250;</span>
            </a>
        </div>
    </aside>

<p>Katastrofa tak nakonec vedla k celonárodnímu přehodnocení norem pro nouzové východy z osobních vagonů. Dveře všech vagonů pro osobní dopravu měly být podle doporučení NTSB doplněny mechanismem umožňujícím jejich rychlé otevření a označeny luminiscenčním nebo retroreflexním materiálem, aby byly vidět i v noci nebo v kouři. Okna všech osobních vagonů měla být konstruována tak, aby se dala v případě nouze vyhodit.</p>
<p>Hodně kritiky vzbudil také fakt, že trať nebyla vybavena bezpečnostním systémem, který mohl po lidské chybě strojvůdce zastavit řítící se vlak automaticky, což později vedlo k několika soudním procesům proti provozovateli trati i proti státu Maryland.</p>
    <aside class="inserted-article clearfix-before">
        <div class="inserted-box-article clearfix">
            <a class="inserted-box-article-link" href="https://www.denik.cz/ze_sveta/prave-jsme-se-rozmazli-o-zem-pred-30-lety-doslo-k-tragedii-letu-232-20190718.html">
                <div class="inserted-box-article-img"><img src="https://g.denik.cz/1/21/clipboard07-d190719l9sj67_denik-150-3x2.jpg" width="150" height="100" alt="Trosky letadla po rozlomení vedle přistávací dráhy" title="Trosky letadla po rozlomení vedle přistávací dráhy" srcset="https://g.denik.cz/1/21/clipboard07-d190719l9sj67_denik-150-3x2.jpg 1x, https://g.denik.cz/1/21/clipboard07-d190719l9sj67_denik-150-3x2&#64;2x.jpg 2x"></div>
                <h3 class="inserted-box-article-title">Rozmázli jsme se! Před 30 lety došlo k zázraku letu 232, zpovědi lidí stále děsí</h3>
                <span class="inserted-box-article-action-link">Přečíst článek &#8250;</span>
            </a>
        </div>
    </aside>

<p>V roce 1999 vydala Federální správa železnic v reakci na havárii nová komplexní pravidla pro konstrukci osobních vagonů, „první v 169leté historii osobní železniční dopravy“. Ta mimo jiné vyžadovala, aby vagony i řídicí jednotky odpovídaly vyšším standardům odolnosti proti nárazu.</p>
<p>Katastrofu z roku 1996 dnes připomíná ve Spojených státech několik památníků a pomníků. Na silničním mostě nad místem havárie zmiňuje neštěstí pamětní deska. V Brunswicku stojí pamětní kámen s vyrytými jmény a portréty tří nešťastných železničářů, kteří při nehodě zahynuli. Osmi mrtvým studentům z Harpers Ferry Job Corps Center nechali jejich spolužáci postavit na půdě školy památník. </p></div></div>




        
</section>



    <div class="article-map">
        <div class="article-map__title">Místo události:</div>
        <iframe width="600" height="300" id="gmap_canvas" class="article-map__frame" src="https://maps.google.com/maps?q=39.000023,-77.039825&hl=cs&sll=39.000023,-77.039825&z=14&ie=UTF8&iwloc=&key=AIzaSyDEIZ-QLlGWt2u78RFfSLd4Kv8Z4VoIry8&output=embed" allowfullscreen></iframe>
    </div>




<div class="reklama-box nolabel">
	<div id="commercial-article-native-detail" data-loaded="false"></div>
</div>
<div id="outstream" data-loaded="false"></div>

<div class="article-footer" style="clear:both">
    <span class="datum">16.2.2021</span>

<script async src="https://platform.twitter.com/widgets.js"></script>
<ul class="article-info-social">
    <li>
    	<a href="https://www.facebook.com/sharer.php?u=https://jablonecky.denik.cz/zpravy-ze-sveta/maryland-silver-spring-vlakova-srazka.html" title="Sdílej na Facebook" onclick="javascript:window.open(this.href,'','menubar=no,toolbar=no,resizable=yes,scrollbars=yes,height=450,width=550,left=300,top=300'); dataLayer.push({'event': 'GAevent', 'eventCategory': 'share-button', 'eventAction': 'fb'}); return false;" target="_blank" rel="noopener" class="facebook">
            <svg width="22" height="22"><use xlink:href="#icon-facebook"></use></svg>
        </a>
    	<script>window.svg && svg("https:\/\/g.denik.cz\/images\/denik\/symbols-sprite.svg");</script>
    </li>
    <li>
    	<a title="Sdílej na Twitter" href="https://twitter.com/intent/tweet?url=https://jablonecky.denik.cz/zpravy-ze-sveta/maryland-silver-spring-vlakova-srazka.html&text=Nehoda%20vlak%C5%AF%20v%20Marylandu%3A%20sr%C3%A1%C5%BEku%20studenti%20p%C5%99e%C5%BEili%2C%20pak%20ale%20uv%C3%ADzli%20v%20ohniv%C3%A9%20pasti&via=denikcz" class="twitter" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'share-button', 'eventAction': 'twitter'})">
            <svg width="22" height="22"><use xlink:href="#icon-twitter"></use></svg>
        </a>
    	<script>window.svg && svg("https:\/\/g.denik.cz\/images\/denik\/symbols-sprite.svg");</script>
    </li>
    <li>
    	<a href="mailto:?body=P%C5%99e%C4%8Dt%C4%9Bte%20si:%0Ahttp%3A%2F%2Fjablonecky.denik.cz%2Fzpravy-ze-sveta%2Fmaryland-silver-spring-vlakova-srazka.html&subject=Nehoda%20vlak%C5%AF%20v%20Marylandu%3A%20sr%C3%A1%C5%BEku%20studenti%20p%C5%99e%C5%BEili%2C%20pak%20ale%20uv%C3%ADzli%20v%20ohniv%C3%A9%20pasti">
            <svg width="22" height="22"><use xlink:href="#icon-envelope"></use></svg>
        </a>
    	<script>window.svg && svg("https:\/\/g.denik.cz\/images\/denik\/symbols-sprite.svg");</script>
    </li>
</ul>
</div>

    <div class="article-tags">
        
            <svg class="primary" width="22" height="22"><use xlink:href="#icon-label"></use></svg>
        <script>window.svg && svg("https:\/\/g.denik.cz\/images\/denik\/symbols-sprite.svg");</script>

        <ul class="article-tags-list">
                    <li><a title="Štítek: Maryland" href="/tagy/maryland-2033.html">Maryland, </a></li>
                    <li><a title="Štítek: havárie" href="/tagy/havarie-781.html">havárie, </a></li>
                    <li><a title="Štítek: USA" href="/tagy/usa-145.html">USA, </a></li>
                    <li><a title="Štítek: Brunswick" href="/tagy/brunswick-91503.html">Brunswick, </a></li>
                    <li><a title="Štítek: Washington, D.C." href="/tagy/washington-d-c-2195.html">Washington, D.C., </a></li>
                    <li><a title="Štítek: Chicago" href="/tagy/chicago-7847.html">Chicago, </a></li>
                    <li><a title="Štítek: požár" href="/tagy/pozar-1313.html">požár, </a></li>
                    <li><a title="Štítek: železnice" href="/tagy/zeleznice-6809.html">železnice, </a></li>
                    <li><a title="Štítek: National Transportation Safety Board" href="/tagy/national-transportation-safety-board-11438.html">National Transportation Safety Board, </a></li>
                    <li><a title="Štítek: Národní rada" href="/tagy/narodni-rada-5554.html">Národní rada</a></li>
        </ul>
    </div>






    <section class="feed-top-articles">
        <h2 class="main-title lined fs24 mb20">Dále z vašeho Deníku</h2>
        <div id="cx_region-clanky" data-neighbors="2956734997,1066268518,2935729439,2377806463,4191272740,3892923908,58700660,399184920,1625756480"></div>


 

<article class="box-article box-article-classic mb25">
    <div class="box-article-left">
        <a href="/zpravy_region/ockovani-seniori-lk-20210224.html"  title="číst článek: Senioři dál čekají. Do menších obcí zatím vakcína vůbec nedorazila" tabindex="-1"     
>
            <img src="https://g.denik.cz/59/f6/prostejov-ockovani-vakcinace-covid-190909-17_denik-210-3x2.jpg" width="210" height="140" alt="Očkování proti covidu. Ilustrační foto" title="Očkování proti covidu. Ilustrační foto" class="box-article-img" srcset="https://g.denik.cz/59/f6/prostejov-ockovani-vakcinace-covid-190909-17_denik-210-3x2.jpg 1x, https://g.denik.cz/59/f6/prostejov-ockovani-vakcinace-covid-190909-17_denik-210-3x2&#64;2x.jpg 2x">
        </a>
    </div>
    <div class="box-article-right">
        <a href="/zpravy_region/ockovani-seniori-lk-20210224.html"      
>
            <h3 class="box-article-title fs20">Senioři dál čekají. Do menších obcí zatím vakcína vůbec nedorazila</h3>
            <h4 class="box-article-perex fs16">Očkování první várkou vakcíny proti covidu mají za sebou senioři 36 z 50 oslovených domů s…</h4>
        </a>
    </div>
</article>
 

<article class="box-article box-article-classic mb25">
    <div class="box-article-left">
        <a href="/ostatni_region/makula-vsechny-predbehla-zlato-z-ms-ziskala-jako-nejmladsi-20210224.html"  title="číst článek: Makula všechny předběhla, zlato z MS získala jako nejmladší" tabindex="-1"     
>
            <img src="https://g.denik.cz/10/f0/davidova-marketa-stihaci-zavod-zen-sp-oberhof-2021-12-ps-1536x1152-d210224mglxj1_denik-210-3x2.jpg" width="210" height="140" alt="Makula" title="Makula" class="box-article-img" srcset="https://g.denik.cz/10/f0/davidova-marketa-stihaci-zavod-zen-sp-oberhof-2021-12-ps-1536x1152-d210224mglxj1_denik-210-3x2.jpg 1x, https://g.denik.cz/10/f0/davidova-marketa-stihaci-zavod-zen-sp-oberhof-2021-12-ps-1536x1152-d210224mglxj1_denik-210-3x2&#64;2x.jpg 2x">
        </a>
    </div>
    <div class="box-article-right">
        <a href="/ostatni_region/makula-vsechny-predbehla-zlato-z-ms-ziskala-jako-nejmladsi-20210224.html"      
>
            <h3 class="box-article-title fs20">Makula všechny předběhla, zlato z MS získala jako nejmladší</h3>
            <h4 class="box-article-perex fs16">Davidová ukázala na na biatlonovém MS ve slovinské Pokljuce obrovskou psychickou odolnost. Ve…</h4>
        </a>
    </div>
</article>                <div id="cx_tipcars_service_box_article"></div>

 

<article class="box-article box-article-classic mb25">
    <div class="box-article-left">
        <a href="/zpravy_region/foto-filmovy-pribeh-hance-a-vrbaty-zacali-natacet-ve-frantiskove-v-krkonosich-20.html"  title="číst článek: FOTO: Filmový příběh Hanče a Vrbaty začali natáčet ve Františkově v Krkonoších" tabindex="-1"     
>
            <img src="https://g.denik.cz/25/c7/filmovy-pribeh-hance-a-vrbaty-zacali-natacet-ve-frantiskove-v-krkonosich-09_denik-210-3x2.jpg" width="210" height="140" alt="Poslední závod první klapka producenti Ondřej Beránek Martina Knoblochová Kryštof Hádek režisér Tomáš Hodan a kameraman Jan Baset Střítežský." title="Poslední závod první klapka producenti Ondřej Beránek Martina Knoblochová Kryštof Hádek režisér Tomáš Hodan a kameraman Jan Baset Střítežský." class="box-article-img" srcset="https://g.denik.cz/25/c7/filmovy-pribeh-hance-a-vrbaty-zacali-natacet-ve-frantiskove-v-krkonosich-09_denik-210-3x2.jpg 1x, https://g.denik.cz/25/c7/filmovy-pribeh-hance-a-vrbaty-zacali-natacet-ve-frantiskove-v-krkonosich-09_denik-210-3x2&#64;2x.jpg 2x">
        </a>
    </div>
    <div class="box-article-right">
        <div class="box-article-tags">
            
        <a class="box-article-tag" href="/galerie/filmovy-pribeh-hance-a-vrbaty-zacali-natacet-ve-frantiskove-v-krkonosich.html?photo=1"     
>
            <svg height="15" width="15"><use xlink:href="#icon-photo"></use></svg><script>window.svg && svg("https:\/\/g.denik.cz\/images\/denik\/box-article-sprite.svg");</script> 11
        </a>

        </div>
        <a href="/zpravy_region/foto-filmovy-pribeh-hance-a-vrbaty-zacali-natacet-ve-frantiskove-v-krkonosich-20.html"      
>
            <h3 class="box-article-title fs20">FOTO: Filmový příběh Hanče a Vrbaty začali natáčet ve Františkově v Krkonoších</h3>
            <h4 class="box-article-perex fs16">První klapka filmu Poslední závod s Kryštofem Hádkem v hlavní roli padla o víkendu ve Františkově…</h4>
        </a>
    </div>
</article><div class="reklama-box nolabel">
	<div id="commercial-article-1-hp" data-loaded="false"></div>
</div>
                <div id="cx_annonce_box"></div>

 

<article class="box-article box-article-classic mb25">
    <div class="box-article-left">
        <a href="/fotbal-okres/dve-hodiny-telocviku-ve-skolach-jsou-malo-stejne-tak-jako-hrist-20210224.html"  title="číst článek: Dvě hodiny tělocviku je málo. Chybí také hřiště, zní z fotbalového klubu" tabindex="-1"     
>
            <img src="https://g.denik.cz/10/b2/fotbal-deti_denik-210-3x2.jpg" width="210" height="140" alt="fotbal děti" title="fotbal děti" class="box-article-img" srcset="https://g.denik.cz/10/b2/fotbal-deti_denik-210-3x2.jpg 1x, https://g.denik.cz/10/b2/fotbal-deti_denik-210-3x2&#64;2x.jpg 2x">
        </a>
    </div>
    <div class="box-article-right">
        <a href="/fotbal-okres/dve-hodiny-telocviku-ve-skolach-jsou-malo-stejne-tak-jako-hrist-20210224.html"      
>
            <h3 class="box-article-title fs20">Dvě hodiny tělocviku je málo. Chybí také hřiště, zní z fotbalového klubu</h3>
            <h4 class="box-article-perex fs16">Zákaz sportování je diskutovanou otázkou mezi sportovní veřejností. Dopad této situace pocítili i…</h4>
        </a>
    </div>
</article><div class="reklama-box nolabel">
	<div id="commercial-article-2-GA-hp" data-loaded="false"></div>
</div>

 

<article class="box-article box-article-classic mb25">
    <div class="box-article-left">
        <a href="/nehody/ridic-na-jablonecku-nedal-prednost-kdyz-odbocoval-celni-srazce-neslo-zabranit-20.html"  title="číst článek: Řidič na Jablonecku nedal přednost, když odbočoval. Čelní srážce nešlo zabránit" tabindex="-1"     
>
            <img src="https://g.denik.cz/10/a6/ridic-na-jablonecku-nedal-prednost-kdyz-odbocoval-celni-srazce-neslo-zabranit-02_denik-210-3x2.jpg" width="210" height="140" alt="Nehoda v Nové Vsi nad Nisou." title="Nehoda v Nové Vsi nad Nisou." class="box-article-img" srcset="https://g.denik.cz/10/a6/ridic-na-jablonecku-nedal-prednost-kdyz-odbocoval-celni-srazce-neslo-zabranit-02_denik-210-3x2.jpg 1x, https://g.denik.cz/10/a6/ridic-na-jablonecku-nedal-prednost-kdyz-odbocoval-celni-srazce-neslo-zabranit-02_denik-210-3x2&#64;2x.jpg 2x">
        </a>
    </div>
    <div class="box-article-right">
        <div class="box-article-tags">
            
        <a class="box-article-tag" href="/galerie/ridic-na-jablonecku-nedal-prednost-kdyz-odbocoval-celni-srazce-neslo-zabranit.html?photo=1"     
>
            <svg height="15" width="15"><use xlink:href="#icon-photo"></use></svg><script>window.svg && svg("https:\/\/g.denik.cz\/images\/denik\/box-article-sprite.svg");</script> 5
        </a>

        </div>
        <a href="/nehody/ridic-na-jablonecku-nedal-prednost-kdyz-odbocoval-celni-srazce-neslo-zabranit-20.html"      
>
            <h3 class="box-article-title fs20">Řidič na Jablonecku nedal přednost, když odbočoval. Čelní srážce nešlo zabránit</h3>
            <h4 class="box-article-perex fs16">Dopravní nehoda se stala v úterý 23. února ráno před půl šestou v Nové Vsi nad Nisou. Řidič,…</h4>
        </a>
    </div>
</article><div class="reklama-box nolabel">
	<div id="commercial-article-2-hp" data-loaded="false"></div>
</div>
                <div id="cx_realcity_box"></div>

 

<article class="box-article box-article-classic mb25">
    <div class="box-article-left">
        <a href="/ctenar-reporter/karnevaly-na-jablonecku-podivejte-jak-jste-se-bavili-v-minulych-letech-20210224.html"  title="číst článek: Karnevaly na Jablonecku: Podívejte, jak jste se bavili v minulých letech" tabindex="-1"     
>
            <img src="https://g.denik.cz/10/71/1024905-exported_denik-210-3x2.jpg" width="210" height="140" alt="Babí hop v jabloneckém Eurocentru dne 4. února 2017." title="Babí hop v jabloneckém Eurocentru dne 4. února 2017." class="box-article-img" srcset="https://g.denik.cz/10/71/1024905-exported_denik-210-3x2.jpg 1x, https://g.denik.cz/10/71/1024905-exported_denik-210-3x2&#64;2x.jpg 2x">
        </a>
    </div>
    <div class="box-article-right">
        <div class="box-article-tags">
            
    <a class="box-article-tag blue-tag" href="/ctenar-reporter/" title="Rubrika Čtenář reportér"     
>
                    <svg height="15" width="15" class="tag-reporter"><use xlink:href="#icon-reporter"></use></svg>
            <script>window.svg && svg("https:\/\/g.denik.cz\/images\/denik\/components\/ctenar-reporter\/ctenar-reporter-icons.svg");</script>

                        Čtenář <span class="color-orange">reportér</span>
                <a href="/ctenar-reporter-formular/" class="box-article__ugc-button">Poslat příspěvek</a>

    </a>
        <a class="box-article-tag" href="/galerie/karnevaly-na-jablonecku.html?photo=1"     
>
            <svg height="15" width="15"><use xlink:href="#icon-photo"></use></svg><script>window.svg && svg("https:\/\/g.denik.cz\/images\/denik\/box-article-sprite.svg");</script> 27
        </a>

        </div>
        <a href="/ctenar-reporter/karnevaly-na-jablonecku-podivejte-jak-jste-se-bavili-v-minulych-letech-20210224.html"      
>
            <h3 class="box-article-title fs20">Karnevaly na Jablonecku: Podívejte, jak jste se bavili v minulých letech</h3>
            <h4 class="box-article-perex fs16">Ani maškarních plesů a karnevalů se letos nedočkáme, ale můžete s námi zavzpomínat na některé…</h4>
        </a>
    </div>
</article>
 

<article class="box-article box-article-classic mb25">
    <div class="box-article-left">
        <a href="/cesi-v-cislech/dluhy-cechu-koronavirus.html"  title="číst článek: Mapa hříšníků v ČR: Lidé si loni půjčovali méně, dluhy ale hůře spláceli" tabindex="-1"     
>
            <img src="https://g.denik.cz/1/af/potize-penize-dluhy-703970800_denik-210-3x2.jpg" width="210" height="140" alt="Češi si během pandemie méně půjčují, ale rovněž dluhy hůře splácí." title="Češi si během pandemie méně půjčují, ale rovněž dluhy hůře splácí." class="box-article-img" srcset="https://g.denik.cz/1/af/potize-penize-dluhy-703970800_denik-210-3x2.jpg 1x, https://g.denik.cz/1/af/potize-penize-dluhy-703970800_denik-210-3x2&#64;2x.jpg 2x">
        </a>
    </div>
    <div class="box-article-right">
        <div class="box-article-tags">
            
        <a class="box-article-tag" href="/galerie/dluhy-pujcky-insolvence-bankrot.html?photo=1"     
>
            <svg height="15" width="15"><use xlink:href="#icon-photo"></use></svg><script>window.svg && svg("https:\/\/g.denik.cz\/images\/denik\/box-article-sprite.svg");</script> 4
        </a>

        </div>
        <a href="/cesi-v-cislech/dluhy-cechu-koronavirus.html"      
>
            <h3 class="box-article-title fs20">Mapa hříšníků v ČR: Lidé si loni půjčovali méně, dluhy ale hůře spláceli</h3>
            <h4 class="box-article-perex fs16">Celkové částka, kterou si lidé napůjčovali na spotřebitelských úvěrech během loňského…</h4>
        </a>
    </div>
</article>
 

<article class="box-article box-article-classic mb25">
    <div class="box-article-left">
        <a href="/zpravy_region/rozhovor-terapeut-matej-krejci.html"  title="číst článek: Sociální sítě dělají z lidí otroky informační laviny, říká terapeut Matěj Krejčí" tabindex="-1"     
>
            <img src="https://g.denik.cz/25/b7/lide-se-stavaji-otroky-informacni-laviny-03_denik-210-3x2.jpg" width="210" height="140" alt="Matěj Krejčí." title="Matěj Krejčí." class="box-article-img" srcset="https://g.denik.cz/25/b7/lide-se-stavaji-otroky-informacni-laviny-03_denik-210-3x2.jpg 1x, https://g.denik.cz/25/b7/lide-se-stavaji-otroky-informacni-laviny-03_denik-210-3x2&#64;2x.jpg 2x">
        </a>
    </div>
    <div class="box-article-right">
        <div class="box-article-tags">
            
        <a class="box-article-tag" href="/galerie/matej-krejci.html?photo=1"     
>
            <svg height="15" width="15"><use xlink:href="#icon-photo"></use></svg><script>window.svg && svg("https:\/\/g.denik.cz\/images\/denik\/box-article-sprite.svg");</script> 10
        </a>

        </div>
        <a href="/zpravy_region/rozhovor-terapeut-matej-krejci.html"      
>
            <h3 class="box-article-title fs20">Sociální sítě dělají z lidí otroky informační laviny, říká terapeut Matěj Krejčí</h3>
            <h4 class="box-article-perex fs16">/ROZHOVOR/ Matěj Krejčí z Liberce působí jako terapeut a konzultant osobního rozvoje. I jeho…</h4>
        </a>
    </div>
</article>
 

<article class="box-article box-article-classic mb25">
    <div class="box-article-left">
        <a href="/fotbal-prvni-liga/zkrat-jovovice-a-dalsi-kolaps-jablonec-nezvladl-bitvu-se-slovackem-o-treti-flek.html"  title="číst článek: Zkrat Jovoviće a další kolaps. Jablonec nezvládl bitvu se Slováckem o třetí flek" tabindex="-1"     
>
            <img src="https://g.denik.cz/10/6d/fotbal-jablonec-slovacko-18-kolo_denik-210-3x2.jpg" width="210" height="140" alt="Fotbalisté Jablonce podlehli doma Slovácku 0:3." title="Fotbalisté Jablonce podlehli doma Slovácku 0:3." class="box-article-img" srcset="https://g.denik.cz/10/6d/fotbal-jablonec-slovacko-18-kolo_denik-210-3x2.jpg 1x, https://g.denik.cz/10/6d/fotbal-jablonec-slovacko-18-kolo_denik-210-3x2&#64;2x.jpg 2x">
        </a>
    </div>
    <div class="box-article-right">
        <a href="/fotbal-prvni-liga/zkrat-jovovice-a-dalsi-kolaps-jablonec-nezvladl-bitvu-se-slovackem-o-treti-flek.html"      
>
            <h3 class="box-article-title fs20">Zkrat Jovoviće a další kolaps. Jablonec nezvládl bitvu se Slováckem o třetí flek</h3>
            <h4 class="box-article-perex fs16">Souboj o třetí místo v první lize ovládli jasně fotbalisté Slovácka. Rozjetý tým z Uherského…</h4>
        </a>
    </div>
</article>    </section>

        </div>
        <div class="layout__right">
<div class="moje-predplatne js-hideSeznamTraffic">
    <a href="https://www.mojepredplatne.cz/casopisy?utm_source=denik.cz&utm_medium=banner&utm_campaign=predplatne-staticky" rel="nofollow" target="_blank">
        <img class="moje-predplatne_container" src="https://g.denik.cz/build/images/denik/moje-predplatne/moje-predplatne-desktop.svg" height="75" width="300">
        <img class="moje-predplatne__rolka" height="82" width="120" src="https://g.denik.cz/build/images/denik/moje-predplatne/rolka_2020.png" alt="Moje předplatné">
    </a>
</div>


<div class="sticky-top">









<div class="reklama-box">
	<div id="button-1" data-loaded="false"></div>
</div>




 

<div class="reklama-box ">
	<div id="square-1" data-loaded="false"></div>
</div>



    <div class="mb30">
        <h2 class="main-title lined fs23 mb20">Další články z rubriky</h2>

<article class="box-article box-article-small mb15">
    <div class="box-article-left">
        <a href="/zpravy-ze-sveta/koupel-historie.html" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'dalsi-z-rubriky', 'eventAction': 'click'})"     
>
            <div class="box-article-img">
                <img src="https://g.denik.cz/1/4d/francois-boucher-diana-resting-after-her-bath-wga2885_denik-120-3x2.jpg" width="120" height="80" alt="François Boucher, Diana odpočívá po koupeli" title="François Boucher, Diana odpočívá po koupeli" srcset="https://g.denik.cz/1/4d/francois-boucher-diana-resting-after-her-bath-wga2885_denik-120-3x2.jpg 1x, https://g.denik.cz/1/4d/francois-boucher-diana-resting-after-her-bath-wga2885_denik-120-3x2&#64;2x.jpg 2x">
            </div>
        </a>
    </div>
    <div class="box-article-right">
        <div class="box-article-tags">
            
    <a class="box-article-tag blue-tag" href="/zpravy-ze-sveta/" title="Rubrika Zprávy ze světa"     
>
        
        Zprávy ze světa
    </a>

        </div>
        <a href="/zpravy-ze-sveta/koupel-historie.html" tabindex="-1" title="číst článek: Tajemství koupelí: intimní rituály v minulosti probíhaly různě, měly poselství" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'dalsi-z-rubriky', 'eventAction': 'click'})"     
>
            <h3 class="box-article-title fs16">Tajemství koupelí: intimní rituály v minulosti probíhaly různě, měly poselství</h3>
        </a>
    </div>
</article>

<article class="box-article box-article-small mb15">
    <div class="box-article-left">
        <a href="/zpravy-ze-sveta/polsko-zeny-interrupce-cesko-20210222.html" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'dalsi-z-rubriky', 'eventAction': 'click'})"     
>
            <div class="box-article-img">
                <img src="https://g.denik.cz/1/7b/polsko-interrupce-protest_denik-120-3x2.jpg" width="120" height="80" alt="Polské ženy vyrazily po zákazu interrupcí do ulic. Pokud chtějí zákrok provést legální cestou, musí vyrazit do Česka." title="Polské ženy vyrazily po zákazu interrupcí do ulic. Pokud chtějí zákrok provést legální cestou, musí vyrazit do Česka." srcset="https://g.denik.cz/1/7b/polsko-interrupce-protest_denik-120-3x2.jpg 1x, https://g.denik.cz/1/7b/polsko-interrupce-protest_denik-120-3x2&#64;2x.jpg 2x">
            </div>
        </a>
    </div>
    <div class="box-article-right">
        <div class="box-article-tags">
            
    <a class="box-article-tag blue-tag" href="/zpravy-ze-sveta/" title="Rubrika Zprávy ze světa"     
>
        
        Zprávy ze světa
    </a>

        </div>
        <a href="/zpravy-ze-sveta/polsko-zeny-interrupce-cesko-20210222.html" tabindex="-1" title="číst článek: Potratová turistika Polska do Česka je zcela legální. Zákrok stojí jen pár tisíc" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'dalsi-z-rubriky', 'eventAction': 'click'})"     
>
            <h3 class="box-article-title fs16">Potratová turistika Polska do Česka je zcela legální. Zákrok stojí jen pár tisíc</h3>
        </a>
    </div>
</article>

<article class="box-article box-article-small mb15">
    <div class="box-article-left">
        <a href="/zpravy-ze-sveta/spanelsko-puc-juan-carlos.html" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'dalsi-z-rubriky', 'eventAction': 'click'})"     
>
            <div class="box-article-img">
                <img src="https://g.denik.cz/1/95/escuadron-de-lanceros-1977_denik-120-3x2.jpg" width="120" height="80" alt="Španělský král Juan Carlos I. v roce 1977, kdy začala situace směřovat k prvnímu pokusu o puč" title="Španělský král Juan Carlos I. v roce 1977, kdy začala situace směřovat k prvnímu pokusu o puč" srcset="https://g.denik.cz/1/95/escuadron-de-lanceros-1977_denik-120-3x2.jpg 1x, https://g.denik.cz/1/95/escuadron-de-lanceros-1977_denik-120-3x2&#64;2x.jpg 2x">
            </div>
        </a>
    </div>
    <div class="box-article-right">
        <div class="box-article-tags">
            
    <a class="box-article-tag blue-tag" href="/zpravy-ze-sveta/" title="Rubrika Zprávy ze světa"     
>
        
        Zprávy ze světa
    </a>

        </div>
        <a href="/zpravy-ze-sveta/spanelsko-puc-juan-carlos.html" tabindex="-1" title="číst článek: Pistole u hlav, salva ze samopalů. Pokus o puč zmařil až sám španělský král" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'dalsi-z-rubriky', 'eventAction': 'click'})"     
>
            <h3 class="box-article-title fs16">Pistole u hlav, salva ze samopalů. Pokus o puč zmařil až sám španělský král</h3>
        </a>
    </div>
</article>
    </div>


	<div class="reklama-box nolabel">
		<div id="selfpromo-redakce-article" data-loaded="false"></div>
	</div>



<div class="ugc-promo">
	<div class="ugc-promo__inner">
		<h2 class="ugc-promo__title">
			<a class="ugc-promo__title-a" href="/ctenar-reporter/">
				<svg height="41" width="41"><use data-href="https://g.denik.cz/images/denik/components/ctenar-reporter/ctenar-reporter-icons.svg#icon-reporter"></use></svg>
				<span class="ugc-promo__title-text"><span class="color-blue">Čtenář</span> reportér</span>
			</a>
		</h2>
				<a href="/ctenar-reporter/karnevaly-na-jablonecku-podivejte-jak-jste-se-bavili-v-minulych-letech-20210224.html" tabindex="-1" title="číst článek: Karnevaly na Jablonecku: Podívejte, jak jste se bavili v minulých letech">
			        <h3 class="ugc-promo__article-title">Karnevaly na Jablonecku: Podívejte, jak jste se bavili v minulých letech</h3>
			    </a>
				<a href="/ctenar-reporter/tip-na-vylet-od-jabloneckeho-ddm-vikyr-rekreacni-areal-kristyna-20210223.html" tabindex="-1" title="číst článek: Tip na výlet od jabloneckého DDM Vikýř: Rekreační areál Kristýna">
			        <h3 class="ugc-promo__article-title">Tip na výlet od jabloneckého DDM Vikýř: Rekreační areál Kristýna</h3>
			    </a>
	</div>
	<div class="ugc-promo__add-box">
		<div class="ugc-promo__text">Chcete tady mít zveřejněný svůj příspěvek?</div>
		<a class="ugc-promo__button" href="/ctenar-reporter-formular/" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'ctenar-reporter-promobox-clanek', 'eventAction': 'click_button', 'eventLabel': &quot;jablonecky.denik.cz&quot;})">Posílejte ZDE</a>
	</div>
</div>

<div class="reklama-box-ks" id="js-ks-wrap" data-loaded="false">
	<div id="commercial-article-KS1" data-parent-id="js-ks-wrap"></div>
	<div id="commercial-article-KS2" data-parent-id="js-ks-wrap"></div>
	<div id="commercial-article-KS3" data-parent-id="js-ks-wrap"></div>
	<div id="commercial-article-KS4" data-parent-id="js-ks-wrap"></div>
	<div id="commercial-article-KS5" data-parent-id="js-ks-wrap"></div>
	<div id="commercial-article-KS6" data-parent-id="js-ks-wrap"></div>
	<div id="commercial-article-KS7" data-parent-id="js-ks-wrap"></div>
	<div id="commercial-article-KS8" data-parent-id="js-ks-wrap"></div>
</div>

</div>

<div class="sticky-inner">

<div class="reklama-box reklama-box-skyscraper mb20">
	<div id="skyscraper-1" data-loaded="false"></div>
</div>

 

<div class="reklama-box ">
	<div id="square-2" data-loaded="false"></div>
</div>


    <section class="js-hideSeznamTraffic">
        <h2 class="main-title lined fs23 mb20">Zprávy odjinud</h2>

    <article class="box-article box-article-small mb10">
        <div class="box-article-left">
              <a href="https://www.kondice.cz/osobni-rust/biohacking-1-dil-drobne-a-prospesne-ritualy-20210222.html?utm_source=denik.cz&amp;utm_medium=referral&amp;utm_campaign=KondiceNEW&amp;utm_content=clanek&amp;utm_term=zpravy_odjinud" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'traffic-exchange', 'eventAction': 'jablonecky.denik.cz', 'eventLabel': 'Zprávy odjinud - &quot;Kondice&quot;'}, {'event': 'CXevent', 'cxType': 'click', 'cxOrigin': 'vlp-traffic-exchange'})" target="_blank" rel="noopener">
                <div class="box-article-img">
                    <div class="ratio ratio3-2">
                        <img src="https://g.denik.cz/s/rss/c18e3c933d64e921b9b9b20104339468.jpg" width="120" height="80" alt="">
                    </div>
                </div>
              </a>
        </div>
        <div class="box-article-right">
            <div class="box-article-tags">
                <div class="box-article-tag blue-tag">
                    <svg width="15" height="15" viewBox="0 0 30 30">
                        <path fill="#18B4CA" d="M4.6,1.6h2.7v28.8H4.6V31h10.3v-0.6h-2.6v-9h0.2l7,9h-3V31h10.9v-0.6h-1.6l-9.4-12.3l4.6-4.4h2.6v-0.6h-6.5
                        v0.6h3l-7.7,7.1h-0.2V1H4.6V1.6z"></path>
                    </svg>
                    Kondice
                </div>
            </div>
            <a href="https://www.kondice.cz/osobni-rust/biohacking-1-dil-drobne-a-prospesne-ritualy-20210222.html?utm_source=denik.cz&amp;utm_medium=referral&amp;utm_campaign=KondiceNEW&amp;utm_content=clanek&amp;utm_term=zpravy_odjinud" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'traffic-exchange', 'eventAction': 'jablonecky.denik.cz', 'eventLabel': 'Zprávy odjinud - &quot;Kondice&quot;'}, {'event': 'CXevent', 'cxType': 'click', 'cxOrigin': 'vlp-traffic-exchange'})" tabindex="-1" title="číst článek: BIOHACKING 1. díl: Drobné a prospěšné rituály pro zdraví" target="_blank" rel="noopener">
                <h3 class="box-article-title fs16">BIOHACKING 1. díl: Drobné a prospěšné rituály pro zdraví</h3>
            </a>
        </div>
    </article>
    <article class="box-article box-article-small mb10">
        <div class="box-article-left">
              <a href="https://www.kondice.cz/pilates/pilates-sestava-pro-zacatecniky-20210224.html?utm_source=denik.cz&amp;utm_medium=referral&amp;utm_campaign=KondiceNEW&amp;utm_content=clanek&amp;utm_term=zpravy_odjinud" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'traffic-exchange', 'eventAction': 'jablonecky.denik.cz', 'eventLabel': 'Zprávy odjinud - &quot;Kondice&quot;'}, {'event': 'CXevent', 'cxType': 'click', 'cxOrigin': 'vlp-traffic-exchange'})" target="_blank" rel="noopener">
                <div class="box-article-img">
                    <div class="ratio ratio3-2">
                        <img src="https://g.denik.cz/s/rss/f3a58dfea1f724fa89a8059d0d8e17ec.jpg" width="120" height="80" alt="">
                    </div>
                </div>
              </a>
        </div>
        <div class="box-article-right">
            <div class="box-article-tags">
                <div class="box-article-tag blue-tag">
                    <svg width="15" height="15" viewBox="0 0 30 30">
                        <path fill="#18B4CA" d="M4.6,1.6h2.7v28.8H4.6V31h10.3v-0.6h-2.6v-9h0.2l7,9h-3V31h10.9v-0.6h-1.6l-9.4-12.3l4.6-4.4h2.6v-0.6h-6.5
                        v0.6h3l-7.7,7.1h-0.2V1H4.6V1.6z"></path>
                    </svg>
                    Kondice
                </div>
            </div>
            <a href="https://www.kondice.cz/pilates/pilates-sestava-pro-zacatecniky-20210224.html?utm_source=denik.cz&amp;utm_medium=referral&amp;utm_campaign=KondiceNEW&amp;utm_content=clanek&amp;utm_term=zpravy_odjinud" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'traffic-exchange', 'eventAction': 'jablonecky.denik.cz', 'eventLabel': 'Zprávy odjinud - &quot;Kondice&quot;'}, {'event': 'CXevent', 'cxType': 'click', 'cxOrigin': 'vlp-traffic-exchange'})" tabindex="-1" title="číst článek: Pilates sestava pro začátečníky" target="_blank" rel="noopener">
                <h3 class="box-article-title fs16">Pilates sestava pro začátečníky</h3>
            </a>
        </div>
    </article>

    <article class="box-article box-article-small mb10">
        <div class="box-article-left">
              <a href="http://www.dumazahrada.cz/bydleni/kuchyne/27597-kvalitni-podlaha-do-kuchyne-nemusi-byt-draha-z-ceho-vybirat/?utm_source=denik.cz&amp;utm_medium=referral&amp;utm_campaign=box_zpravy_odjinud" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'traffic-exchange', 'eventAction': 'jablonecky.denik.cz', 'eventLabel': 'Zprávy odjinud - &quot;Dům a zahrada&quot;'}, {'event': 'CXevent', 'cxType': 'click', 'cxOrigin': 'vlp-traffic-exchange'})" target="_blank" rel="noopener">
                <div class="box-article-img">
                    <div class="ratio ratio3-2">
                        <img src="https://g.denik.cz/s/rss/26485b21063197a24eb1f84afe7572bc.jpg" width="313" height="157" alt="">
                    </div>
                </div>
              </a>
        </div>
        <div class="box-article-right">
            <div class="box-article-tags">
                <div class="box-article-tag blue-tag">
                    <svg width="15" height="15" viewBox="0 0 30 30">
                        <path fill="#DB4541" d="M14.785,2.416l13.783,12.369l1.143-1.422L14.785,0L7.677,6.396V3.27H5.26v5.26L0,13.221l1.28,1.422 M25.445,19.338v-4.695L14.927,5.834L4.265,14.643v13.789C4.265,29.289,4.976,30,5.971,30h5.117v-7.391
                        c0-1.141,0.995-2.133,2.133-2.133h3.127c1.137,0,2.133,0.992,2.133,2.133v7.25h5.402c0.859,0,1.57-0.711,1.57-1.564L25.445,19.338
                        L25.445,19.338z"></path>
                    </svg>
                    Dům a zahrada
                </div>
            </div>
            <a href="http://www.dumazahrada.cz/bydleni/kuchyne/27597-kvalitni-podlaha-do-kuchyne-nemusi-byt-draha-z-ceho-vybirat/?utm_source=denik.cz&amp;utm_medium=referral&amp;utm_campaign=box_zpravy_odjinud" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'traffic-exchange', 'eventAction': 'jablonecky.denik.cz', 'eventLabel': 'Zprávy odjinud - &quot;Dům a zahrada&quot;'}, {'event': 'CXevent', 'cxType': 'click', 'cxOrigin': 'vlp-traffic-exchange'})" tabindex="-1" title="číst článek: Kvalitní podlaha do kuchyně nemusí být drahá - jakou vybrat? " target="_blank" rel="noopener">
                <h3 class="box-article-title fs16">Kvalitní podlaha do kuchyně nemusí být drahá - jakou vybrat…</h3>
            </a>
        </div>
    </article>
    <article class="box-article box-article-small mb10">
        <div class="box-article-left">
              <a href="http://www.dumazahrada.cz/zahrada/technika/27556-drevena-stavebnice-woodblocx-pro-vasi-zahradu/?utm_source=denik.cz&amp;utm_medium=referral&amp;utm_campaign=box_zpravy_odjinud" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'traffic-exchange', 'eventAction': 'jablonecky.denik.cz', 'eventLabel': 'Zprávy odjinud - &quot;Dům a zahrada&quot;'}, {'event': 'CXevent', 'cxType': 'click', 'cxOrigin': 'vlp-traffic-exchange'})" target="_blank" rel="noopener">
                <div class="box-article-img">
                    <div class="ratio ratio3-2">
                        <img src="https://g.denik.cz/s/rss/d5938b447cb7b9a70899941cbe6cf7e8.jpg" width="313" height="157" alt="">
                    </div>
                </div>
              </a>
        </div>
        <div class="box-article-right">
            <div class="box-article-tags">
                <div class="box-article-tag blue-tag">
                    <svg width="15" height="15" viewBox="0 0 30 30">
                        <path fill="#DB4541" d="M14.785,2.416l13.783,12.369l1.143-1.422L14.785,0L7.677,6.396V3.27H5.26v5.26L0,13.221l1.28,1.422 M25.445,19.338v-4.695L14.927,5.834L4.265,14.643v13.789C4.265,29.289,4.976,30,5.971,30h5.117v-7.391
                        c0-1.141,0.995-2.133,2.133-2.133h3.127c1.137,0,2.133,0.992,2.133,2.133v7.25h5.402c0.859,0,1.57-0.711,1.57-1.564L25.445,19.338
                        L25.445,19.338z"></path>
                    </svg>
                    Dům a zahrada
                </div>
            </div>
            <a href="http://www.dumazahrada.cz/zahrada/technika/27556-drevena-stavebnice-woodblocx-pro-vasi-zahradu/?utm_source=denik.cz&amp;utm_medium=referral&amp;utm_campaign=box_zpravy_odjinud" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'traffic-exchange', 'eventAction': 'jablonecky.denik.cz', 'eventLabel': 'Zprávy odjinud - &quot;Dům a zahrada&quot;'}, {'event': 'CXevent', 'cxType': 'click', 'cxOrigin': 'vlp-traffic-exchange'})" tabindex="-1" title="číst článek: Dřevěná stavebnice WoodBlocX pro vaši zahradu" target="_blank" rel="noopener">
                <h3 class="box-article-title fs16">Dřevěná stavebnice WoodBlocX pro vaši zahradu</h3>
            </a>
        </div>
    </article>

    <article class="box-article box-article-small mb10">
        <div class="box-article-left">
              <a href="https://tn.nova.cz/clanek/vlada-navrhuje-kompletni-uzavreni-ceska-zavrelo-by-se-temer-vse.html?utm_source=denikcz&amp;utm_medium=external_box&amp;utm_campaign=exchange_traffic" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'traffic-exchange', 'eventAction': 'jablonecky.denik.cz', 'eventLabel': 'Zprávy odjinud - &quot;Nova&quot;'}, {'event': 'CXevent', 'cxType': 'click', 'cxOrigin': 'vlp-traffic-exchange'})" target="_blank" rel="noopener">
                <div class="box-article-img">
                    <div class="ratio ratio3-2">
                        <img src="https://g.denik.cz/s/rss/127521cdb4add3eab41ca00eace66fee.jpg" width="142" height="80" alt="">
                    </div>
                </div>
              </a>
        </div>
        <div class="box-article-right">
            <div class="box-article-tags">
                <div class="box-article-tag blue-tag">
                    <svg width="15" height="15" viewBox="0 0 30 30">
                        <path fill="#C1403F" d="M4.85 2.27v7.22H.18l4.67 4.37v13.56H30V2.26H4.85zm21.69 17.92h-2.41l-5.06-6.46v6.46h-2.48v-8.5h-3.23v8.5h-2.43v-8.5H7.56V9.5H18.7l5.28 6.63V9.49h2.56v10.7z"></path>
                    </svg>
                    TN.cz
                </div>
            </div>
            <a href="https://tn.nova.cz/clanek/vlada-navrhuje-kompletni-uzavreni-ceska-zavrelo-by-se-temer-vse.html?utm_source=denikcz&amp;utm_medium=external_box&amp;utm_campaign=exchange_traffic" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'traffic-exchange', 'eventAction': 'jablonecky.denik.cz', 'eventLabel': 'Zprávy odjinud - &quot;Nova&quot;'}, {'event': 'CXevent', 'cxType': 'click', 'cxOrigin': 'vlp-traffic-exchange'})" tabindex="-1" title="číst článek: Vláda požádá o prodloužení nouzového stavu. Chystá i kompletní zavírání! PŘEHLED" target="_blank" rel="noopener">
                <h3 class="box-article-title fs16">Vláda požádá o prodloužení nouzového stavu. Chystá i…</h3>
            </a>
        </div>
    </article>
    <article class="box-article box-article-small mb10">
        <div class="box-article-left">
              <a href="https://tn.nova.cz/clanek/opozice-rozcupovala-pandemicky-zakon-ma-zasadni-vady-tvrdi.html?utm_source=denikcz&amp;utm_medium=external_box&amp;utm_campaign=exchange_traffic" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'traffic-exchange', 'eventAction': 'jablonecky.denik.cz', 'eventLabel': 'Zprávy odjinud - &quot;Nova&quot;'}, {'event': 'CXevent', 'cxType': 'click', 'cxOrigin': 'vlp-traffic-exchange'})" target="_blank" rel="noopener">
                <div class="box-article-img">
                    <div class="ratio ratio3-2">
                        <img src="https://g.denik.cz/s/rss/594c2b5ba1cb97e04d85604aa0e41623.jpg" width="142" height="80" alt="">
                    </div>
                </div>
              </a>
        </div>
        <div class="box-article-right">
            <div class="box-article-tags">
                <div class="box-article-tag blue-tag">
                    <svg width="15" height="15" viewBox="0 0 30 30">
                        <path fill="#C1403F" d="M4.85 2.27v7.22H.18l4.67 4.37v13.56H30V2.26H4.85zm21.69 17.92h-2.41l-5.06-6.46v6.46h-2.48v-8.5h-3.23v8.5h-2.43v-8.5H7.56V9.5H18.7l5.28 6.63V9.49h2.56v10.7z"></path>
                    </svg>
                    TN.cz
                </div>
            </div>
            <a href="https://tn.nova.cz/clanek/opozice-rozcupovala-pandemicky-zakon-ma-zasadni-vady-tvrdi.html?utm_source=denikcz&amp;utm_medium=external_box&amp;utm_campaign=exchange_traffic" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'traffic-exchange', 'eventAction': 'jablonecky.denik.cz', 'eventLabel': 'Zprávy odjinud - &quot;Nova&quot;'}, {'event': 'CXevent', 'cxType': 'click', 'cxOrigin': 'vlp-traffic-exchange'})" tabindex="-1" title="číst článek: Opozice rozcupovala pandemický zákon! &quot;Má zásadní vady,&quot; tvrdí" target="_blank" rel="noopener">
                <h3 class="box-article-title fs16">Opozice rozcupovala pandemický zákon! "Má zásadní vady,"…</h3>
            </a>
        </div>
    </article>


<article class="box-article box-article-small mb15">
    <div class="box-article-left">
        <a href="https://sip.denik.cz/celebrity/barbora-tacheci-jak-kraus.html"      target="_blank" rel="noopener"
>
            <div class="box-article-img">
                <img src="https://g.denik.cz/56/32/profimedia-0516030089_denik-120-3x2.jpg" width="120" height="80" alt="Barbora Tachecí" title="Barbora Tachecí" srcset="https://g.denik.cz/56/32/profimedia-0516030089_denik-120-3x2.jpg 1x, https://g.denik.cz/56/32/profimedia-0516030089_denik-120-3x2&#64;2x.jpg 2x">
            </div>
        </a>
    </div>
    <div class="box-article-right">
        <div class="box-article-tags">
            
    <a class="box-article-tag blue-tag" href="http://sip.denik.cz/celebrity/" title="Rubrika Celebrity"     target="_blank" rel="noopener"
>
                    <svg width="13" height="15"><use xlink:href="#icon-sip"></use></svg>
            <script>window.svg && svg("https:\/\/g.denik.cz\/images\/denik\/box-article-sprite.svg");</script>

        Celebrity
    </a>

        </div>
        <a href="https://sip.denik.cz/celebrity/barbora-tacheci-jak-kraus.html" tabindex="-1" title="číst článek: Tachecí o dávném konfliktu s Janem Krausem: Od té doby na mě nepromluvil"      target="_blank" rel="noopener"
>
            <h3 class="box-article-title fs16">Tachecí o dávném konfliktu s Janem Krausem: Od té doby na mě nepromluvil</h3>
        </a>
    </div>
</article>

<article class="box-article box-article-small mb15">
    <div class="box-article-left">
        <a href="https://sip.denik.cz/celebrity/meghan-markle-placenta.html"      target="_blank" rel="noopener"
>
            <div class="box-article-img">
                <img src="https://g.denik.cz/56/5d/untitled-collage-12-d200306bolre1_denik-120-3x2.jpg" width="120" height="80" alt="Meghan a Harry" title="Meghan a Harry" srcset="https://g.denik.cz/56/5d/untitled-collage-12-d200306bolre1_denik-120-3x2.jpg 1x, https://g.denik.cz/56/5d/untitled-collage-12-d200306bolre1_denik-120-3x2&#64;2x.jpg 2x">
            </div>
        </a>
    </div>
    <div class="box-article-right">
        <div class="box-article-tags">
            
    <a class="box-article-tag blue-tag" href="http://sip.denik.cz/celebrity/" title="Rubrika Celebrity"     target="_blank" rel="noopener"
>
                    <svg width="13" height="15"><use xlink:href="#icon-sip"></use></svg>
            <script>window.svg && svg("https:\/\/g.denik.cz\/images\/denik\/box-article-sprite.svg");</script>

        Celebrity
    </a>

        </div>
        <a href="https://sip.denik.cz/celebrity/meghan-markle-placenta.html" tabindex="-1" title="číst článek: Co udělá s placentou? Vévodkyni Meghan by se prý líbily čokoládové pralinky"      target="_blank" rel="noopener"
>
            <h3 class="box-article-title fs16">Co udělá s placentou? Vévodkyni Meghan by se prý líbily čokoládové pralinky</h3>
        </a>
    </div>
</article>


<article class="box-article box-article-small mb15">
    <div class="box-article-left">
        <a href="https://www.kafe.cz/celebrity/stepan-kozub-pandemie.html"      target="_blank" rel="noopener"
>
            <div class="box-article-img">
                <img src="https://g.denik.cz/56/87/untitled-collage-10-d210216ezc4g1_denik-120-3x2.jpg" width="120" height="80" alt="Štěpán Kozub" title="Štěpán Kozub" srcset="https://g.denik.cz/56/87/untitled-collage-10-d210216ezc4g1_denik-120-3x2.jpg 1x, https://g.denik.cz/56/87/untitled-collage-10-d210216ezc4g1_denik-120-3x2&#64;2x.jpg 2x">
            </div>
        </a>
    </div>
    <div class="box-article-right">
        <div class="box-article-tags">
            
    <a class="box-article-tag blue-tag" href="http://www.kafe.cz/celebrity/#utm_source=jablonecky.denik.cz&utm_medium=referral&utm_campaign=box-denik&utm_content=clanek-z-boxu" title="Rubrika Celebrity"     target="_blank" rel="noopener"
>
                    <svg width="21" height="15"><use xlink:href="#icon-kafe"></use></svg>
            <script>window.svg && svg("https:\/\/g.denik.cz\/images\/denik\/box-article-sprite.svg");</script>

        Celebrity
    </a>

        </div>
        <a href="https://www.kafe.cz/celebrity/stepan-kozub-pandemie.html" tabindex="-1" title="číst článek: Nouzový stav ničí herce: Žijeme, ale neužíváme si, říká zdrcený Štěpán Kozub"      target="_blank" rel="noopener"
>
            <h3 class="box-article-title fs16">Nouzový stav ničí herce: Žijeme, ale neužíváme si, říká zdrcený Štěpán Kozub</h3>
        </a>
    </div>
</article>

<article class="box-article box-article-small mb15">
    <div class="box-article-left">
        <a href="https://www.kafe.cz/celebrity/martina-partlova-josef-vareka-2021.html"      target="_blank" rel="noopener"
>
            <div class="box-article-img">
                <img src="https://g.denik.cz/56/da/partlova-d210216geuit1_denik-120-3x2.jpg" width="120" height="80" alt="Martina Pártlová" title="Martina Pártlová" srcset="https://g.denik.cz/56/da/partlova-d210216geuit1_denik-120-3x2.jpg 1x, https://g.denik.cz/56/da/partlova-d210216geuit1_denik-120-3x2&#64;2x.jpg 2x">
            </div>
        </a>
    </div>
    <div class="box-article-right">
        <div class="box-article-tags">
            
    <a class="box-article-tag blue-tag" href="http://www.kafe.cz/celebrity/#utm_source=jablonecky.denik.cz&utm_medium=referral&utm_campaign=box-denik&utm_content=clanek-z-boxu" title="Rubrika Celebrity"     target="_blank" rel="noopener"
>
                    <svg width="21" height="15"><use xlink:href="#icon-kafe"></use></svg>
            <script>window.svg && svg("https:\/\/g.denik.cz\/images\/denik\/box-article-sprite.svg");</script>

        Celebrity
    </a>

        </div>
        <a href="https://www.kafe.cz/celebrity/martina-partlova-josef-vareka-2021.html" tabindex="-1" title="číst článek: Martina Pártlová: Kdo je její nový přítel? Josef Vařeka má tisíc tváří"      target="_blank" rel="noopener"
>
            <h3 class="box-article-title fs16">Martina Pártlová: Kdo je její nový přítel? Josef Vařeka má tisíc tváří</h3>
        </a>
    </div>
</article>
    </section>
</div>
        </div>
    </div>
            </div>

<div class="reklama-box-leaderboard">
	<div id="leaderboard-bottom" data-loaded="false"></div>
</div>

<div id="sastest"></div>

            <div class="content">
                <section class="section-letaky-prometheus mt20 js-hideSeznamTraffic">
    <h2 class="main-title lined fs24"><span>Akční letáky</span></h2>
    <div class="letaky-prometheus">
            <div class="letak-prometheus">
                <a href="https://letaky.denik.cz/store/76#utm_source=jablonecky.denik.cz&utm_medium=referral&utm_campaign=letaky" target="_blank" rel="noopener">
                    <div class="prometheus-img">
                            <img src="https://kompasslev.cz/public/gimg/2/2/0/3/6/0/9/2203609-500-810.jpg" width="180" alt="kik">
                    </div>
                    <div class="prometheus-text">
                        kik
                        <div class="prometheus-date">24.02. - 24.02.</div>
                    </div>
                </a>
            </div>
            <div class="letak-prometheus">
                <a href="https://letaky.denik.cz/store/17#utm_source=jablonecky.denik.cz&utm_medium=referral&utm_campaign=letaky" target="_blank" rel="noopener">
                    <div class="prometheus-img">
                            <img src="https://kompasslev.cz/public/gimg/2/2/7/8/7/7/7/2278777-500-810.jpg" width="180" alt="BILLA - Vaše oblíbené značky v BILLE">
                    </div>
                    <div class="prometheus-text">
                        BILLA - Vaše oblíbené značky v BILLE
                        <div class="prometheus-date">08.02. - 07.03.</div>
                    </div>
                </a>
            </div>
            <div class="letak-prometheus">
                <a href="https://letaky.denik.cz/store/128#utm_source=jablonecky.denik.cz&utm_medium=referral&utm_campaign=letaky" target="_blank" rel="noopener">
                    <div class="prometheus-img">
                            <img src="https://kompasslev.cz/public/gimg/2/2/8/6/6/7/3/2286673-500-810.jpg" width="180" alt="ROSSMANN">
                    </div>
                    <div class="prometheus-text">
                        ROSSMANN
                        <div class="prometheus-date">17.02. - 02.03.</div>
                    </div>
                </a>
            </div>
            <div class="letak-prometheus">
                <a href="https://letaky.denik.cz/store/3#utm_source=jablonecky.denik.cz&utm_medium=referral&utm_campaign=letaky" target="_blank" rel="noopener">
                    <div class="prometheus-img">
                            <img src="https://kompasslev.cz/public/gimg/2/2/9/1/3/7/7/2291377-500-810.jpg" width="180" alt="Albert Hypermarket">
                    </div>
                    <div class="prometheus-text">
                        Albert Hypermarket
                        <div class="prometheus-date">24.02. - 02.03.</div>
                    </div>
                </a>
            </div>
            <div class="letak-prometheus">
                <a href="https://letaky.denik.cz/store/140#utm_source=jablonecky.denik.cz&utm_medium=referral&utm_campaign=letaky" target="_blank" rel="noopener">
                    <div class="prometheus-img">
                            <img src="https://kompasslev.cz/public/gimg/2/2/9/1/7/8/2/2291782-500-810.jpg" width="180" alt="TESCO supermarket">
                    </div>
                    <div class="prometheus-text">
                        TESCO supermarket
                        <div class="prometheus-date">24.02. - 02.03.</div>
                    </div>
                </a>
            </div>
    </div>
</section>
<section class="mt20">
	<div class="service-box service-box-seo_box mb10">
	    <div class="service-box-offer-list">
			<h3 class="main-title lined fs16 mb10"><a href="https://www.annonce.cz#utm_source=jablonecky.denik.cz&utm_medium=referral&utm_content=annonce-logo&utm_campaign=servis-box-bottom" target="_blank" rel="noopener">ANNONCE.CZ</a></h3>
			<div class="service-box-seo-items">
					
				    <a class="service-box-seo-item fs12" href="https://www.annonce.cz/inzerat/montazni-delnici-mechanickych-55619885-wqn6dx.html#utm_source=jablonecky.denik.cz&utm_medium=referral&utm_content=annonce-feed&utm_campaign=servis-box-bottom" title="Montážní dělníci mechanických zařízení, 18 100 Kč" target="_blank" rel="noopener">
				       	Montážní dělníci mechanických zařízení, 18 100 Kč
				    </a>
					
				    <a class="service-box-seo-item fs12" href="https://www.annonce.cz/inzerat/strazny-dozorce-vs-cr-55544005-wgrsn1.html#utm_source=jablonecky.denik.cz&utm_medium=referral&utm_content=annonce-feed&utm_campaign=servis-box-bottom" title="Strážný, dozorce VS ČR, 27 620 Kč" target="_blank" rel="noopener">
				       	Strážný, dozorce VS ČR, 27 620 Kč
				    </a>
					
				    <a class="service-box-seo-item fs12" href="https://www.annonce.cz/inzerat/obsluha-detskeho-lyzarskeho-54399017-wujsjz.html#utm_source=jablonecky.denik.cz&utm_medium=referral&utm_content=annonce-feed&utm_campaign=servis-box-bottom" title="OBSLUHA DĚTSKÉHO LYŽAŘSKÉHO VLEKU, 18 500 Kč" target="_blank" rel="noopener">
				       	OBSLUHA DĚTSKÉHO LYŽAŘSKÉHO VLEKU, 18 500 Kč
				    </a>
					
				    <a class="service-box-seo-item fs12" href="https://www.annonce.cz/inzerat/obsluha-stroju-na-vyrobu-55589849-wtf2w9.html#utm_source=jablonecky.denik.cz&utm_medium=referral&utm_content=annonce-feed&utm_campaign=servis-box-bottom" title="Obsluha strojů na výrobu a zpracování výrobků z plastu, 21 200 Kč" target="_blank" rel="noopener">
				       	Obsluha strojů na výrobu a zpracování výrobků z plastu, 21 200 Kč
				    </a>
					
				    <a class="service-box-seo-item fs12" href="https://www.annonce.cz/inzerat/instruktor-lyzovani-54378665-w6gm6v.html#utm_source=jablonecky.denik.cz&utm_medium=referral&utm_content=annonce-feed&utm_campaign=servis-box-bottom" title="INSTRUKTOR  LYŽOVÁNÍ / SNOWBOARDINGU, 18 500 Kč" target="_blank" rel="noopener">
				       	INSTRUKTOR  LYŽOVÁNÍ / SNOWBOARDINGU, 18 500 Kč
				    </a>
					
				    <a class="service-box-seo-item fs12" href="https://www.annonce.cz/inzerat/strazny--strazna-54690881-wnkkyp.html#utm_source=jablonecky.denik.cz&utm_medium=referral&utm_content=annonce-feed&utm_campaign=servis-box-bottom" title="Strážný / strážná, 11 500 Kč" target="_blank" rel="noopener">
				       	Strážný / strážná, 11 500 Kč
				    </a>
					
				    <a class="service-box-seo-item fs12" href="https://www.annonce.cz/inzerat/obsluha-ostatnich-stacionarnich-55619023-wfvxc2.html#utm_source=jablonecky.denik.cz&utm_medium=referral&utm_content=annonce-feed&utm_campaign=servis-box-bottom" title="Obsluha ostatních stacionárních strojů a zařízení, 16 800 Kč" target="_blank" rel="noopener">
				       	Obsluha ostatních stacionárních strojů a zařízení, 16 800 Kč
				    </a>
					
				    <a class="service-box-seo-item fs12" href="https://www.annonce.cz/inzerat/krejcova--svadlena-55696925-wc14a5.html#utm_source=jablonecky.denik.cz&utm_medium=referral&utm_content=annonce-feed&utm_campaign=servis-box-bottom" title="Krejčová / švadlena, 28 000 Kč" target="_blank" rel="noopener">
				       	Krejčová / švadlena, 28 000 Kč
				    </a>
			</div>
		    <a class="service-box-blue-link fs14" href="https://www.annonce.cz/vytvorit-inzerat/vyber-kategorie#utm_source=jablonecky.denik.cz&utm_medium=referral&utm_content=annonce-podat-inzerat&utm_campaign=servis-box-bottom" target="_blank" rel="noopener">+ PODAT INZERÁT</a>
		</div>
		<div class="service-box-offer-list">
		    <h3 class="main-title lined fs16 mb10"><a href="https://www.cars.cz#utm_source=jablonecky.denik.cz&utm_medium=referral&utm_content=cars-logo&utm_campaign=servis-box-bottom" target="_blank" rel="noopener">CARS.CZ</a></h3>
		    <div class="service-box-seo-items">
			        <a class="service-box-seo-item fs12" href="https://www.cars.cz/inzerce/osobni-auto-O/Skoda/Octavia/Octavia-1-8-TSI-se-Sedan-Limuzina-159075405629187.html?d_jn#utm_source=jablonecky.denik.cz&utm_medium=referral&utm_content=cars-feed&utm_campaign=servis-box-bottom" tabindex="-1" title="Škoda Octavia první majitel, servisní knížka, koupeno v CZ" target="_blank" rel="noopener">
			          	Škoda Octavia první majitel, servisní knížka, koupeno v CZ
			        </a>
			        <a class="service-box-seo-item fs12" href="https://www.cars.cz/inzerce/osobni-auto-O/Renault/Scenic/Scenic-1-6-DCi-pa-MPV-1606406971072628.html?d_jn#utm_source=jablonecky.denik.cz&utm_medium=referral&utm_content=cars-feed&utm_campaign=servis-box-bottom" tabindex="-1" title="Renault Scenic servisní knížka, koupeno v CH" target="_blank" rel="noopener">
			          	Renault Scenic servisní knížka, koupeno v CH
			        </a>
			        <a class="service-box-seo-item fs12" href="https://www.cars.cz/inzerce/osobni-auto-O/Mercedes-Benz/E-220/E-220-d-4M-ALL-TE-Kombi-1607593004562281.html?d_jn#utm_source=jablonecky.denik.cz&utm_medium=referral&utm_content=cars-feed&utm_campaign=servis-box-bottom" tabindex="-1" title="Mercedes-Benz E 220 první majitel, servisní knížka, koupeno v CZ, nehavarované" target="_blank" rel="noopener">
			          	Mercedes-Benz E 220 první majitel, servisní knížka, koupeno v CZ, nehavarované
			        </a>
			        <a class="service-box-seo-item fs12" href="https://www.cars.cz/inzerce/osobni-auto-O/Mercedes-Benz/E-220/E-220-d-AVANTGARD-Sedan-Limuzina-1608302443327291.html?d_jn#utm_source=jablonecky.denik.cz&utm_medium=referral&utm_content=cars-feed&utm_campaign=servis-box-bottom" tabindex="-1" title="Mercedes-Benz E 220 první majitel, servisní knížka, koupeno v CZ, nehavarované, v záruce" target="_blank" rel="noopener">
			          	Mercedes-Benz E 220 první majitel, servisní knížka, koupeno v CZ, nehavarované, v záruce
			        </a>
			        <a class="service-box-seo-item fs12" href="https://www.cars.cz/inzerce/osobni-auto-O/Mercedes-Benz/E-220/E-220-d-AVANTGARD-Sedan-Limuzina-1608302442451264.html?d_jn#utm_source=jablonecky.denik.cz&utm_medium=referral&utm_content=cars-feed&utm_campaign=servis-box-bottom" tabindex="-1" title="Mercedes-Benz E 220 první majitel, servisní knížka, koupeno v CZ, nehavarované, v záruce" target="_blank" rel="noopener">
			          	Mercedes-Benz E 220 první majitel, servisní knížka, koupeno v CZ, nehavarované, v záruce
			        </a>
			        <a class="service-box-seo-item fs12" href="https://www.cars.cz/inzerce/osobni-auto-O/Mercedes-Benz/E-220/E-220-d-4M-AMG-TA-Sedan-Limuzina-161399035113832.html?d_jn#utm_source=jablonecky.denik.cz&utm_medium=referral&utm_content=cars-feed&utm_campaign=servis-box-bottom" tabindex="-1" title="Mercedes-Benz E 220 servisní knížka, koupeno v CZ" target="_blank" rel="noopener">
			          	Mercedes-Benz E 220 servisní knížka, koupeno v CZ
			        </a>
			        <a class="service-box-seo-item fs12" href="https://www.cars.cz/inzerce/osobni-auto-O/Mercedes-Benz/E-350/E-350-d-4M-DISTRO-Kombi-1613482601520214.html?d_jn#utm_source=jablonecky.denik.cz&utm_medium=referral&utm_content=cars-feed&utm_campaign=servis-box-bottom" tabindex="-1" title="Mercedes-Benz E 350 servisní knížka, koupeno v D, nehavarované" target="_blank" rel="noopener">
			          	Mercedes-Benz E 350 servisní knížka, koupeno v D, nehavarované
			        </a>
			        <a class="service-box-seo-item fs12" href="https://www.cars.cz/inzerce/osobni-auto-O/Mercedes-Benz/CLS/CLS-400d-4M-AMG-Sportovni-Kupe-1613660811572779.html?d_jn#utm_source=jablonecky.denik.cz&utm_medium=referral&utm_content=cars-feed&utm_campaign=servis-box-bottom" tabindex="-1" title="Mercedes-Benz CLS servisní knížka, koupeno v CZ, nehavarované, v záruce" target="_blank" rel="noopener">
			          	Mercedes-Benz CLS servisní knížka, koupeno v CZ, nehavarované, v záruce
			        </a>
			</div>
			<a class="service-box-blue-link fl fs14" href="https://www.cars.cz/vlozit-vozidlo.jsp#utm_source=jablonecky.denik.cz&utm_medium=referral&utm_content=cars-prodat-auto&utm_campaign=servis-box-bottom" target="_blank" rel="noopener">+ PRODAT AUTO</a>
		</div>
		<div class="service-box-offer-list">
		    <h3 class="main-title lined fs16 mb10"><a href="https://www.tipcars.com#utm_source=jablonecky.denik.cz&utm_medium=referral&utm_content=tipcars-logo&utm_campaign=servis-box-bottom" target="_blank" rel="noopener">TIPCARS.COM</a></h3>
		    <div class="service-box-seo-items">
			        <a class="service-box-seo-item fs12" href="https://www.tipcars.com/mitsubishi-space-star/hatchback/benzin/mitsubishi-space-star-1-0-mivec-edition-18151267.html#utm_source=jablonecky.denik.cz&utm_medium=referral&utm_content=tipcars-feed&utm_campaign=servis-box-bottom" tabindex="-1" title="Mitsubishi Space Star 1,0 MIVEC Edition" target="_blank" rel="noopener">
			          	Mitsubishi Space Star 1,0 MIVEC Edition
			        </a>
			        <a class="service-box-seo-item fs12" href="https://www.tipcars.com/suzuki-sx4/hatchback/benzin/suzuki-sx4-1-6-4wd-zamluveno-21661241.html#utm_source=jablonecky.denik.cz&utm_medium=referral&utm_content=tipcars-feed&utm_campaign=servis-box-bottom" tabindex="-1" title="Suzuki SX4 1,6 4WD-ZAMLUVENO!!!!!!!!!!!!!" target="_blank" rel="noopener">
			          	Suzuki SX4 1,6 4WD-ZAMLUVENO!!!!!!!!!!!!!
			        </a>
			        <a class="service-box-seo-item fs12" href="https://www.tipcars.com/austin-mini/kupe/benzin/austin-mini-1000-hle-stk-do-6-2021-8670450.html#utm_source=jablonecky.denik.cz&utm_medium=referral&utm_content=tipcars-feed&utm_campaign=servis-box-bottom" tabindex="-1" title="Austin Mini 1000 HLE  *STK do 6/2021*" target="_blank" rel="noopener">
			          	Austin Mini 1000 HLE  *STK do 6/2021*
			        </a>
			        <a class="service-box-seo-item fs12" href="https://www.tipcars.com/nissan-navara/terenni/nafta/nissan-navara-automat-140-kw-top-stav-8677198.html#utm_source=jablonecky.denik.cz&utm_medium=referral&utm_content=tipcars-feed&utm_campaign=servis-box-bottom" tabindex="-1" title="Nissan Navara automat / 140 kW  /top stav" target="_blank" rel="noopener">
			          	Nissan Navara automat / 140 kW  /top stav
			        </a>
			        <a class="service-box-seo-item fs12" href="https://www.tipcars.com/renault-megane/kombi/nafta/renault-megane-1-5dci-18151208.html#utm_source=jablonecky.denik.cz&utm_medium=referral&utm_content=tipcars-feed&utm_campaign=servis-box-bottom" tabindex="-1" title="Renault Mégane 1,5dCi" target="_blank" rel="noopener">
			          	Renault Mégane 1,5dCi
			        </a>
			        <a class="service-box-seo-item fs12" href="https://www.tipcars.com/mercedes-benz-tridy-e/kombi/nafta/mercedes-benz-e280-cdi-4-matic-airmatic-8677072.html#utm_source=jablonecky.denik.cz&utm_medium=referral&utm_content=tipcars-feed&utm_campaign=servis-box-bottom" tabindex="-1" title="Mercedes-Benz Třídy E E280 CDI 4-matic /  airmatic /" target="_blank" rel="noopener">
			          	Mercedes-Benz Třídy E E280 CDI 4-matic /  airmatic /
			        </a>
			        <a class="service-box-seo-item fs12" href="https://www.tipcars.com/citroen-c3/hatchback/nafta/citroen-c3-1-6-perfektni-stav-bluehdi-sh-17591786.html#utm_source=jablonecky.denik.cz&utm_medium=referral&utm_content=tipcars-feed&utm_campaign=servis-box-bottom" tabindex="-1" title="Citroën C3 1,6 Perfektní stav  BLUEHDI SH" target="_blank" rel="noopener">
			          	Citroën C3 1,6 Perfektní stav  BLUEHDI SH
			        </a>
			        <a class="service-box-seo-item fs12" href="https://www.tipcars.com/audi-tt/kupe/nafta/audi-tt-2-0-tdi-quattro-individual-8670295.html#utm_source=jablonecky.denik.cz&utm_medium=referral&utm_content=tipcars-feed&utm_campaign=servis-box-bottom" tabindex="-1" title="Audi TT 2,0 TDI Quattro Individual" target="_blank" rel="noopener">
			          	Audi TT 2,0 TDI Quattro Individual
			        </a>
			</div>
			<a class="service-box-blue-link fl fs14" href="https://www.tipcars.com/muj-tipcars/inzerce/?zapis/#utm_source=jablonecky.denik.cz&utm_medium=referral&utm_content=tipcars-prodat-auto&utm_campaign=servis-box-bottom" target="_blank" rel="noopener">+ PRODAT AUTO</a>
		</div>
		<div class="service-box-offer-list">
			<h3 class="main-title lined fs16 mb10"><a href="https://www.realcity.cz#utm_source=jablonecky.denik.cz&utm_medium=referral&utm_content=realcity-logo&utm_campaign=servis-box-bottom" target="_blank" rel="noopener">REALCITY.CZ</a></h3>
			<div class="service-box-seo-items">
			        <a class="service-box-seo-item fs12" href="https://www.realcity.cz/nemovitost/pronajem-bytu-2-1-jablonec-nad-nisou-4015858#utm_source=jablonecky.denik.cz&utm_medium=referral&utm_content=realcity-feed&utm_campaign=servis-box-bottom" tabindex="-1" title="Jablonec nad Nisou Pronájem bytu 2+1" target="_blank" rel="noopener">
			          	Jablonec nad Nisou Pronájem bytu 2+1
			        </a>
			        <a class="service-box-seo-item fs12" href="https://www.realcity.cz/nemovitost/prodej-bytu-2-1-jiretin-pod-bukovou-4015408#utm_source=jablonecky.denik.cz&utm_medium=referral&utm_content=realcity-feed&utm_campaign=servis-box-bottom" tabindex="-1" title="Jiřetín pod Bukovou Prodej bytu 2+1" target="_blank" rel="noopener">
			          	Jiřetín pod Bukovou Prodej bytu 2+1
			        </a>
			        <a class="service-box-seo-item fs12" href="https://www.realcity.cz/nemovitost/prodej-bytu-3-1-jablonec-nad-nisou-pobrezni-4014778#utm_source=jablonecky.denik.cz&utm_medium=referral&utm_content=realcity-feed&utm_campaign=servis-box-bottom" tabindex="-1" title="Jablonec nad Nisou, Pobřežní Prodej bytu 3+1" target="_blank" rel="noopener">
			          	Jablonec nad Nisou, Pobřežní Prodej bytu 3+1
			        </a>
			        <a class="service-box-seo-item fs12" href="https://www.realcity.cz/nemovitost/pronajem-bytu-1-1-smrzovka-rooseweltova-4014666#utm_source=jablonecky.denik.cz&utm_medium=referral&utm_content=realcity-feed&utm_campaign=servis-box-bottom" tabindex="-1" title="Smržovka, Rooseweltova Pronájem bytu 1+1" target="_blank" rel="noopener">
			          	Smržovka, Rooseweltova Pronájem bytu 1+1
			        </a>
			        <a class="service-box-seo-item fs12" href="https://www.realcity.cz/nemovitost/pronajem-bytu-3-kk-jablonec-nad-nisou-retizkova-4013912#utm_source=jablonecky.denik.cz&utm_medium=referral&utm_content=realcity-feed&utm_campaign=servis-box-bottom" tabindex="-1" title="Jablonec nad Nisou, Řetízková Pronájem bytu 3+kk" target="_blank" rel="noopener">
			          	Jablonec nad Nisou, Řetízková Pronájem bytu 3+kk
			        </a>
			        <a class="service-box-seo-item fs12" href="https://www.realcity.cz/nemovitost/prodej-bytu-2-1-jablonec-nad-nisou-mozartova-4013588#utm_source=jablonecky.denik.cz&utm_medium=referral&utm_content=realcity-feed&utm_campaign=servis-box-bottom" tabindex="-1" title="Jablonec nad Nisou, Mozartova Prodej bytu 2+1" target="_blank" rel="noopener">
			          	Jablonec nad Nisou, Mozartova Prodej bytu 2+1
			        </a>
			        <a class="service-box-seo-item fs12" href="https://www.realcity.cz/nemovitost/pronajem-bytu-3-1-jablonec-nad-nisou-husova-4013225#utm_source=jablonecky.denik.cz&utm_medium=referral&utm_content=realcity-feed&utm_campaign=servis-box-bottom" tabindex="-1" title="Jablonec nad Nisou, Husova Pronájem bytu 3+1" target="_blank" rel="noopener">
			          	Jablonec nad Nisou, Husova Pronájem bytu 3+1
			        </a>
			        <a class="service-box-seo-item fs12" href="https://www.realcity.cz/nemovitost/pronajem-bytu-2-1-jablonec-nad-nisou-raisova-4012603#utm_source=jablonecky.denik.cz&utm_medium=referral&utm_content=realcity-feed&utm_campaign=servis-box-bottom" tabindex="-1" title="Jablonec nad Nisou, Raisova Pronájem bytu 2+1" target="_blank" rel="noopener">
			          	Jablonec nad Nisou, Raisova Pronájem bytu 2+1
			        </a>
			</div>
		    <a class="service-box-blue-link fl fs14" href="https://www.realcity.cz/nabidka/#utm_source=jablonecky.denik.cz&utm_medium=referral&utm_content=realcity-podat-inzerat&utm_campaign=servis-box-bottom" target="_blank" rel="noopener">+ PRODAT NEMOVITOST</a>
		</div>
	</div>
</section>
            </div>



<div class="footer">
    <div class="footer__content">
            <a class="footer__logo" href="/">
                <svg class="footer__logo-img" width="120" height="35" preserveAspectRatio="xMinYMid">
                    <use data-href="https://g.denik.cz/build/svg/sprite-denik-loga.svg#jablonecky_denik"></use>
                </svg>
            </a>

        <div class="footer__nav-wrap">
            <nav class="footer__nav">
            	<a class="footer__nav-item" href="https://www.vlmedia.cz/inzerce" target="_blank" rel="nofollow noopener">Inzerce</a>
                <a class="footer__nav-item" href="https://inzerce.denik.cz/" target="_blank" rel="nofollow noopener">Podat inzerát</a>
                <a class="footer__nav-item" href="https://www.vlmedia.cz/kontakty/regiony/jablonecky_denik.html" target="_blank" rel="noopener">Redakce</a>
                <a class="footer__nav-item" href="https://www.denik.cz/poutaky" target="_blank" rel="noopener">Zprávy na váš web</a>
                <a class="footer__nav-item" href="https://www.mojepredplatne.cz/predplatne/denik-lp" target="_blank" rel="nofollow noopener">Moje předplatné</a>
                <a class="footer__nav-item" href="/aplikace/" target="_blank" rel="noopener">Aplikace</a>
                <a class="footer__nav-item" href="https://epaper.denik.cz/" target="_blank" rel="noopener">Elektronické vydání novin</a>
                <a class="footer__nav-item" href="https://www.denik.cz/souteze/odhlaseni-odberu-aktualnich-zprav-20170601.html" title="Zrušit oznámení" target="_blank" rel="nofollow noopener">Zrušit oznámení</a>
                <a class="footer__nav-item" href="https://www.denik.cz/spolecnost/doplnek-do-prohlizece-20171231.html" target="_blank" rel="nofollow noopener">Doplněk prohlížeče</a>
            </nav>
        </div>

        <div class="footer__icons">
                <a class="footer__icon-link" href="https://www.instagram.com/denik.cz/" target="_blank" rel="nofollow noopener">
                    <img class="footer__icon" src="https://g.denik.cz/build/images/footer/icons.svg#instagram2" width="23" height="23" alt="Instagram">
                </a>

            <a class="footer__icon-link" href="https://twitter.com/denikcz" target="_blank" rel="nofollow noopener">
                <img class="footer__icon" src="https://g.denik.cz/build/images/footer/icons.svg#twitter" width="24" height="24" alt="Twitter">
            </a>
                <a class="footer__icon-link" href="https://www.facebook.com/Jabloneck%C3%BD-den%C3%ADk-145717718785742/" target="_blank" rel="nofollow noopener">
                    <img class="footer__icon" src="https://g.denik.cz/build/images/footer/icons.svg#facebook" width="23" height="23" alt="Facebook">
                </a>

            <a class="footer__icon-link" href="/rss/">
                <img class="footer__icon" src="https://g.denik.cz/build/images/footer/icons.svg#rss" width="20" height="20" alt="Rss">
            </a>
                <span class="footer__icon-link show-mobile-only" tabindex="0" onclick="switchBrowsingPlatform('mobile')" style="display:none">
                    <img class="footer__icon" src="https://g.denik.cz/build/images/footer/icons.svg#mobile" width="26" height="26" alt="Mobilní verze">
                    <span>Mobilní<br>deník</span>
                </span>
        </div>
    </div>
</div>					<link rel="stylesheet" href="https://g.denik.cz/001611842914/build/style/shared/footer.css" media="all">

		<footer class="shared-footer">
			<div class="shared-footer__vlmedia">
		        <a href="https://www.vlmedia.cz" target="_blank" rel="nofollow noopener" class="shared-footer__vlmedia-logo">Vlmedia</a>
		        <div class="shared-footer__vlmedia-content">
			        <nav class="shared-footer__vlmedia-nav">
			            <a class="shared-footer__vlmedia-link" href="https://www.vlmedia.cz/o-spolecnosti" target="_blank" rel="noopener nofollow">O společnosti</a>
			            <a class="shared-footer__vlmedia-link" href="https://www.vlmedia.cz/kariera/" target="_blank" rel="noopener nofollow">Kariéra</a>
			            <a class="shared-footer__vlmedia-link" href="https://www.vlmedia.cz/kontakty/" target="_blank" rel="noopener nofollow">Kontakt</a>
			            <a class="shared-footer__vlmedia-link" href="https://www.mojepredplatne.cz/" target="_blank" rel="noopener nofollow">Mojepředplatné.cz</a>
		                <a class="shared-footer__vlmedia-link" href="https://www.vlmedia.cz/podminky/" target="_blank" rel="noopener nofollow">Všeobecné smluvní podmínky</a>
		                <a class="shared-footer__vlmedia-link" href="https://www.vlmedia.cz/podminky/zasady-zpracovani-osobnich-udaju/" target="_blank" rel="noopener nofollow">Zásady zpracování osobních údajů</a>
		                <a class="shared-footer__vlmedia-link" href="https://www.vlmedia.cz/zmena-osobnich-udaju/" target="_blank" rel="noopener nofollow">Práva subjektů údajů</a>
			        </nav>
		        </div>
		    </div>
		    <div class="shared-footer__all">
		        <nav class="shared-footer__logs">
						<a class="shared-footer__logo" href="https://www.denik.cz/" target="_blank" rel="noopener">
							<div class="shared-footer__item denik" data-src="https://g.denik.cz/build/images/shared/footer/denik.svg">denik</div>
						</a>
						<a class="shared-footer__logo" href="https://www.dotyk.cz/" target="_blank" rel="noopener">
							<div class="shared-footer__item dotyk" data-src="https://g.denik.cz/build/images/shared/footer/dotyk.svg">dotyk</div>
						</a>
						<a class="shared-footer__logo" href="https://sip.denik.cz/" target="_blank" rel="noopener">
							<div class="shared-footer__item sip" data-src="https://g.denik.cz/build/images/shared/footer/sip.svg">sip</div>
						</a>
						<a class="shared-footer__logo" href="https://www.dumazahrada.cz/" target="_blank" rel="noopener">
							<div class="shared-footer__item daz" data-src="https://g.denik.cz/build/images/shared/footer/daz.svg">daz</div>
						</a>
						<a class="shared-footer__logo" href="https://www.kondice.cz/" target="_blank" rel="noopener">
							<div class="shared-footer__item kondice" data-src="https://g.denik.cz/build/images/shared/footer/kondice.svg">kondice</div>
						</a>
						<a class="shared-footer__logo" href="https://www.realcity.cz/" target="_blank" rel="noopener">
							<div class="shared-footer__item realcity" data-src="https://g.denik.cz/build/images/shared/footer/realcity.svg">realcity</div>
						</a>
						<a class="shared-footer__logo" href="https://www.kafe.cz/" target="_blank" rel="noopener">
							<div class="shared-footer__item kafe" data-src="https://g.denik.cz/build/images/shared/footer/kafe.svg">kafe</div>
						</a>
						<a class="shared-footer__logo" href="https://www.ireceptar.cz/" target="_blank" rel="noopener">
							<div class="shared-footer__item ireceptar" data-src="https://g.denik.cz/build/images/shared/footer/ireceptar.svg">ireceptar</div>
						</a>
						<a class="shared-footer__logo" href="https://www.tipcars.com/" target="_blank" rel="noopener">
							<div class="shared-footer__item tipcars" data-src="https://g.denik.cz/build/images/shared/footer/tipcars.svg">tipcars</div>
						</a>
						<a class="shared-footer__logo" href="https://vlasta.cz/" target="_blank" rel="noopener">
							<div class="shared-footer__item vlasta" data-src="https://g.denik.cz/build/images/shared/footer/vlasta.svg">vlasta</div>
						</a>
						<a class="shared-footer__logo" href="https://kvety.kafe.cz/" target="_blank" rel="noopener">
							<div class="shared-footer__item kvety" data-src="https://g.denik.cz/build/images/shared/footer/kvety.svg">kvety</div>
						</a>
						<a class="shared-footer__logo" href="https://www.annonce.cz/" target="_blank" rel="noopener">
							<div class="shared-footer__item annonce" data-src="https://g.denik.cz/build/images/shared/footer/annonce.svg">annonce</div>
						</a>
						<a class="shared-footer__logo" href="https://story.kafe.cz/" target="_blank" rel="noopener">
							<div class="shared-footer__item story" data-src="https://g.denik.cz/build/images/shared/footer/story.svg">story</div>
						</a>
						<a class="shared-footer__logo" href="https://www.estranky.cz/" target="_blank" rel="noopener">
							<div class="shared-footer__item estranky" data-src="https://g.denik.cz/build/images/shared/footer/estranky.svg">estranky</div>
						</a>
						<a class="shared-footer__logo" href="https://www.cars.cz/" target="_blank" rel="noopener">
							<div class="shared-footer__item cars" data-src="https://g.denik.cz/build/images/shared/footer/cars.svg">cars</div>
						</a>
						<a class="shared-footer__logo" href="https://www.igurmet.cz/" target="_blank" rel="noopener">
							<div class="shared-footer__item igurmet" data-src="https://g.denik.cz/build/images/shared/footer/igurmet.svg">igurmet</div>
						</a>
						<a class="shared-footer__logo" href="https://prekvapeni.kafe.cz/" target="_blank" rel="noopener">
							<div class="shared-footer__item prekvapeni" data-src="https://g.denik.cz/build/images/shared/footer/prekvapeni.svg">prekvapeni</div>
						</a>
						<a class="shared-footer__logo" href="https://automix.denik.cz/" target="_blank" rel="noopener">
							<div class="shared-footer__item automix" data-src="https://g.denik.cz/build/images/shared/footer/automix.svg">automix</div>
						</a>
						<a class="shared-footer__logo" href="https://www.national-geographic.cz/" target="_blank" rel="noopener">
							<div class="shared-footer__item ng" data-src="https://g.denik.cz/build/images/shared/footer/ng.svg">ng</div>
						</a>
						<a class="shared-footer__logo" href="https://praktickazena.kafe.cz/" target="_blank" rel="noopener">
							<div class="shared-footer__item kreativ" data-src="https://g.denik.cz/build/images/shared/footer/kreativ.svg">kreativ</div>
						</a>
						<a class="shared-footer__logo" href="https://www.automodul.cz/" target="_blank" rel="noopener">
							<div class="shared-footer__item automodul" data-src="https://g.denik.cz/build/images/shared/footer/automodul.svg">automodul</div>
						</a>
				</nav>
			</div>
		    <div class="shared-footer__copyright">
		    	Copyright © <a class="shared-footer__copyright-link" href="https://www.vlmedia.cz" target="_blank" rel="nofollow noopener">VLTAVA LABE MEDIA a.s.</a> všechna práva vyhrazena.<br>
		    	Publikování, šíření nebo jakékoliv jiné užití obsahu pro jiné než osobní účely uživatele, je bez písemného souhlasu VLTAVA LABE MEDIA a.s. zakázáno. Toto ustanovení platí také pro RSS kanály a jejich obsah.
		    </div>
		</footer>
    </div>
</div>

<div id="sticky" data-loaded="false"></div>
<div id="sign-info" data-login-check="https://www.denik.cz/sign/info"></div>



<!-- (C)2000-2013 Gemius SA - gemiusAudience / Denik.cz / Ostatni -->
<script>
   <!--//--><![CDATA[//><!--
    var pp_gemius_identifier = "d0aQa0LXd2Iy9PwOrEp9CcV4HbbB_zrk0yGEd2T.RkL.d7";
    function gemius_pending(i) { window[i] = window[i] || function() { var x = window[i+'_pdata'] = window[i+'_pdata'] || []; x[x.length]=arguments;};};
    gemius_pending('gemius_hit'); gemius_pending('gemius_event'); gemius_pending('pp_gemius_hit'); gemius_pending('pp_gemius_event');
    (function(d,t) { try { var gt=d.createElement(t),s=d.getElementsByTagName(t)[0]; gt.setAttribute('async','async'); gt.setAttribute('defer','defer');
    gt.src='https://spir.hit.gemius.pl/xgemius.js'; s.parentNode.insertBefore(gt,s);} catch (e) { }})(document,'script');
    //--><!]]>
</script>
<script>
	<!--//--><![CDATA[//><!--
	function gemius_player_pending(obj,fun) { obj[fun] = obj[fun] || function() { var x =
		window['gemius_player_data'] = window['gemius_player_data'] || [];
		x[x.length]=[this,fun,arguments];};};
	gemius_player_pending(window,"GemiusPlayer");
	gemius_player_pending(GemiusPlayer.prototype,"newProgram");
	gemius_player_pending(GemiusPlayer.prototype,"newAd");
	gemius_player_pending(GemiusPlayer.prototype,"adEvent");
	gemius_player_pending(GemiusPlayer.prototype,"programEvent");
	(function(d,t) { try { var gt=d.createElement(t),s=d.getElementsByTagName(t)[0],
		l='http'+((location.protocol=='https:')?'s':''); gt.setAttribute('async','async');
		gt.setAttribute('defer','defer'); gt.src=l+'://scz.hit.gemius.pl/gplayer.js';
		s.parentNode.insertBefore(gt,s); } catch (e) { } } )(document,'script');
	//--><!]]>
</script>

<script src="https://g.denik.cz/webtemp/jsloader-ea661d95f2cb-recaptcha-1609759629.js"></script>



<script src="https://g.denik.cz/webtemp/jsloader-2bf279555f46-1613047026.js"></script>
<link rel="stylesheet" type="text/css" href="https://g.denik.cz/webtemp/cssloader-2ec6ac1878c0-video-js-1609759629.css">

<script src="https://g.denik.cz/webtemp/jsloader-874e9d309cd2-page-article-1614169024.js"></script>
<script src="https://g.denik.cz/webtemp/jsloader-5cf56bef460e-1614157986.js"></script>



</body>
</html>