<!DOCTYPE html>
<html lang="cs" prefix="og: http://ogp.me/ns#">
<head>
<script>
	dataLayer = [{
		'serverAdresa': 'jablonecky.denik.cz',
		'rubrikaName': 'zpravy_region',
		'template': 'clanek',
			'title': "FOTO: Od demolice obchodního domu Ještěd uplynulo devět let",
			'autor': 'Jiří Louda',
			'publishedDateTime': "2018-03-17T17:00:00+01:00",
		'device': "desktop",
		'url': 'https://jablonecky.denik.cz/zpravy_region/foto-od-demolice-obchodniho-domu-jested-uplynulo-devet-let-20180317.html',
		'safety': [0],
		'version':'live',
	}];
</script><script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
'//www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
})(window,document,'script','dataLayer','GTM-TGXTRC');</script>

<script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
})(window,document,'script','dataLayer','GTM-P2SSW3B');</script>
    
    <meta http-equiv="Content-Type" content="text/html; charset=utf-8">
    <title>FOTO: Od demolice obchodního domu Ještěd uplynulo devět let - Jablonecký deník</title>
    <meta name="robots" content="index,follow">
    <meta name="description" lang="cs" content="Liberecký kraj – Rozhodnutí o jeho zániku vyvolalo v tehdejší době bouřlivou reakci. Přesto svému osudu neunikl a místo něj stojí obchodní centrum Forum…">
    <meta http-equiv="X-UA-Compatible" content="IE=EDGE">
    <meta name="viewport" content="width=1024">
    <meta name="yandex-verification" content="476ab3f8e31f29fb">
        <meta property="og:site_name" content="Jablonecký deník">
    <meta property="og:type" content="article">
    <meta property="og:url" content="https://jablonecky.denik.cz/zpravy_region/foto-od-demolice-obchodniho-domu-jested-uplynulo-devet-let-20180317.html">
    <meta property="og:title" content="FOTO: Od demolice obchodního domu Ještěd uplynulo devět let">
    <meta property="og:image" content="https://g.denik.cz/25/de/100-0465_denik-630.jpg">
    <meta property="og:description" content="Liberecký kraj – Rozhodnutí o jeho zániku vyvolalo v tehdejší době bouřlivou reakci. Přesto svému osudu neunikl a místo něj stojí obchodní centrum Forum Liberec.">
    <link rel="previewimage" href="https://g.denik.cz/25/de/100-0465_denik-630.jpg">
    <meta property="article:published_time" content="2018-03-17T17:00:00+01:00">
    <meta property="article:publisher" content="https://www.facebook.com/Jabloneck%C3%BD-den%C3%ADk-145717718785742/">
    <meta name="twitter:card" content="summary_large_image">
    <meta name="twitter:site" content="@denikcz">
    <meta name="twitter:creator" content="@denikcz">
    <meta name="twitter:title" content="FOTO: Od demolice obchodního domu Ještěd uplynulo devět let">
    <meta name="twitter:description" content="Liberecký kraj – Rozhodnutí o jeho zániku vyvolalo v tehdejší době bouřlivou reakci. Přesto svému osudu neunikl a místo něj stojí obchodní…">
    <meta name="twitter:image" content="https://g.denik.cz/25/de/100-0465_denik-630.jpg">
    <meta property="author" content="Jiří Louda">


    <link rel="stylesheet" type="text/css" media="print" href="https://g.denik.cz/css/print.css">

<link rel="stylesheet" type="text/css" href="https://g.denik.cz/webtemp/cssloader-5b363ae39599-1521196358.css">

<script type="text/javascript" src="https://g.denik.cz/webtemp/jsloader-98382c00fba7-1506954879.js"></script>
<script type="text/javascript" src="https://g.denik.cz/webtemp/jsloader-17a0487b919c-1521029218.js"></script>
<script type="text/javascript" src="https://g.denik.cz/webtemp/jsloader-0e9d4c2277ed-1521112224.js"></script>
<script type="text/javascript" src="https://g.denik.cz/webtemp/jsloader-76b4eb80494c-1520861905.js"></script>


<link rel="stylesheet" type="text/css" href="https://g.denik.cz/webtemp/cssloader-ba68e8cad9a8-tipliga-1521131635.css">

    

    <!--[if lt IE 9]>
    <script language="javascript" type="text/javascript" src="/js/excanvas.js"></script>
    <![endif]-->

    <link rel="shortcut icon" href="https://g.denik.cz/images/favicon/denik_cz.ico" type="image/x-icon">

        <link rel="canonical" href="https://jablonecky.denik.cz/zpravy_region/foto-od-demolice-obchodniho-domu-jested-uplynulo-devet-let-20180317.html">

        <link rel="manifest" href="manifest.json">

        <link rel="alternate" href="https://jablonecky.denik.cz/rss/zpravy_region.html" type="application/rss+xml" title="RSS kanál Jablonecký deník">
    
        <script>
        $(document).ready(function(){
            new CopyLink({
                container: document.getElementById('copylink-content'),
                handler: function () { return '<br>Zdroj: ' + location.href;}
            });
        });
    </script>
<link rel="stylesheet" type="text/css" href="https://g.denik.cz/webtemp/cssloader-77b95fe4ce92-slider-1520861905.css">

    <script type="text/javascript">
        var PoutakyAjaxLink = "http:\/\/www.denik.cz\/poutaky\/ajax-nacti-verejne-rubriky\/";
    </script>

    <script src="https://assets.adobedtm.com/4beaca54604aa1db7a7d9296a08d83bee398e7fd/satelliteLib-d510f92ab8572ae6ef088c26133f8079a7f09323.js"></script>


</head>
<body id="denik" class="">

<noscript><iframe src="//www.googletagmanager.com/ns.html?id=GTM-TGXTRC"
height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>


    <script>
        if (typeof window.__REACT_DEVTOOLS_GLOBAL_HOOK__ === 'object') {
            __REACT_DEVTOOLS_GLOBAL_HOOK__.inject = function() {};
        }
    </script>

    <script src="https://g.denik.cz/js/react-libs/babel-polyfill-6_26_0.min.js"></script>
    <script src="https://g.denik.cz/js/react-libs/es5-sham-457.min.js"></script>
    <script src="https://g.denik.cz/js/react-libs/es5-shim-457.min.js"></script>
    <script src="https://g.denik.cz/js/react-libs/json3.min.js"></script>

    <script src="https://g.denik.cz/js/react-libs/axios.min.js"></script>
    <script src="https://g.denik.cz/js/react-libs/react.production.min.js"></script>
    <script src="https://g.denik.cz/js/react-libs/react-dom.production.min.js"></script>



	<!-- Pozice: go.cz.bbelements.com Denik.cz  NEW(25215) / Celý web(1) / Leaderboard _merici(20) / leaderboard 1000x200(22) -->
	<script type="text/javascript" charset="utf-8" src="https://go.cz.bbelements.com/please/code?j-25215.1.20.22.0.0._blank"></script>
	<noscript>
	<a href="http://go.cz.bbelements.com/please/redirect/25215/1/20/22/" target="_blank"><img src="https://go.cz.bbelements.com/please/showit/25215/1/20/22/?typkodu=img" border="0" alt=""></a>
	</noscript>

<div class="reklama-box-leaderboard">
	<div id="leaderboard-top" style="display:none"></div>
</div>
<div class="page">

    <div id="denik-top-lista-background" class="">
        <div id="denik-top-lista">
            <div class="top-lista-right">
                <div class="top-lista-btn vice-btn">
                    <a href="#vice" onclick="return false;" class="ico vice"><span></span></a>
                </div>
            </div>
            <ul>
                    <li>
                        <a href="https://www.denik.cz/" target="_blank" class="ico denik"
                           title="Deník">
                            <span></span>
                            Deník
                        </a>
                    </li>
                    <li>
                        <a href="https://dotyk.denik.cz/" target="_blank" class="ico dotyk"
                           title="Dotyk">
                            <span></span>
                            Dotyk
                        </a>
                    </li>
                    <li>
                        <a href="https://sip.denik.cz/" target="_blank" class="ico sip"
                           title="Šíp">
                            <span></span>
                            Šíp
                        </a>
                    </li>
                    <li>
                        <a href="http://www.kafe.cz/" target="_blank" class="ico kafe"
                           title="Kafe">
                            <span></span>
                            Kafe
                        </a>
                    </li>
                    <li>
                        <a href="https://automix.cars.cz/" target="_blank" class="ico automix"
                           title="Automix">
                            <span></span>
                            Automix
                        </a>
                    </li>
                    <li>
                        <a href="http://www.cars.cz/" target="_blank" class="ico autoweb"
                           title="Cars">
                            <span></span>
                            Cars
                        </a>
                    </li>
                    <li>
                        <a href="http://www.dumazahrada.cz/" target="_blank" class="ico hobby"
                           title="Dům a zahrada">
                            <span></span>
                            Dům a zahrada
                        </a>
                    </li>
                    <li>
                        <a href="https://www.tipcars.com/" target="_blank" class="ico tipcars"
                           title="TipCars">
                            <span></span>
                            TipCars
                        </a>
                    </li>
                    <li>
                        <a href="https://www.annonce.cz/" target="_blank" class="ico annonce"
                           title="Annonce">
                            <span></span>
                            Annonce
                        </a>
                    </li>
                    <li>
                        <a href="https://www.realcity.cz/" target="_blank" class="ico realcity"
                           title="Real City">
                            <span></span>
                            Real City
                        </a>
                    </li>
                    <li>
                        <a href="https://www.national-geographic.cz/" target="_blank" class="ico ng"
                           title="National geographic">
                            <span></span>
                            National geographic
                        </a>
                    </li>
                    <li>
                        <a href="http://www.igurmet.cz/" target="_blank" class="ico recepty"
                           title="iGurmet">
                            <span></span>
                            iGurmet
                        </a>
                    </li>
                    <li>
                        <a href="http://vlasta.kafe.cz/" target="_blank" class="ico vlasta"
                           title="Vlasta">
                            <span></span>
                            Vlasta
                        </a>
                    </li>
                    <li>
                        <a href="https://story.kafe.cz/" target="_blank" class="ico story"
                           title="Story">
                            <span></span>
                            Story
                        </a>
                    </li>
                    <li>
                        <a href="http://www.kondice.cz/" target="_blank" class="ico kondice"
                           title="Kondice">
                            <span></span>
                            Kondice
                        </a>
                    </li>
                    <li>
                        <a href="https://kvety.kafe.cz/" target="_blank" class="ico kvety"
                           title="Květy">
                            <span></span>
                            Květy
                        </a>
                    </li>
                    <li>
                        <a href="https://prekvapeni.kafe.cz/" target="_blank" class="ico prekvapeni"
                           title="Překvapení">
                            <span></span>
                            Překvapení
                        </a>
                    </li>
                    <li>
                        <a href="https://www.estranky.cz/" target="_blank" class="ico estranky"
                           title="eStránky">
                            <span></span>
                            eStránky
                        </a>
                    </li>
            </ul>
        </div>
    </div>

    <div class="page-content">


<header class="hlavicka ">
        <div class="logo-region">
            <a href="/">
                <img src="https://g.denik.cz/images/dv4/logo/jablonecky_denik.png" height="16" alt="Deník" title="Deník">
                <img src="https://g.denik.cz/images/dv4/logo/denik_region-2x.png" width="180" height="30" alt="Deník" title="Deník">
            </a>
        </div>
        <div class="logo-partner" id="poutak-logo" style="display:none"></div>


        <div class="login-search">
            <div class="login-search-inner">
                <div id="login-check" class="top-lista-btn"></div>
                <div class="icon icon-search" title="Vyhledávání"></div>
            </div>
        </div>

        


        <div class="vyberte-region">
            <span class="text">VYBRAT REGION</span>
            <span class="mapa"><i class="icon-mapa-cr"></i></span>

            <div class="dv4-hlavicka-mapa">
                <div class="mapa-inner">


<div class="reklama-box-leaderboard">
	<div id="leaderboard-top-mapa" style="display:none"></div>
</div>                    <div id="denik-hover"></div>
                    <form action="/zpravy_region/foto-od-demolice-obchodniho-domu-jested-uplynulo-devet-let-20180317.html" method="post" id="frm-vyberDenikuForm" class="dv4-regionalni-denik-select">
                    <select name="nazev" id="frm-vyberDenikuForm-nazev" class="form-control"><option value="">Vyberte deník</option><option value="https://www.denik.cz/">Deník.cz</option><option value="https://benesovsky.denik.cz/">Benešovský deník</option><option value="https://berounsky.denik.cz/">Berounský deník</option><option value="https://blanensky.denik.cz/">Blanenský deník</option><option value="https://boleslavsky.denik.cz/">Boleslavský deník</option><option value="https://brnensky.denik.cz/">Brněnský deník</option><option value="https://bruntalsky.denik.cz/">Bruntálský a krnovský deník</option><option value="https://breclavsky.denik.cz/">Břeclavský deník</option><option value="https://ceskobudejovicky.denik.cz/">Českobudějovický deník</option><option value="https://ceskokrumlovsky.denik.cz/">Českokrumlovský deník</option><option value="https://ceskolipsky.denik.cz/">Českolipský deník</option><option value="https://decinsky.denik.cz/">Děčínský deník</option><option value="https://domazlicky.denik.cz/">Domažlický deník</option><option value="https://fm.denik.cz/">Frýdecko-místecký a třinecký deník</option><option value="https://havirovsky.denik.cz/">Havířovský deník</option><option value="https://havlickobrodsky.denik.cz/">Havlíčkobrodský deník</option><option value="https://hodoninsky.denik.cz/">Hodonínský deník</option><option value="https://hradecky.denik.cz/">Hradecký deník</option><option value="https://hranicky.denik.cz/">Hranický deník</option><option value="https://chebsky.denik.cz/">Chebský deník</option><option value="https://chomutovsky.denik.cz/">Chomutovský deník</option><option value="https://chrudimsky.denik.cz/">Chrudimský deník</option><option value="https://jablonecky.denik.cz/">Jablonecký deník</option><option value="https://jicinsky.denik.cz/">Jičínský deník</option><option value="https://jihlavsky.denik.cz/">Jihlavský deník</option><option value="https://jindrichohradecky.denik.cz/">Jindřichohradecký deník</option><option value="https://karlovarsky.denik.cz/">Karlovarský deník</option><option value="https://karvinsky.denik.cz/">Karvinský a havířovský deník</option><option value="https://kladensky.denik.cz/">Kladenský deník</option><option value="https://klatovsky.denik.cz/">Klatovský deník</option><option value="https://kolinsky.denik.cz/">Kolínský deník</option><option value="https://krkonossky.denik.cz/">Krkonošský deník</option><option value="https://kromerizsky.denik.cz/">Kroměřížský deník</option><option value="https://kutnohorsky.denik.cz/">Kutnohorský deník</option><option value="https://liberecky.denik.cz/">Liberecký deník</option><option value="https://litomericky.denik.cz/">Litoměřický deník</option><option value="https://melnicky.denik.cz/">Mělnický deník</option><option value="https://moravskoslezsky.denik.cz/">Moravskoslezský deník</option><option value="https://mostecky.denik.cz/">Mostecký deník</option><option value="https://nachodsky.denik.cz/">Náchodský deník</option><option value="https://novojicinsky.denik.cz/">Novojičínský deník</option><option value="https://nymbursky.denik.cz/">Nymburský deník</option><option value="https://olomoucky.denik.cz/">Olomoucký deník</option><option value="https://opavsky.denik.cz/">Opavský a hlučínský deník</option><option value="https://orlicky.denik.cz/">Orlický deník</option><option value="https://pardubicky.denik.cz/">Pardubický deník</option><option value="https://pelhrimovsky.denik.cz/">Pelhřimovský deník</option><option value="https://pisecky.denik.cz/">Písecký deník</option><option value="https://plzensky.denik.cz/">Plzeňský deník</option><option value="https://prachaticky.denik.cz/">Prachatický deník</option><option value="https://prazsky.denik.cz/">Pražský deník</option><option value="https://prostejovsky.denik.cz/">Prostějovský deník</option><option value="https://prerovsky.denik.cz/">Přerovský deník</option><option value="https://pribramsky.denik.cz/">Příbramský deník</option><option value="https://rakovnicky.denik.cz/">Rakovnický deník</option><option value="https://rokycansky.denik.cz/">Rokycanský deník</option><option value="https://rychnovsky.denik.cz/">Rychnovský deník</option><option value="https://slovacky.denik.cz/">Slovácký deník</option><option value="https://sokolovsky.denik.cz/">Sokolovský deník</option><option value="https://strakonicky.denik.cz/">Strakonický deník</option><option value="https://svitavsky.denik.cz/">Svitavský deník</option><option value="https://sumpersky.denik.cz/">Šumperský a jesenický deník</option><option value="https://taborsky.denik.cz/">Táborský deník</option><option value="https://tachovsky.denik.cz/">Tachovský deník</option><option value="https://teplicky.denik.cz/">Teplický deník</option><option value="https://trebicsky.denik.cz/">Třebíčský deník</option><option value="https://ustecky.denik.cz/">Ústecký deník</option><option value="https://valassky.denik.cz/">Valašský deník</option><option value="https://vyskovsky.denik.cz/">Vyškovský deník</option><option value="https://zlinsky.denik.cz/">Zlínský deník</option><option value="https://znojemsky.denik.cz/">Znojemský deník</option><option value="https://zatecky.denik.cz/">Žatecký a lounský deník</option><option value="https://zdarsky.denik.cz/">Žďárský deník</option></select>
                    <input type="hidden" name="do" value="vyberDenikuForm-submit"><!--[if IE]><input type=IEbug disabled style="display:none"><![endif]-->
</form>

                    <div class="dv4-hlavicka-mapa-svg" id="mapa-deniky" data-svg="https://g.denik.cz/images/dv3/mapa-cr-deniky.svg?v=2" data-json="/exporty/nacti-servery-pro-svg-region-mapu/"></div>
                    <span class="dv4-regionalni-denik-close">Zavřít mapu <i class="fa fa-close"></i> </span>
                </div>
            </div>
        </div>
    
</header>

<script>
    var focusSearchInputOnClick = function(){
        var lupaElement = document.getElementsByClassName("icon icon-search")[0];
        lupaElement.addEventListener("click", function(){
            document.getElementById("frm-hledaniForm-q").focus();
        })

    }

    focusSearchInputOnClick();
</script>
<nav>
    <ul class="dv4-menu clear-after denikRegion jablonecky_denik">
        <li class="dv4-menu-light">
            <a href="#vybrat-mesto">VYBRAT MĚSTO</a>

            <ul class="dv4-sub-menu esc-hide">
                <li><a data-ga-push="menu-mikroregion" title="Jablonec nad Nisou" href="/mikroregion/jablonec-nad-nisou.html">JABLONEC NAD NISOU</a></li>
                <li><a data-ga-push="menu-mikroregion" title="Tanvald" href="/mikroregion/tanvald.html">TANVALD</a></li>
                <li><a data-ga-push="menu-mikroregion" title="Železný Brod" href="/mikroregion/zelezny-brod.html">ŽELEZNÝ BROD</a></li>
            </ul>
        </li>

        <li>
                <a href="https://jablonecky.denik.cz/zpravy_region/" data-ga-push="menu" title="Zprávy" class="active">ZPRÁVY</a>

            <ul class="dv4-sub-menu esc-hide">
                <li>
                        <a href="https://jablonecky.denik.cz/tema/parlamentni-volby-2017.html" class=" "  data-ga-push="menu-podrubriky" title="Parlamentní volby 2017">
                            PARLAMENTNÍ VOLBY 2017
                        </a>
                    
                </li>
            </ul>
        </li>
        <li>
                <a href="https://jablonecky.denik.cz/sport_region/" data-ga-push="menu" title="Sport">SPORT</a>

            <ul class="dv4-sub-menu esc-hide">
                <li>
                        <a href="https://jablonecky.denik.cz/fotbal_region/" class=" "  data-ga-push="menu-podrubriky" title="Fotbal">
                            FOTBAL
                        </a>
                    
                </li>
                <li>
                        <a href="https://jablonecky.denik.cz/hokej_region/" class=" "  data-ga-push="menu-podrubriky" title="Hokej">
                            HOKEJ
                        </a>
                    
                </li>
                <li>
                        <a href="https://jablonecky.denik.cz/ostatni_region/" class=" "  data-ga-push="menu-podrubriky" title="Ostatní sporty">
                            OSTATNÍ SPORTY
                        </a>
                    
                </li>
                <li>
                        <a href="https://jablonecky.denik.cz/tema/tip-liga-2017.html" class=" "  data-ga-push="menu-podrubriky" title="Tip liga">
                            TIP LIGA
                        </a>
                    
                </li>
            </ul>
        </li>
        <li>
                <a href="https://jablonecky.denik.cz/cerna_kronika/" data-ga-push="menu" title="Černá kronika">ČERNÁ KRONIKA</a>

        </li>
        <li>
                <a href="https://jablonecky.denik.cz/kultura_region/" data-ga-push="menu" title="Kultura">KULTURA</a>

        </li>
        <li>
                <a href="https://jablonecky.denik.cz/podnikani/" data-ga-push="menu" title="Podnikání">PODNIKÁNÍ</a>

            <ul class="dv4-sub-menu esc-hide">
                <li>
                        <a href="http://eet.denik.cz/" class=" " onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'promo-EET-desktop', 'eventAction': 'jablonecky.denik.cz', 'eventLabel': 'lišta'})" data-ga-push="menu-podrubriky" title="Eet">
                            EET
                        </a>
                    
                </li>
            </ul>
        </li>
        <li>
                <a href="https://jablonecky.denik.cz/miminka/" data-ga-push="menu" title="Miminka">MIMINKA</a>

        </li>
        <li>
                <a href="https://jablonecky.denik.cz/nasiprvnaci/" data-ga-push="menu" title="Naši prvňáci">NAŠI PRVŇÁCI</a>

        </li>
        <li>
                <a href="https://jablonecky.denik.cz/tipy/" data-ga-push="menu" title="Tipy deníku">TIPY DENÍKU</a>

        </li>
        <li class="last">
                <a href="#vice" data-ga-push="menu" title="Další">DALŠÍ</a>

            <ul class="dv4-sub-menu esc-hide">
                <li>
                        <a href="https://jablonecky.denik.cz/cerna_kronika/" class=" "  data-ga-push="menu-podrubriky" title="Černá kronika">
                            ČERNÁ KRONIKA
                        </a>
                    
                </li>
                <li>
                        <a href="//auta.denik.cz/jablonecky" class=" "  data-ga-push="menu-podrubriky" title="Auta">
                            AUTA
                        </a>
                    
                </li>
            </ul>
        </li>
        
        <li class="search">
            <div class="search-form">
                <form action="/zpravy_region/foto-od-demolice-obchodniho-domu-jested-uplynulo-devet-let-20180317.html" method="get" id="frm-hledaniForm">
                    <input type="text" name="q" placeholder="Vyhledat" id="frm-hledaniForm-q" required data-nette-rules='[{"op":":filled","msg":"Zedejte hledaný text."}]'><input type="submit" name="odeslat" value="Hledat">
                <input type="hidden" name="do" value="hledaniForm-submit"><!--[if IE]><input type=IEbug disabled style="display:none"><![endif]-->
</form>

            </div>
        </li>
    </ul>
</nav>
        <div class="content">

    

<div class="dv4-row sticky-range">
    <div class="dv4-left630">
        <div class="dv4-clanek-content article-content " id="copylink-content">
                <h1>FOTO: Od demolice obchodního domu Ještěd uplynulo devět let</h1>
                <p class="perex">Liberecký kraj – Rozhodnutí o jeho zániku vyvolalo v tehdejší době bouřlivou reakci. Přesto svému osudu neunikl a místo něj stojí obchodní centrum Forum Liberec.</p>

                <div class="dv4-clanek-datum-box">
                    <span class="datum">dnes 17:00</span>




<script type="text/javascript" async src="https://platform.twitter.com/widgets.js"></script>
<div class="dv4-clanek-sdileni">
    <span>SDÍLEJ:</span>
    <a title="Sdílej na Facebook" href="https://www.facebook.com/sharer.php?u=https://jablonecky.denik.cz/zpravy_region/foto-od-demolice-obchodniho-domu-jested-uplynulo-devet-let-20180317.html" onclick="javascript:window.open(this.href,'', 'menubar=no,toolbar=no,resizable=yes,scrollbars=yes,height=450,width=550,left=300,top=300');return false;" target="_blank" class="facebook"></a>
    <a title="Sdílej na Twitter" href="https://twitter.com/intent/tweet?url=https://jablonecky.denik.cz/zpravy_region/foto-od-demolice-obchodniho-domu-jested-uplynulo-devet-let-20180317.html&text=FOTO%3A%20Od%20demolice%20obchodn%C3%ADho%20domu%20Je%C5%A1t%C4%9Bd%20uplynulo%20dev%C4%9Bt%20let&via=denikcz" class="twitter"></a>
    <a title="Sdílej na Google+" href="https://plus.google.com/share?url=https://jablonecky.denik.cz/zpravy_region/foto-od-demolice-obchodniho-domu-jested-uplynulo-devet-let-20180317.html" onclick="javascript:window.open(this.href,'', 'menubar=no,toolbar=no,resizable=yes,scrollbars=yes,height=450,width=550,left=300,top=300');return false;" target="_blank" class="google"></a>
</div>
                </div>


                            
                            
                            
                            
                            
                            
                            
                            
                            
                            
                            
                            
                            
                            
                            
                            
                            
                            
                            
                            
                            
                            
                            
                            
                            
                            
                            
                            
                            
                            

                    <div class="dv4-clanek-img-multimedia-box">
                            <div class="dv4-clanek-img-multimedia-left">
                                <div class="dv3-relative-box">
                                    <a href="/galerie/demolice-od-jested.html?photo=1&amp;back=1675394967-444-10">
                                        <img src="https://g.denik.cz/25/de/100-0465_denik-630.jpg" width="630" height="473" alt="Demolice OD Ještěd." title="Demolice OD Ještěd." class="dv4-img">
                                                                                <span class="dv4-img-hover"><img src="https://g.denik.cz/images/dv4/lupa-plus.png" alt="lupa-plus">Kliknutím zvětšíte</span>
                                    </a>
                                </div>
                            </div>

                        <div class="dv4-clanek-img-multimedia-right">


                                    <div class="dv3-relative-box dv4-img-box ">
                                        <a href="/galerie/demolice-od-jested.html?mm=8682893&amp;back=1675394967-444-10&amp;photo=2">

                                            <img src="https://g.denik.cz/25/9d/100-0400_denik-180.jpg" width="180" height="135" alt="Zvětšit fotografii" title="Zvětšit fotografii">

                                        </a>
                                    </div>




                                    <div class="dv3-relative-box dv4-img-box ">
                                        <a href="/galerie/demolice-od-jested.html?mm=8682894&amp;back=1675394967-444-10&amp;photo=3">

                                            <img src="https://g.denik.cz/25/e5/100-0405_denik-180.jpg" width="180" height="133" alt="Zvětšit fotografii" title="Zvětšit fotografii">

                                        </a>
                                    </div>




                                    <div class="dv3-relative-box dv4-img-box ">
                                        <a href="/galerie/demolice-od-jested.html?mm=8682895&amp;back=1675394967-444-10&amp;photo=4">

                                            <img src="https://g.denik.cz/25/ba/100-0407_denik-180.jpg" width="180" height="134" alt="Zvětšit fotografii" title="Zvětšit fotografii">

                                        </a>
                                    </div>





                                    <div class="dv4-img-box ">
                                        <a href="/galerie/demolice-od-jested.html?mm=8682893&amp;back=1675394967-444-10&amp;photo=1">
                                            <img src="https://g.denik.cz/25/95/100-0422_denik-180.jpg" width="180" height="135" alt="Zvětšit fotografii" title="Zvětšit fotografii">
                                            <i class="fa fa-camera"><span>30</span></i>
                                            <span class="text">ZOBRAZIT DALŠÍ FOTOGRAFIE <i class="fa fa-arrow-right"></i></span>
                                        </a>
                                    </div>

                        </div>
                        <div class="cl"></div>
                        <p class="dv4-clanek-img-popis">Demolice OD Ještěd.<span>Foto: <span>Pikous ml., Jan</span></span></p>
                    </div>

                <div class="dv4-clanek-text bbtext"><p>Architektonické dílo Karla Hubáčka a Miroslava Masáka z roku 1979 přivítalo naposledy své návštěvníky na jaře 2009, aby se do něj následně zakously demoliční stroje.</p>
<p>Zastánci objektu se s tím ale nehodlali smířit. Vznikly petice, snaha o zapsání OD Ještěd mezi kulturní památky, rozhodnutí dokonce posuzoval tehdejší ombudsman Otakar Motejl.</p>
	<div class="dv4-clanek-img-multimedia-box">
	    <div class="dv4-clanek-img-multimedia-right">
	                <div class="dv3-relative-box dv4-img-box ">
	                    <a href="https://jablonecky.denik.cz/galerie/demoli_jested_finale.html?mm=1135387&back=1675394967-444-10">
	                        <img src="https://g.denik.cz/25/5b/1560580_liberec_obchodn__tesco_denik-180.jpg" width="180" height="135" alt="Jeden ze symbolů Liberce pomalu mizí v sutinách.Foto ze 14. dubna 2009." title="Jeden ze symbolů Liberce pomalu mizí v sutinách.Foto ze 14. dubna 2009.">
	                    </a>
	                </div>


	            
	                <div class="dv3-relative-box dv4-img-box ">
	                    <a href="https://jablonecky.denik.cz/galerie/demoli_jested_finale.html?mm=1133002&back=1675394967-444-10">
	                        <img src="https://g.denik.cz/25/bc/1553134_liberec_obchodn__jested_denik-180.jpg" width="180" height="135" alt="Jeden ze symbolů Liberce pomalu mizí v sutinách.Foto ze 14. dubna 2009." title="Jeden ze symbolů Liberce pomalu mizí v sutinách.Foto ze 14. dubna 2009.">
	                    </a>
	                </div>


	            
	                <div class="dv3-relative-box dv4-img-box ">
	                    <a href="https://jablonecky.denik.cz/galerie/demoli_jested_finale.html?mm=1133001&back=1675394967-444-10">
	                        <img src="https://g.denik.cz/25/bc/1552898_liberec_obchodn__jested_denik-180.jpg" width="180" height="135" alt="Jeden ze symbolů Liberce pomalu mizí v sutinách.Foto ze 14. dubna 2009." title="Jeden ze symbolů Liberce pomalu mizí v sutinách.Foto ze 14. dubna 2009.">
	                    </a>
	                </div>


	            

	                <div class="dv4-img-box ">
	                    <a href="https://jablonecky.denik.cz/galerie/demoli_jested_finale.html?mm=1135387&back=1675394967-444-10">
	                        <img src="https://g.denik.cz/25/5b/1560580_liberec_obchodn__tesco_denik-180.jpg" width="180" height="135" alt="Jeden ze symbolů Liberce pomalu mizí v sutinách.Foto ze 14. dubna 2009." title="Jeden ze symbolů Liberce pomalu mizí v sutinách.Foto ze 14. dubna 2009.">
	                        <i class="fa fa-camera"><span>13</span></i>
                            <span class="text">ZOBRAZIT DALŠÍ FOTOGRAFIE <i class="fa fa-arrow-right"></i></span>
	                    </a>
	                </div>

	            
	    </div>
	</div>

<p>Chybí vám původní budova? Nebo jste si už zvykli na Fórum a zpětně jste rádi, že demolice proběhla? Můžete hlasovat v anketě a psát své komentáře do diskuze. </p></div>

                <p class="dv4-clanek-autor">Autor: <a href="/autor/jiri-louda-3297.html">Jiří Louda</a></p>
        </div>


<div id="survey-component" surveyId="40233" sourceUrl="https://api.denik.cz/api/v2/survey/" postUrl="https://api.denik.cz/api/v2/survey/saveVote" imgSrc="" imgAlt="" siteKey="6LfE8hUUAAAAAJDrNiMPFjtqMnS8J0dTkFUH5hsW">
Nahravá se anketa
</div>


<script type="text/javascript" src="https://g.denik.cz/webtemp/jsloader-d0f27f16d508-survey.component-1521112224.js"></script>




        

<div class="reklama-box">
	<div id="commercial-article-native-detail" style="display:none"></div>
</div><div class="reklama-box">
	<div id="outstream" style="display:none"></div>
</div>


        <div class="dv4-clanek-datum-box" style="clear:both">
            <span class="datum">dnes 17:00</span>
    <a href="/diskuse/nova/ruzPk.html" class="diskuse-vstup">VSTUP DO DISKUSE</a>
<script type="text/javascript" async src="https://platform.twitter.com/widgets.js"></script>
<div class="dv4-clanek-sdileni">
    <span>SDÍLEJ:</span>
    <a title="Sdílej na Facebook" href="https://www.facebook.com/sharer.php?u=https://jablonecky.denik.cz/zpravy_region/foto-od-demolice-obchodniho-domu-jested-uplynulo-devet-let-20180317.html" onclick="javascript:window.open(this.href,'', 'menubar=no,toolbar=no,resizable=yes,scrollbars=yes,height=450,width=550,left=300,top=300');return false;" target="_blank" class="facebook"></a>
    <a title="Sdílej na Twitter" href="https://twitter.com/intent/tweet?url=https://jablonecky.denik.cz/zpravy_region/foto-od-demolice-obchodniho-domu-jested-uplynulo-devet-let-20180317.html&text=FOTO%3A%20Od%20demolice%20obchodn%C3%ADho%20domu%20Je%C5%A1t%C4%9Bd%20uplynulo%20dev%C4%9Bt%20let&via=denikcz" class="twitter"></a>
    <a title="Sdílej na Google+" href="https://plus.google.com/share?url=https://jablonecky.denik.cz/zpravy_region/foto-od-demolice-obchodniho-domu-jested-uplynulo-devet-let-20180317.html" onclick="javascript:window.open(this.href,'', 'menubar=no,toolbar=no,resizable=yes,scrollbars=yes,height=450,width=550,left=300,top=300');return false;" target="_blank" class="google"></a>
</div>
        </div>


<div class="service-box clanek">
    <div class="nadpis-symbol">
        <h2 class="symbol-color-servis">SERVIS</h2>
    </div>
    <div class="boxes">

<div class="dv4-left">
	<div class="box-header">
		<a href="https://www.annonce.cz?utm_source=jablonecky_denik&utm_medium=logo&utm_content=annonce&utm_campaign=servis_box" target="_blank">
			<img src="https://g.denik.cz/images/projekty-loga-url/annonce.png" alt="annonce-logo">
		</a>
    	<h4>Nabídky práce</h4>
	   	<a href="https://www.annonce.cz/vytvorit-inzerat/vyber-kategorie?utm_source=jablonecky_denik&utm_medium=podat_inzerat&utm_content=annonce&utm_campaign=servis_box" target="_blank">+ Podat inzerát</a>
	</div>
    <div class="offers">
		    <a href="https://www.annonce.cz/inzerat/administrativa-administrativni-40853998-w8z2ww.html?utm_source=jablonecky_denik&utm_medium=feed&utm_content=annonce&utm_campaign=servis_box" target="_blank">
		       	<p class="item-title">
		       		<span class="field">Administrativa - </span><span>Administrativa Administrativní pracovník</span>
		       		<span class="item-money">18 500 Kč</span>
		       	</p>  
			 	<p class="item-text">Všeobecní administrativní pracovníci. Požadované vzdělání: úso s maturitou (bez vyučení). Jednosměnný provoz, úvazek: . Mzda min. 18500 kč. Volných pracovních míst: 1. Poznámka: Administrativní pracovník ve stomatologii je odborník s nejméně středoškolským vzděláním ukončeným maturitní, či bakalářskou zkouškou., Náplní práce je práce v ordinaci na PC, kartotéka, zadávání zdrav. kodů na pojištovny a administrativní úkony spojené s registrací nových pacientů, vystavování účtenek ,hmotná odpovědnost za kasu a komunikace lékař-sestra a objednávání., Kontakt telefonicky, nebo emailem.. Pracoviště:  Stomatologie macko s.r.o. - zubní ordinace, 468 21 Bratříkov. Informace: Jan Macko, .</p>
		    </a>
		    <a href="https://www.annonce.cz/inzerat/technika-a-elektrotechnika-40866378-wswp5k.html?utm_source=jablonecky_denik&utm_medium=feed&utm_content=annonce&utm_campaign=servis_box" target="_blank">
		       	<p class="item-title">
		       		<span class="field">Technika a elektrotechnika - </span><span>Technika a elektrotechnika Operátor strojů a</span>
		       		<span class="item-money">14 000 Kč</span>
		       	</p>  
			 	<p class="item-text">Obsluha automatizovaných strojů a zařízení na prvotní zpracování dřeva DĚLNÍK DŘEVOVÝROBY. Požadované vzdělání: základní + praktická škola. Jednosměnný provoz, úvazek: . Mzda min. 14000 kč, mzda max. 20000 kč. Volných pracovních míst: 1. Poznámka: náplň: prvotní zpracování dřeva, obsluha a manipulace při výrobě stavebního řeziva, , požadavky: tělesná zdatnost, uvítáme řidičské oprávnění na manipulační vozík a oprávnění k užívání motorové pily, , kontakt: telefonicky od 17.00 do 20.00 hod.,. Pracoviště:  Zdeněk šourek - pila zlatá olešnice, 468 47 Zlatá Olešnice. Informace:  Šourek, +420 737 526 087.</p>
		    </a>
		    <a href="https://www.annonce.cz/inzerat/obchod-vedouci-prodejny-40933873-wvnrnp.html?utm_source=jablonecky_denik&utm_medium=feed&utm_content=annonce&utm_campaign=servis_box" target="_blank">
		       	<p class="item-title">
		       		<span class="field">Obchod - </span><span>Obchod Vedoucí prodejny, provozu</span>
		       		<span class="item-money">20 000 Kč</span>
		       	</p>  
			 	<p class="item-text">Vedoucí pracovních týmů v prodejnách Zástupce/kyně vedoucí/ho prodejny maso-uzeniny. Požadované vzdělání: střední odborné (vyučen). Dvousměnný provoz, úvazek: . Mzda min. 20000 kč, mzda max. 23000 kč. Volných pracovních míst: 1. Poznámka: Zástupce/kyně vedoucí/ho prodejny maso-uzeniny, Požadujeme: vzdělání: min. vyučen, zákl. znalost práce na PC, samostatnost, spolehlivost, flexibilita, zkušenosti s vedením kolektivu výhodou, příjemné vystupování, potravinářský průkaz. Nabízíme-dlouhodobou perspektivu v prosperující společnosti,možnost profesního růstu ,vstupní zaškolení ,nevyučené v oboru zaučíme, přátelský kolektiv,nástup možný ihned. , Náplň práce: vedení kolektivu prodejny, vedení administrativy prodejny, objednávání zboží, odpovědnost za chod prodejny,  příprava zboží k prodeji, prodej a nabídka zboží, obsluha zákazníků, spolupráce s vedením firmy., Zaměstnanecké výhody: stravenky,bonusy, Hlásit se telefonicky, nebo na email.. Pracoviště:  Zeman maso-uzeniny a.s. - prodejna, Krkonošská, č.p. 640, 468 41 Tanvald. Informace: Simona Kubíková, +420 734 761 361.</p>
		    </a>
		    <a href="https://www.annonce.cz/inzerat/ridici-pracovnici-v-zememerictvi-40885267-wa215p.html?utm_source=jablonecky_denik&utm_medium=feed&utm_content=annonce&utm_campaign=servis_box" target="_blank">
		       	<p class="item-title">
		       		<span class="field">Management - </span><span>Řídící pracovníci v zeměměřictví VRCHNÍ</span>
		       		<span class="item-money">18 810 Kč</span>
		       	</p>  
			 	<p class="item-text">Řídící pracovníci v zeměměřictví VRCHNÍ REFERENT/RADA - rozhodování o povolení vkladů a záznamů. Požadované vzdělání: vyšší odborné. Jednosměnný provoz, úvazek: . Mzda min. 18810 kč, mzda max. 28320 kč. Volných pracovních míst: 1. Poznámka: Místem výkonu služby je Jablonec nad Nisou. Služba na tomto služebním místě bude vykonávána ve služebním poměru na dobu neurčitou. Služební místo je zařazeno podle Přílohy č. 1 k zákonu do 10. platové třídy. Podrobné podmínky včetně požadované žádosti naleznete na stránkách http://www.cuzk.cz/ v rubrice &quot;Volná místa&quot; či na úřední desce Katastrálního úřadu pro Liberecký kraj.. Pracoviště:  Katastrální úřad pro liberecký kraj-004 katastrální pracoviště jablonec n.n., Podzimní, č.p. 3697, 466 01 Jablonec nad Nisou 1. Informace: Jana Müllerová, +420 483 356 023.</p>
		    </a>
	</div>
</div><div class="dv4-right">
	<div class="box-header">
		<a href="https://www.tipcars.com?utm_source=jablonecky_denik&utm_medium=logo&utm_content=tip_cars&utm_campaign=servis_box" target="_blank">
			<img src="https://g.denik.cz/images/projekty-loga-url/tipcars.png" alt="tipcars-logo">
		</a>
	   	<a href=" https://www.tipcars.com/muj-tipcars/inzerce/?zapis/?utm_source=jablonecky_denik&utm_medium=prodat_auto&utm_content=tip_cars&utm_campaign=servis_box" target="_blank">+ Prodat auto</a>
	</div>
    <div class="tipcars dv4-clanek-prepinaci">
				<div class="active">
					<div class="img">
				        <a href="https://www.tipcars.com/skoda-citigo/hatchback/benzin/skoda-citigo-1-0-ambition-klima-naj-7tis-26897115.html?utm_source=jablonecky_denik&utm_medium=feed&utm_content=tip_cars&utm_campaign=servis_box" target="_blank">
				           	<img src="https://img.tipcars.com/fotky_zdrojove/26897115_1/1520236899" alt="tipcars-img">
				        </a>
				    </div>
			        <div class="nadpis">
		               	<h2>
			           		<a href="https://www.tipcars.com/skoda-citigo/hatchback/benzin/skoda-citigo-1-0-ambition-klima-naj-7tis-26897115.html?utm_source=jablonecky_denik&utm_medium=feed&utm_content=tip_cars&utm_campaign=servis_box" target="_blank">
			                   	<p class="item-title">Škoda Citigo</p>
			                   	<p class="item-text">2017 perfektní</p>
			                	<p class="item-money">Cena: 169 000 Kč</p>
				            </a>
			            </h2>
			        </div>
		        </div>
		        <div class="cl"></div>
				<div class="nadpis without-photo">
		            <div class="box-text">
		           		<a href="https://www.tipcars.com/citroen-berlingo/hatchback/benzin/citroen-berlingo-1-6-vti-novy-vuz-xtr-17590461.html?utm_source=jablonecky_denik&utm_medium=feed&utm_content=tip_cars&utm_campaign=servis_box" target="_blank">
		               		<p><span class="item-title">Citroën Berlingo</span> 2018 perfektní</p>
	                  		<p class="item-money">Cena: 339 900 Kč</p>
			         	</a>
		           	</div>
		        </div>
				<div class="nadpis without-photo">
		            <div class="box-text">
		           		<a href="https://www.tipcars.com/alfa-romeo-159/kombi/nafta/alfa-romeo-159-2-0jtd-125kw-xenony-26897194.html?utm_source=jablonecky_denik&utm_medium=feed&utm_content=tip_cars&utm_campaign=servis_box" target="_blank">
		               		<p><span class="item-title">Alfa Romeo 159</span> 2010 velmi dobrý</p>
	                  		<p class="item-money">Cena: 180 000 Kč</p>
			         	</a>
		           	</div>
		        </div>
				<div class="nadpis without-photo">
		            <div class="box-text">
		           		<a href="https://www.tipcars.com/audi-tt/kupe/benzin/audi-tt-2-0-tfsi-dsg-servis-kn-8676035.html?utm_source=jablonecky_denik&utm_medium=feed&utm_content=tip_cars&utm_campaign=servis_box" target="_blank">
		               		<p><span class="item-title">Audi TT</span> 2007 velmi dobrý</p>
	                  		<p class="item-money">Cena: 299 900 Kč</p>
			         	</a>
		           	</div>
		        </div>
	</div>
</div>
<hr><div class="dv4-left">
	<div class="box-header">
		<a href="https://www.realcity.cz?utm_source=jablonecky_denik&utm_medium=logo&utm_content=real_city&utm_campaign=servis_box" target="_blank">
			<img src="https://g.denik.cz/images/projekty-loga-url/realcity.png" alt="realcity-logo">
		</a>
	   	<a href=" https://www.realcity.cz/nabidka/?utm_source=jablonecky_denik&utm_medium=podat_inzerat&utm_content=real_city&utm_campaign=servis_box" target="_blank">+ Podat inzerát</a>
	</div>
    <div class="realcity dv4-clanek-prepinaci">
				<div class="active">
					<div class="img">
				        <a href="http://www.realcity.cz/nemovitost/prodej-bytu-2-1-jablonec-nad-nisou-na-roli-3627331?utm_source=jablonecky_denik&utm_medium=feed&utm_content=real_city&utm_campaign=servis_box" target="_blank">
				           	<img src="//media.realcity.cz/files/mobile/12359/img_5aac427961a943.97004909.jpg" alt="realcity-img">
				        </a>
				    </div>
			        <div class="nadpis">
		               	<h2>
			           		<a href="http://www.realcity.cz/nemovitost/prodej-bytu-2-1-jablonec-nad-nisou-na-roli-3627331?utm_source=jablonecky_denik&utm_medium=feed&utm_content=real_city&utm_campaign=servis_box" target="_blank">
			                   	<p class="item-title">Prodej bytu 2+1</p>
			                   	<p class="item-text">družstevní vlastnictví, panelová…</p>
			                	<p class="item-money">Cena: 1 700 000 Kč </p>
				            </a>
			            </h2>
			        </div>
		        </div>
		        <div class="cl"></div>
				<div class="nadpis without-photo">
		            <div class="box-text">
		           		<a href="http://www.realcity.cz/nemovitost/prodej-bytu-3-kk-rychnov-u-jablonce-nad-nisou-horska-841-3627041?utm_source=jablonecky_denik&utm_medium=feed&utm_content=real_city&utm_campaign=servis_box" target="_blank">
		               		<p><span class="item-title">Prodej bytu 3+kk</span> osobní vlastnictví, cihlová konstrukce, novostavba, 2. patro, ústřední (dálkové) topení, městská kanalizace, energetická třída C (83-120 kWh/m²/rok)</p>
	                  		<p class="item-money">Cena: 2 645 000 Kč </p>
			         	</a>
		           	</div>
		        </div>
				<div class="nadpis without-photo">
		            <div class="box-text">
		           		<a href="http://www.realcity.cz/nemovitost/prodej-bytu-5-1-jablonec-nad-nisou-mechova-3627027?utm_source=jablonecky_denik&utm_medium=feed&utm_content=real_city&utm_campaign=servis_box" target="_blank">
		               		<p><span class="item-title">Prodej bytu 5+1</span> osobní vlastnictví, panelová konstrukce, dobrý stav, 5. patro, ústřední topení vytápěné plynovým kotlem, silnice II. třídy, plyn zaveden, městská kanalizace, energetická třída C (83-120 kWh/m²/rok)</p>
	                  		<p class="item-money">Cena: 2 980 000 Kč </p>
			         	</a>
		           	</div>
		        </div>
				<div class="nadpis without-photo">
		            <div class="box-text">
		           		<a href="http://www.realcity.cz/nemovitost/prodej-bytu-3-1-jablonec-nad-nisou-havlickova-3996-3627018?utm_source=jablonecky_denik&utm_medium=feed&utm_content=real_city&utm_campaign=servis_box" target="_blank">
		               		<p><span class="item-title">Prodej bytu 3+1</span> osobní vlastnictví, panelová konstrukce, velmi dobrý stav, 4. patro, energetická třída G (&gt;256 kWh/m²/rok)</p>
	                  		<p class="item-money">Cena: 1 860 000 Kč </p>
			         	</a>
		           	</div>
		        </div>
	</div>
</div><div class="dv4-right">
	<div class="box-header">
		<a href="http://www.cars.cz?utm_source=jablonecky_denik&utm_medium=logo&utm_content=cars&utm_campaign=servis_box" target="_blank">
			<img src="https://g.denik.cz/images/projekty-loga-url/cars_cz.png" alt="cars.cz-logo">
		</a>
	   	<a href="http://www.cars.cz/vlozit-vozidlo.jsp?utm_source=jablonecky_denik&utm_medium=prodat_auto&utm_content=cars&utm_campaign=servis_box" target="_blank">+ Prodat auto</a>
	</div>
    <div class="cars dv4-clanek-prepinaci">
				<div class="active">
					<div class="img">
				        <a href="http://www.cars.cz/inzerce/osobni-auto-O/Skoda/Octavia/Octavia-Kombi-II-2-Kombi-1519223590274880.html?d_jn&utm_source=jablonecky_denik&utm_medium=feed&utm_content=cars&utm_campaign=servis_box" target="_blank">
				           	<img src="https://img.cars.cz/xchanger/user/22819/28236/13575/0/12218347102819/images/l1519223593541881.jpg" alt="car-img">
				        </a>
				    </div>
			        <div class="nadpis">
		               	<h2>
			           		<a href="http://www.cars.cz/inzerce/osobni-auto-O/Skoda/Octavia/Octavia-Kombi-II-2-Kombi-1519223590274880.html?d_jn&utm_source=jablonecky_denik&utm_medium=feed&utm_content=cars&utm_campaign=servis_box" target="_blank">
			                   	<p class="item-title">Škoda Octavia</p>
			                   	<p class="item-text">2006 servisní knížka, koupeno v CZ,…</p>
			                	<p class="item-money">Cena: 99 990 Kč</p>
				            </a>
			            </h2>
			        </div>
		        </div>
		        <div class="cl"></div>
				<div class="nadpis without-photo">
		            <div class="box-text">
		           		<a href="http://www.cars.cz/inzerce/osobni-auto-O/Volvo/XC60/XC60-D4-R-DESIGN-Terenni-15205647826104539.html?d_jn&utm_source=jablonecky_denik&utm_medium=feed&utm_content=cars&utm_campaign=servis_box" target="_blank">
		               		<p><span class="item-title">Volvo XC60</span> 2013 servisní knížka, koupeno v D</p>
	                  		<p class="item-money">Cena: 595 000 Kč</p>
			         	</a>
		           	</div>
		        </div>
				<div class="nadpis without-photo">
		            <div class="box-text">
		           		<a href="http://www.cars.cz/inzerce/osobni-auto-O/Skoda/Octavia/Octavia-III-Navi-DS-Kombi-1521149039282717.html?d_jn&utm_source=jablonecky_denik&utm_medium=feed&utm_content=cars&utm_campaign=servis_box" target="_blank">
		               		<p><span class="item-title">Škoda Octavia</span> 2014 první majitel, servisní knížka, nehavarované</p>
	                  		<p class="item-money">Cena: 265 000 Kč</p>
			         	</a>
		           	</div>
		        </div>
				<div class="nadpis without-photo">
		            <div class="box-text">
		           		<a href="http://www.cars.cz/inzerce/osobni-auto-O/Ford/Focus/Focus-1-6-TDCi-se-Hatchback-15186963499720.html?d_jn&utm_source=jablonecky_denik&utm_medium=feed&utm_content=cars&utm_campaign=servis_box" target="_blank">
		               		<p><span class="item-title">Ford Focus</span> 2012 první majitel, servisní knížka, koupeno v CZ</p>
	                  		<p class="item-money">Cena: 139 900 Kč</p>
			         	</a>
		           	</div>
		        </div>
	</div>
</div>    </div>
</div>
            <div class="dv4-clanek-silver-box">
               
                <div class="clear"></div>
                  
                <h2 class="nadpis">DOPORUČENÉ ČLÁNKY</h2>

	<div data-spklw-widget="widget-58001e243a9c2" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'detail článku', 'eventAction': 'jablonecky.denik.cz', 'eventLabel': 'Strossle články desktop'})"></div> <script src="https://widgets.sprinklecontent.com/v2/sprinkle.js" async></script>

            </div>
        

<div class="dv4-clanek-l">
    <a title="číst článek: FOTO: Veletrh Euroregion Tour zpestřil i seminář a regionální soutěž"  href="/zpravy_region/veletrh-euroregion-tour-zpestril-i-seminar-a-regionalni-soutez-20180317.html">
        <img src="https://g.denik.cz/10/a1/veletrh-euroregion-tour-zpestril-i-seminar-a-regionalni-soutez1-07_denik-w630.jpg" width="629" height="354" alt="Jablonec se stal již poosmnácté centrem cestování a zábavy. Návštěvníky čekalo více jak 40 českých i zahraničních vystavovatelů s tipy na letní i zimní dovolenou, bohatý doprovodný program i tradiční řemeslný jarmark." title="Jablonec se stal již poosmnácté centrem cestování a zábavy. Návštěvníky čekalo více jak 40 českých i zahraničních vystavovatelů s tipy na letní i zimní dovolenou, bohatý doprovodný program i tradiční řemeslný jarmark.">
        <span class="shadow"></span>
    </a>





    <div class="text">
        
                    <a class="icon" href="/galerie/veletrh-cestovniho-ruchu-euroregion-tour-2018.html"><i class="fa fa-camera"></i> 62</a>

        
        <h2>
            <a title="číst článek: FOTO: Veletrh Euroregion Tour zpestřil i seminář a regionální soutěž"  href="/zpravy_region/veletrh-euroregion-tour-zpestril-i-seminar-a-regionalni-soutez-20180317.html">
                
                FOTO: Veletrh Euroregion Tour zpestřil i seminář a regionální soutěž
                <span class="perex">Jablonec n. N. – Jediný severočeský mezinárodní veletrh cestovního ruchu Euroregion Tour, který v pátek začal, láká každoročně do jabloneckého Eurocentra stovky lidí.</span>
            </a>
        </h2>

    </div>
</div>


<div class="dv4-row mtb-20">
    
<div class="dv4-left300">
        <div class="dv4-clanek-m">
            <a title="číst článek: Kamion skončil mimo rychlostku. Řidiče v kraji překvapil sníh" href="/nehody/kamion-skoncil-mimo-rychlostku-ridice-v-kraji-prekvapil-snih-20180317.html">
                <img src="https://g.denik.cz/25/30/obrazek5sf_denik-300.jpg" width="300" height="225" alt="Sníh. Ilustrační foto." title="Sníh. Ilustrační foto.">
                <span class="shadow"></span>
            </a>




            <div class="text">
                
                
                
                <h2>
                    <a title="číst článek: Kamion skončil mimo rychlostku. Řidiče v kraji překvapil sníh"  href="/nehody/kamion-skoncil-mimo-rychlostku-ridice-v-kraji-prekvapil-snih-20180317.html">Kamion skončil mimo rychlostku. Řidiče v kraji překvapil sníh</a>
                </h2>
                <div class="perex hidden">Liberecký kraj – V Libereckém kraji v sobotu bouraly desítky řidičů. Policisté evidují jedno lehké zranění. </div>
            </div>
        </div>
</div>

    
<div class="dv4-right300">
        <div class="dv4-clanek-m">
            <a title="číst článek: Organizátoři příměstských táborů se mají hlásit magistrátu" href="/zpravy_region/organizatori-primestskych-taboru-se-maji-hlasit-magistratu-20180317.html">
                <img src="https://g.denik.cz/25/c0/deti-se-seznami-se-zaklady-zdravovedy_denik-300.jpg" width="300" height="225" alt="Příměstský tábor. Ilustrační snímek" title="Příměstský tábor. Ilustrační snímek">
                <span class="shadow"></span>
            </a>




            <div class="text">
                
                
                
                <h2>
                    <a title="číst článek: Organizátoři příměstských táborů se mají hlásit magistrátu"  href="/zpravy_region/organizatori-primestskych-taboru-se-maji-hlasit-magistratu-20180317.html">Organizátoři příměstských táborů se mají hlásit magistrátu</a>
                </h2>
                <div class="perex hidden">Jablonec n. N. – Organizátoři letních příměstských táborů pro předškoláky a žáky prvních tříd se mohou do 3. dubna hlásit k registraci na jabloneckém magistrátě.</div>
            </div>
        </div>
</div>

</div>
                                <div class="dv4-clanek-s-box">



        <div class="dv4-clanek-s">
            <div class="left">
                <a class="img-link"  title="číst článek: FOTO: Bledule začínají zvát turisty do Pekla" href="/zpravy_region/foto-bledule-zacinaji-zvat-turisty-do-pekla-20180317.html">
                        <img src="https://g.denik.cz/7/3d/zahradky-peklo-bledule-03_denik-240.jpg" width="240" height="180" alt="Už nyní za bledulemi do národní přírodní památky Peklo u Zahrádek na Českolipsku vyrážejí první turisté." title="Už nyní za bledulemi do národní přírodní památky Peklo u Zahrádek na Českolipsku vyrážejí první turisté.">
                </a> 
            </div>

            <div class="right">
                

                <div class="clanek-head">
                    
                    
                    
                    
                                            <div class="galerie-icon">
                            <a href="/galerie/peklo-u-zahradek-na-ceskolipsku.html"><i class="fa fa-camera"></i> 12</a>
                        </div>

                    
                    
                </div>
                <h2><a  title="číst článek: FOTO: Bledule začínají zvát turisty do Pekla" href="/zpravy_region/foto-bledule-zacinaji-zvat-turisty-do-pekla-20180317.html">FOTO: Bledule začínají zvát turisty do Pekla</a>
                </h2>
                <p>Zahrádky - Jejich hlavní čas teprve přijde, už nyní ale za bledulemi do národní přírodní památky Peklo u Zahrádek na Českolipsku vyrážejí první turisté.</p>
            </div>
        </div>


<div class="reklama-box">
	<div id="commercial-article-1-hp" style="display:none"></div>
</div>
        <div class="dv4-clanek-s">
            <div class="left">
                <a class="img-link"  title="číst článek: Noc s Andersenem odstartují u Pohádkového stromu" href="/zpravy_region/noc-s-andersenem-odstartuji-u-pohadkoveho-stromu-20180317.html">
                        <img src="https://g.denik.cz/3/14/besidka2_denik-240.jpg" width="240" height="180" alt="Čapkovo Povídání O pejskovi a kočičce" title="Čapkovo Povídání O pejskovi a kočičce">
                </a> 
            </div>

            <div class="right">
                

                <div class="clanek-head">
                    
                    
                    
                    
                    
                    
                    
                </div>
                <h2><a  title="číst článek: Noc s Andersenem odstartují u Pohádkového stromu" href="/zpravy_region/noc-s-andersenem-odstartuji-u-pohadkoveho-stromu-20180317.html">Noc s Andersenem odstartují u Pohádkového stromu</a>
                </h2>
                <p>Turnov – Letošní Noc s Andersenem se rychle blíží.</p>
            </div>
        </div>


<div class="reklama-box">
	<div id="commercial-article-2-GA-hp" style="display:none"></div>
</div>        <div class="dv4-clanek-s">
            <div class="left">
                <a class="img-link"  title="číst článek: Tanec srdcem završí sobotním večerem s vystoupením Pulsar" href="/kultura_region/tanec-srdcem-zavrsi-sobotnim-vecerem-s-vystoupenim-pulsar-20180317.html">
                        <img src="https://g.denik.cz/1/99/tanec-v-diodu-pulsar_denik-240.jpg" width="240" height="160" alt="Tanec v DIODu: Pulsar" title="Tanec v DIODu: Pulsar">
                </a> 
            </div>

            <div class="right">
                

                <div class="clanek-head">
                    
                    
                    
                    
                    
                    
                    
                </div>
                <h2><a  title="číst článek: Tanec srdcem završí sobotním večerem s vystoupením Pulsar" href="/kultura_region/tanec-srdcem-zavrsi-sobotnim-vecerem-s-vystoupenim-pulsar-20180317.html">Tanec srdcem završí sobotním večerem s vystoupením Pulsar</a>
                </h2>
                <p>Jablonec n. N. – Již v pátek proběhl první přehlídkový večer festivalu Tanec srdcem 2018 věnovaný dětským skupinám.</p>
            </div>
        </div>


<div class="reklama-box">
	<div id="commercial-article-2-hp" style="display:none"></div>
</div>        <div class="dv4-clanek-s">
            <div class="left">
                <a class="img-link"  title="číst článek: Cesta k olympijským medailím? Samkovou nebavilo vstávat" href="/zpravy_region/cesta-k-olympijskym-medailim-samkovou-nebavilo-vstavat-20180317.html">
                        <img src="https://g.denik.cz/1/92/eva-samkova-red-bull_denik-240.jpg" width="240" height="160" alt="Eva Samková má svou Hero Can (plechovku s vlastní podobiznou)." title="Eva Samková má svou Hero Can (plechovku s vlastní podobiznou).">
                </a> 
            </div>

            <div class="right">
                

                <div class="clanek-head">
                    
                    
                    
                    
                                            <div class="galerie-icon">
                            <a href="/galerie/eva-samkova-s-bronzovou-olympijskou-medaili-2018.html"><i class="fa fa-camera"></i> 8</a>
                        </div>

                    
                    
                </div>
                <h2><a  title="číst článek: Cesta k olympijským medailím? Samkovou nebavilo vstávat" href="/zpravy_region/cesta-k-olympijskym-medailim-samkovou-nebavilo-vstavat-20180317.html">Cesta k olympijským medailím? Samkovou nebavilo vstávat</a>
                </h2>
                <p>Ve dvou letech se Eva Samková poprvé v životě postavila na lyže, v šesti si vyzkoušela snowboard. A už ho nedala z ruky. Po osmnácti letech na prkně je z ní dvojnásobná olympijská medailistka a vítězka Světového poháru ve snowboardcrossu. Rodačku ze severočeského Vrchlabí na její cestě životem doprovází kůň Pepin, dobrá nálada, úcta k přírodě i bezmezná důvěra v trenérský tým.</p>
            </div>
        </div>

                </div>


    </div>
    <div class="dv4-right300">



<div id="sticky-top">



<div class="reklama-box">
	<div id="button-1" style="display:none"></div>
</div>
 

<div class="reklama-box ">
	<div id="square-1" style="display:none"></div>
</div>  

    <div class="box">
        <div class="nadpis-symbol-right">
            <h2>DALŠÍ ČLÁNKY Z RUBRIKY</h2>
        </div>
        <div class="dv3-right-clanek-box dalsi-z-rubriky">
            <div class="dv3-right-clanek clear-after">
                <a href="/zpravy_region/organizatori-primestskych-taboru-se-maji-hlasit-magistratu-20180317.html" class="img-l"><img src="https://g.denik.cz/25/c0/deti-se-seznami-se-zaklady-zdravovedy_denik-100.jpg" width="100" height="75" alt="Příměstský tábor. Ilustrační snímek" title="Příměstský tábor. Ilustrační snímek"></a>
                <a href="/zpravy_region/organizatori-primestskych-taboru-se-maji-hlasit-magistratu-20180317.html" class="text-r">
                    Organizátoři příměstských táborů se mají hlásit magistrátu
                    <span>Jablonec n. N. – Organizátoři letních příměstských táborů pro předškoláky…</span>
                </a>
            </div>
            <div class="dv3-right-clanek clear-after">
                <a href="/zpravy_region/ani-nadchazejici-dva-tydny-prave-jarni-pocasi-neprinesou-20180317.html" class="img-l"><img src="https://g.denik.cz/63/f6/7212774-praha-ilustracka-zima-mraz-teple-obleceni-19_denik-100.jpg" width="100" height="75" alt="Ilustrační foto." title="Ilustrační foto."></a>
                <a href="/zpravy_region/ani-nadchazejici-dva-tydny-prave-jarni-pocasi-neprinesou-20180317.html" class="text-r">
                    Jaro si ještě dá načas
                    <span>V úterý sice nastane astronomické jaro, v Česku bude ale nadále převládat…</span>
                </a>
            </div>
            <div class="dv3-right-clanek clear-after">
                <a href="/zpravy_region/foto-bledule-zacinaji-zvat-turisty-do-pekla-20180317.html" class="img-l"><img src="https://g.denik.cz/7/3d/zahradky-peklo-bledule-03_denik-100.jpg" width="100" height="75" alt="Už nyní za bledulemi do národní přírodní památky Peklo u Zahrádek na Českolipsku vyrážejí první turisté." title="Už nyní za bledulemi do národní přírodní památky Peklo u Zahrádek na Českolipsku vyrážejí první turisté."></a>
                <a href="/zpravy_region/foto-bledule-zacinaji-zvat-turisty-do-pekla-20180317.html" class="text-r">
                    FOTO: Bledule začínají zvát turisty do Pekla
                    <span>Zahrádky - Jejich hlavní čas teprve přijde, už nyní ale za bledulemi do…</span>
                </a>
            </div>
        </div>
    </div>

<div class="reklama-box-ks">
	<div class="reklama-ks-text"></div>
	<div id="commercial-article-KS1" style="display:none"></div>
	
	<div id="commercial-article-KS2" style="display:none"></div>
	<div id="commercial-article-KS3" style="display:none"></div>
	<div id="commercial-article-KS4" style="display:none"></div>
	<div id="commercial-article-KS5" style="display:none"></div>
	<div id="commercial-article-KS6" style="display:none"></div>
	<div id="commercial-article-KS7" style="display:none"></div>
	<div id="commercial-article-KS8" style="display:none"></div>
</div>

</div>

<div id="sticky-inner">

<div class="reklama-box reklama-box-skyscraper">
	<div id="skyscraper-1"></div>
</div>


<div class="nadpis-symbol-right" style="margin-top: 25px">
    <h2 class="symbol-color-sip"><a href="https://sip.denik.cz/" target="_blank">ŠÍP</a></h2>
</div>
<div class="dv3-right-clanek-box">
    <div class="dv3-right-clanek sip clear-after">
        <a href="https://sip.denik.cz/celebrity/dama-v-rudem-ktere-sexbombe-lezla-prsa-z-upnutych-cervenych-saticek-20161220.html" class="img-l" target="_blank"><img src="https://g.denik.cz/56/0b/profimedia-03072656992-kylie-jenner_denik-100.jpg" width="100" height="56" alt="Víte kdo byl v červené tak neuvěřitelně sexy?" title="Víte kdo byl v červené tak neuvěřitelně sexy?"></a>
        <a href="https://sip.denik.cz/celebrity/dama-v-rudem-ktere-sexbombe-lezla-prsa-z-upnutych-cervenych-saticek-20161220.html" target="_blank">DÁMA V RUDÉM! Které sexbombě lezla prsa z upnutých červených šatiček?</a>
    </div>
    <div class="dv3-right-clanek sip clear-after">
        <a href="https://sip.denik.cz/celebrity/detske-miss-ceho-vseho-jsou-schopne-matky-aby-jejich-dcera-zvitezila-20180317.html" class="img-l" target="_blank"><img src="https://g.denik.cz/56/79/kralovny-velky_denik-100.jpg" width="100" height="56" alt="" title=""></a>
        <a href="https://sip.denik.cz/celebrity/detske-miss-ceho-vseho-jsou-schopne-matky-aby-jejich-dcera-zvitezila-20180317.html" target="_blank">Dětské Miss: Čeho všeho jsou schopné matky, aby jejich dcera zvítězila?</a>
    </div>
    <div class="dv3-right-clanek sip clear-after">
        <a href="https://sip.denik.cz/celebrity/tajne-dite-prince-harryho-ohrozuje-svatbu-snoubenka-meghan-markle-se-zhroutila-20180312.html" class="img-l" target="_blank"><img src="https://g.denik.cz/56/a8/princ-harry-milenka-tajne-dite_denik-100.jpg" width="100" height="56" alt="Princ Harry zažívá před svatbou nečekané problémy." title="Princ Harry zažívá před svatbou nečekané problémy."></a>
        <a href="https://sip.denik.cz/celebrity/tajne-dite-prince-harryho-ohrozuje-svatbu-snoubenka-meghan-markle-se-zhroutila-20180312.html" target="_blank">TAJNÉ DÍTĚ prince Harryho ohrožuje svatbu! Snoubenka Meghan Markle se zhroutila!</a>
    </div>
    <div class="dv3-right-clanek sip clear-after">
        <a href="https://sip.denik.cz/celebrity/co-se-deje-v-rodine-lucie-vondrackove-tomas-plekanec-se-od-zpevacky-odstehoval-20180305.html" class="img-l" target="_blank"><img src="https://g.denik.cz/56/1e/lucie-vondrackova-tomas-plekanec_denik-100.jpg" width="100" height="56" alt="Lucka s Tomášem působí jako zamilovaní školáci." title="Lucka s Tomášem působí jako zamilovaní školáci."></a>
        <a href="https://sip.denik.cz/celebrity/co-se-deje-v-rodine-lucie-vondrackove-tomas-plekanec-se-od-zpevacky-odstehoval-20180305.html" target="_blank">Co se děje v rodině Lucie Vondráčkové? Tomáš Plekanec se od zpěvačky ODSTĚHOVAL!</a>
    </div>
    <div class="dv3-right-clanek sip clear-after">
        <a href="https://sip.denik.cz/celebrity/moderatorka-zorka-hejdova-meni-praci-nehrozi-proto-krize-ve-vztahu-20180312.html" class="img-l" target="_blank"><img src="https://g.denik.cz/56/27/perex-zora-maly_denik-100.jpg" width="100" height="56" alt="" title=""></a>
        <a href="https://sip.denik.cz/celebrity/moderatorka-zorka-hejdova-meni-praci-nehrozi-proto-krize-ve-vztahu-20180312.html" target="_blank">Zorka Hejdová odchází a chystá změny... Hrozí KRIZE VE VZTAHU?</a>
    </div>
</div>



        <div class="nadpis-symbol-right" style="margin-top: 15px;">
            <h2 class="symbol-color-kafe"><a href="http://www.kafe.cz/" target="_blank">KAFE</a></h2>
        </div>
        <div class="dv3-right-clanek-box">
            <div class="dv3-right-clanek sip clear-after">
                <a href="http://www.kafe.cz/laska-a-vztahy/vedci-nasli-jednoduchy-vzorec-na-lasku-vypocitejte-si-kdy-je-idealni-se-osudove-zamilovat-36743.aspx?utm_source=denik&utm_campaign=box-clanek-Denik" title="číst článek: Vědci našli jednoduchý vzorec na lásku: Vypočítejte si, kdy je ideální se osudově zamilovat" class="img-l" target="_blank"><img src="https://g.denik.cz/s/rss/ee9e97f1b2084fc10fedf0b8b3e2180c.jpg" width="100" height="56" alt=""></a>
                <a href="http://www.kafe.cz/laska-a-vztahy/vedci-nasli-jednoduchy-vzorec-na-lasku-vypocitejte-si-kdy-je-idealni-se-osudove-zamilovat-36743.aspx?utm_source=denik&utm_campaign=box-clanek-Denik" title="číst článek: Vědci našli jednoduchý vzorec na lásku: Vypočítejte si, kdy je ideální se osudově zamilovat" target="_blank">Vědci našli jednoduchý vzorec na lásku: Vypočítejte si, kdy je…</a>
                
            </div>
            <div class="dv3-right-clanek sip clear-after">
                <a href="http://www.kafe.cz/hubnuti/zivot-stevena-assantiho-jak-spi-ji-nebo-se-myje-tri-metraky-vazici-muz-36741.aspx?utm_source=denik&utm_campaign=box-clanek-Denik" title="číst článek: Život Stevena Assantiho: Jak spí, jí nebo se myje tři metráky vážící muž…" class="img-l" target="_blank"><img src="https://g.denik.cz/s/rss/87916ac0a792bd47f6137498f859f371.jpg" width="100" height="56" alt=""></a>
                <a href="http://www.kafe.cz/hubnuti/zivot-stevena-assantiho-jak-spi-ji-nebo-se-myje-tri-metraky-vazici-muz-36741.aspx?utm_source=denik&utm_campaign=box-clanek-Denik" title="číst článek: Život Stevena Assantiho: Jak spí, jí nebo se myje tři metráky vážící muž…" target="_blank">Život Stevena Assantiho: Jak spí, jí nebo se myje tři metráky vážící…</a>
                
            </div>
            <div class="dv3-right-clanek sip clear-after">
                <a href="http://www.kafe.cz/rodina-a-domov/co-se-stane-s-jidlem-kdyz-na-nej-sedne-moucha-jake-nemoci-muze-prenest-36734.aspx?utm_source=denik&utm_campaign=box-clanek-Denik" title="číst článek: Co se stane s jídlem, když na něj sedne moucha. Jaké nemoci může přenést?" class="img-l" target="_blank"><img src="https://g.denik.cz/s/rss/8b392fc1bc732f28c3cd3a48365b75d4.jpg" width="100" height="56" alt=""></a>
                <a href="http://www.kafe.cz/rodina-a-domov/co-se-stane-s-jidlem-kdyz-na-nej-sedne-moucha-jake-nemoci-muze-prenest-36734.aspx?utm_source=denik&utm_campaign=box-clanek-Denik" title="číst článek: Co se stane s jídlem, když na něj sedne moucha. Jaké nemoci může přenést?" target="_blank">Co se stane s jídlem, když na něj sedne moucha. Jaké nemoci může…</a>
                
            </div>
            <div class="dv3-right-clanek sip clear-after">
                <a href="http://www.kafe.cz/rodina-a-domov/sarbat-gula-divka-z-obalky-national-geographic-34-let-pote-jaky-je-jeji-zivotni-pribeh-36733.aspx?utm_source=denik&utm_campaign=box-clanek-Denik" title="číst článek: Šarbat Gula, dívka z obálky National Geographic 34 let poté: Jaký je její životní příběh?" class="img-l" target="_blank"><img src="https://g.denik.cz/s/rss/6ce9a659aefd4d26a34bb42a490aa6d7.jpg" width="100" height="56" alt=""></a>
                <a href="http://www.kafe.cz/rodina-a-domov/sarbat-gula-divka-z-obalky-national-geographic-34-let-pote-jaky-je-jeji-zivotni-pribeh-36733.aspx?utm_source=denik&utm_campaign=box-clanek-Denik" title="číst článek: Šarbat Gula, dívka z obálky National Geographic 34 let poté: Jaký je její životní příběh?" target="_blank">Šarbat Gula, dívka z obálky National Geographic 34 let poté: Jaký je…</a>
                </div>
        </div>

<div class="dv3-right-clanek-news_odjinud">
    <div class="dv3-right-clanek-odjinud">
        ZPRÁVY ODJINUD
    </div>
    <div class="dv3-right-news-odjinud">

            <div class="mrg12_odjinud foto">
                <a class="img-l" href="https://www.frekvence1.cz/clanky/zpravy/gabriela-koukalova-prodala-svou-zlatou-medaili-co-ji-k-tomu-vedlo.shtml?utm_source=denik&utm_medium=banner" target="_blank" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'traffic-exchange', 'eventAction': 'jablonecky.denik.cz', 'eventLabel': 'Zprávy odjinud - Frekvence1'})"><img alt="Gabriela Koukalová prodala svou zlatou medaili. Co ji k tomu vedlo?" title="Gabriela Koukalová prodala svou zlatou medaili. Co ji k tomu vedlo?" src="https://g.denik.cz/s/rss/56e5e28297c61f5753b102b3ed7f7c32.jpg"></a>
                <a class="text-r" href="https://www.frekvence1.cz/clanky/zpravy/gabriela-koukalova-prodala-svou-zlatou-medaili-co-ji-k-tomu-vedlo.shtml?utm_source=denik&utm_medium=banner" target="_blank" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'traffic-exchange', 'eventAction': 'jablonecky.denik.cz', 'eventLabel': 'Zprávy odjinud - Frekvence1'})">Gabriela Koukalová prodala svou zlatou medaili. Co ji k tomu vedlo?</a>
                <span class="dv3-right-zdroj-odjinud">Frekvence 1</span>
            </div>

            <div class="mrg12_odjinud foto">
                <!--<a class="img-l" href="http://tn.nova.cz/clanek/astronautovi-se-po-roce-v-kosmu-zmenila-dna-dvojce-ma-odlisnou.html" target="_blank" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'traffic-exchange', 'eventAction': 'jablonecky.denik.cz', 'eventLabel': 'Zprávy odjinud - Nova'})"><img src="https://g.denik.cz/s/rss/3267380d10c3cd210cdaa1aad0a1eee2.jpg"></a>-->
                <a class="text-r" href="http://tn.nova.cz/clanek/astronautovi-se-po-roce-v-kosmu-zmenila-dna-dvojce-ma-odlisnou.html?utm_source=denikcz&utm_medium=external_box&utm_campaign=exchange_traffic" target="_blank" 
                onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'traffic-exchange', 'eventAction': 'jablonecky.denik.cz', 'eventLabel': 'Zprávy odjinud - Nova'})">Astronautovi se po roce v kosmu změnila DNA! Dvojče má odlišnou</a>
                <span class="dv3-right-zdroj-odjinud">TN.cz</span>
            </div>

            <div class="mrg12_odjinud foto">
                <!--<a class="img-l" href="http://tn.nova.cz/clanek/nejstrasidelnejsi-nadrazi-na-svete-k-peronu-prijel-vlak-duchu-video.html" target="_blank" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'traffic-exchange', 'eventAction': 'jablonecky.denik.cz', 'eventLabel': 'Zprávy odjinud - Nova'})"><img src="https://g.denik.cz/s/rss/774feafac5303ad3314aa181a166affc.jpg"></a>-->
                <a class="text-r" href="http://tn.nova.cz/clanek/nejstrasidelnejsi-nadrazi-na-svete-k-peronu-prijel-vlak-duchu-video.html?utm_source=denikcz&utm_medium=external_box&utm_campaign=exchange_traffic" target="_blank" 
                onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'traffic-exchange', 'eventAction': 'jablonecky.denik.cz', 'eventLabel': 'Zprávy odjinud - Nova'})">Nejstrašidelnější nádraží na světě! K peronu přijel vlak duchů. VIDEO</a>
                <span class="dv3-right-zdroj-odjinud">TN.cz</span>
            </div>

            <div class="mrg12_odjinud foto">
                <!--<a class="img-l" href="http://www.blesk.cz/clanek/celebrity-ceske-celebrity/530860/zilkova-po-propusteni-ze-spitalu-tezky-navrat-do-reality.html?utm_source=denik.cz&utm_medium=traffic-exchange" target="_blank" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'traffic-exchange', 'eventAction': 'jablonecky.denik.cz', 'eventLabel': 'Zprávy odjinud - Blesk'})"><img src="https://g.denik.cz/s/rss/4530192e1309b5fea52052ecaf1888c3.jpg"></a>-->
                <a class="text-r" href="http://www.blesk.cz/clanek/celebrity-ceske-celebrity/530860/zilkova-po-propusteni-ze-spitalu-tezky-navrat-do-reality.html?utm_source=denik.cz&amp;utm_medium=traffic-exchange" target="_blank" 
                onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'traffic-exchange', 'eventAction': 'jablonecky.denik.cz', 'eventLabel': 'Zprávy odjinud - Blesk'})">Žilková po propuštění ze špitálu: Těžký návrat do reality!</a>
                <span class="dv3-right-zdroj-odjinud">Blesk.cz</span>
            </div>

            <div class="mrg12_odjinud foto">
                <!--<a class="img-l" href="http://www.blesk.cz/clanek/zpravy-politika/530942/jidas-slovenske-politiky-kdo-je-bela-bugar-ktereho-proklinaji-slovenska-namesti.html?utm_source=denik.cz&utm_medium=traffic-exchange" target="_blank" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'traffic-exchange', 'eventAction': 'jablonecky.denik.cz', 'eventLabel': 'Zprávy odjinud - Blesk'})"><img src="https://g.denik.cz/s/rss/6f7c877ed32a0c9eb8415d1d28d86983.jpg"></a>-->
                <a class="text-r" href="http://www.blesk.cz/clanek/zpravy-politika/530942/jidas-slovenske-politiky-kdo-je-bela-bugar-ktereho-proklinaji-slovenska-namesti.html?utm_source=denik.cz&amp;utm_medium=traffic-exchange" target="_blank" 
                onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'traffic-exchange', 'eventAction': 'jablonecky.denik.cz', 'eventLabel': 'Zprávy odjinud - Blesk'})">„Jidáš“ slovenské politiky: Kdo je Béla Bugár, kterého proklínají slovenská náměstí</a>
                <span class="dv3-right-zdroj-odjinud">Blesk.cz</span>
            </div>

    </div>
</div>

 

<div class="reklama-box ">
	<div id="square-2" style="display:none"></div>
</div>
</div>
    </div>
</div>

<script type="text/javascript" src="https://g.denik.cz/js/jquery.formatDateTime.js"></script>
<script>
    $(document).ready(function(){
        if ($( ".dv4-clanek-content" ).find( ".reportaz table.texty" ).length) {
            var refresh = setInterval(checkOnline, 10000);
            //var refresh = checkOnline;
        }
        checkOnline();

    });
    function checkOnline() {
        var element = $( ".dv4-clanek-content" ).find( ".reportaz table.texty" );
        //nastaveni odkazu na reportaz
        element.each(function() {
            if($(this).data('uzavreno')!=1){
                nactiTexty($(this));
                nactiSkore($(this));
            }
        });
    }

    function nactiSkore(element){
            if(element.data('kategorie') == 'hokej' || $(this).data('kategorie') == 'fotbal'){
            var linkScore= "\/online-reportaz\/nacti-score-box\/" + '?reportaz_nazev=' + element.data('nazev');
                $.get(linkScore, function(response){
                    var score  = jQuery.parseJSON(response);
                    $('.reportaz span.skoreTym1-'+element.data('id')).text(score.skoreTym1);
                    $('.reportaz span.skoreTym2-'+element.data('id')).text(score.skoreTym2);
                });
            };
    };

    function nactiTexty(element){
        var link= "\/online-reportaz\/nacti-texty\/" + '?reportaz_nazev=' + element.data('nazev')+'&limit='+element.data('limit');//parametr nic musel byt vlozen aby bylo mozne odeslat parametr nazev

        var path = "";
        var id = element.data("id");

        $.get(link, function(response){
            if (response != null) {
                var response  = jQuery.parseJSON(response );
                var box = $('* table.texty[data-id="'+id+'"]');
                var reportazUrl = box.data('url');

                box.empty();

                if(response[0]['uvod'] != ""){
                    box.append(
                            '<tr class="uvod"><td colspan="3"><a href="'+box.data('url')+'">'+response[0]['uvod']+'</a></td></tr>'
                    );
                }

                $.each(response, function(key, element) {
                    if(element.result.multimedia_id==null){
                        if(element.result.dulezite == 0){
                            box.append(
                                    '<tr><td class="ikonka"><span class="'+element.result.filtr+'"></span></td><td class="cas">'+element.result.cas+'</td><td><div class="text">'+element.result.text+'</div></td></tr>'
                            );
                        }else{
                            box.append(
                                    '<tr><td class="ikonka"><span class="'+element.result.filtr+'"></span></td><td class="cas">'+element.result.cas+'</td><td><div class="text"><span class="dulezite"></span>'+element.result.text+'</div></td></tr>'
                            );
                        }

                    }else{
                        if(element.result.dulezite == 0){
                            box.append(
                                    '<tr><td class="ikonka"><span class="'+element.result.filtr+'"></span></td><td class="cas">'+element.result.cas+'</td><td class="multimedia"><div class="text"><span class="dulezite"></span>'+element.result.text+'</div><div class="obr"><img src="'+element.result.multimedia_url+'"></div></td></tr>'
                            );
                        }else{
                            box.append(
                                    '<tr><td class="ikonka"><span class="'+element.result.filtr+'"></span></td><td class="cas">'+element.result.cas+'</td><td class="multimedia"><div class="text">'+element.result.text+'</div><div class="obr"><img src="'+element.result.multimedia_url+'"></div></td></tr>'
                            );
                        }

                    }
                    box.find("tr:even").addClass('even');
                });
            };
        });
    };
</script>

    <script type="text/javascript">
        var vv_code = "utf8";
    </script>
    <script src="https://d.vvbox.cz/vv.js?ver=1" type="text/javascript"></script>
        </div>
        
<div class="reklama-box-leaderboard">
	<div id="leaderboard-bottom" style="display:none"></div>
</div>

<div id="sastest"></div>

<footer>
    <div class="footer-column first">
        <div class="footer-header">
            <a href="/">
                    <img class="footer-logo-region" src="https://g.denik.cz/images/dv4/logo/jablonecky_denik.png" height="10" alt="Denik.cz">
                    <img src="https://g.denik.cz/images/dv4/logo/denik.png" height="18" alt="Denik.cz">
            </a>
        </div>
        <ul>
            <li><a href="https://www.vlmedia.cz/inzerce" target="_blank">Inzerce</a></li>
            <li><a href="https://inzerce.denik.cz/" target="_blank">Podat inzerát</a></li>
            <li><a href="https://www.vlmedia.cz/kontakty/regiony/jablonecky_denik.html" target="_blank">Redakce</a></li>
            <li><a target="_blank" href="/poutaky/">Zprávy na váš web</a></li>
            <li><a href="http://www.mojepredplatne.cz/" target="_blank">Vaše předplatné</a></li>
            <li><a target="_blank" href="/aplikace/">Aplikace</a></li>
            <li><a href="https://epaper.denik.cz/" target="_blank">Elektronické vydání novin</a></li>
            <li><a href="https://rejstrik.denik.cz" target="_blank">Rejstřík firem</a></li>
            <li><a title="Zrušit oznámení" target="_blank" href="http://www.denik.cz/souteze/odhlaseni-odberu-aktualnich-zprav-20170601.html">Zrušit oznámení</a></li>
            <li><a href="https://www.denik.cz/spolecnost/doplnek-do-prohlizece-20171231.html" target="_blank">Doplněk prohlížeče</a></li>
        </ul>
    </div>
    <div class="footer-column second">
        <div class="footer-header">
            <a href="https://www.vlmedia.cz" target="_blank"><img src="https://g.denik.cz/images/projekty-loga-url/vlmedia.png" alt="vlm"></a>
        </div>
        <ul>
            <li><a href="https://www.vlmedia.cz/o-spolecnosti" target="_blank">O společnosti</a></li>
            <li><a href="https://www.vlmedia.cz/" target="_blank">Produkty</a></li>
            <li><a href="https://www.vlmedia.cz/kariera/" target="_blank">Kariéra</a></li>
            <li><a href="https://www.vlmedia.cz/kontakty/" target="_blank">Kontakt</a></li>
            <li><a href="https://www.vlmedia.cz/cookies/" target="_blank">Cookies</a></li>
            <li><a href="https://www.vlmedia.cz/podminky/" target="_blank">Marketingové podmínky</a></li>
        </ul>
    </div>
    <div class="footer-column third">
        <div class="footer-header">
<a href="https://www.facebook.com/Jabloneck%C3%BD-den%C3%ADk-145717718785742/" target="_blank"><i class="fa fa-facebook"></i></a>            <a href="/rss/"><i class="fa fa-rss"></i></a>
            <a onclick="switchBrowsingPlatform('mobile')" class="show-mobile-only"><i class="fa fa-mobile"></i><span>Mobilní<br>deník</span></a>
        </div>
        <ul class="loga">
            <li><a href="https://dotyk.denik.cz/" target="_blank"><img src="https://g.denik.cz/images/footer/dotyk.png" alt="dotyk"></a></li>
            <li><a href="https://sip.denik.cz/" target="_blank"><img src="https://g.denik.cz/images/footer/sip.png" alt="šíp"></a></li>
            <li><a href="http://www.dumazahrada.cz/" target="_blank"><img src="https://g.denik.cz/images/footer/dumzahrada.png" alt="dům a zahrada"></a></li>
            <li><a href="http://www.kondice.cz/" target="_blank"><img src="https://g.denik.cz/images/footer/kondice.png" alt="kondice"></a></li>
            <li><a href="https://www.realcity.cz/" target="_blank"><img src="https://g.denik.cz/images/footer/realcity.png" alt="realcity"></a></li>
            <li><a href="http://www.kafe.cz/" target="_blank"><img src="https://g.denik.cz/images/footer/kafe.png" alt="kafe"></a></li>
            <li><a href="https://prekvapeni.kafe.cz/" target="_blank"><img src="https://g.denik.cz/images/footer/prekvapeni.png" alt="překvapení"></a></li>
            <li><a href="http://tv.kafe.cz/" target="_blank"><img src="https://g.denik.cz/images/footer/tv-magazin.png" alt="tv magazín"></a></li>
            <li><a href="https://www.tipcars.com/" target="_blank"><img src="https://g.denik.cz/images/footer/tip-cars.png" alt="tipcars"></a></li>
            <li><a href="http://vlasta.kafe.cz/" target="_blank"><img src="https://g.denik.cz/images/footer/vlasta.png" alt="vlasta"></a></li>
            <li><a href="https://kvety.kafe.cz/" target="_blank"><img src="https://g.denik.cz/images/footer/kvety.png" alt="květy"></a></li>
            <li><a href="https://www.annonce.cz/" target="_blank"><img src="https://g.denik.cz/images/footer/annonce.png" alt="annonce"></a></li>
            <li><a href="https://story.kafe.cz/" target="_blank"><img src="https://g.denik.cz/images/footer/story.png" alt="story"></a></li>
            <li><a href="https://www.estranky.cz/" target="_blank"><img src="https://g.denik.cz/images/footer/estranky.png" alt="estránky"></a></li>
            <li><a href="http://www.cars.cz/" target="_blank"><img src="https://g.denik.cz/images/footer/cars.png" alt="cars.cz"></a></li>
            <li><a href="http://www.igurmet.cz/" target="_blank"><img src="https://g.denik.cz/images/footer/igurmet.png" alt="igurmet"></a></li>
            <li><a href="https://www.national-geographic.cz/" target="_blank"><img src="https://g.denik.cz/images/footer/ng.png" alt="national geographic"></a></li>
        </ul>
        <div class="copyright">
            Copyright © <a href="https://www.vlmedia.cz" target="_blank">VLTAVA LABE MEDIA a.s.,</a> 2005 - 2018, všechna práva vyhrazena.<br>
            Publikování nebo šíření obsahu Denik.cz je bez písemného souhlasu VLTAVA LABE MEDIA, a.s., zakázáno.
        </div>
    </div>
</footer>    </div>
</div>

<div id="sticky" style="display:none"></div><div id="sign-info" data-login-check="//jablonecky.denik.cz/sign/info/"></div><div class="onesignal-popup">
	<span class="close-popup"></span>
	<p><b>Vážení čtenáři,</b></p>
	<p>náš web Deník.cz přechází kompletně pod zabezpečený protokol, který výrazně zlepší bezpečnost při procházení našich webů.</p>
	<img src="https://g.denik.cz/images/exodus/https-ico.png">
	<p>Z důvodu přechodu je nutné se znovu přihlásit k odběru upozornění na nejnovější zprávy - klikněte na tlačítko "Povolit", kterým si zajistíte odběr zpráv i do budoucna.</p>
	<p>Děkujeme za pochopení.</p>
	<span class="btn">POVOLIT</span>
</div>

<script type="text/javascript" src="https://g.denik.cz/webtemp/jsloader-e0d9b61cf407-quiz.component-1521029218.js"></script>
<script type="text/javascript" src="https://g.denik.cz/webtemp/jsloader-ad0f188edc8a-find.cars.component-1521029218.js"></script>
<script type="text/javascript" src="https://g.denik.cz/webtemp/jsloader-f54184404fc2-related.cars.component-1521029218.js"></script>
<script type="text/javascript" src="https://g.denik.cz/webtemp/jsloader-cb499586030e-top.cars.component-1521029218.js"></script>
<script type="text/javascript" src="https://g.denik.cz/webtemp/jsloader-3cbb916cab13-articles.box.denik.component-1521029218.js"></script>




<script type="text/javascript" src="https://g.denik.cz/webtemp/jsloader-e5b4161d3120-1521029218.js"></script>
<link rel="stylesheet" type="text/css" href="https://g.denik.cz/webtemp/cssloader-ba43a7b4e7c9-video-js-1521029218.css">


<!-- (C)2000-2013 Gemius SA - gemiusAudience / Denik.cz / Zpravodajstvi_Denik -->
<script type="text/javascript">
<!--//--><![CDATA[//><!--
var pp_gemius_identifier = 'zIfgjThTtwrdwzw4Y4DprpdRDkaUqs_g95aNpkqWstH..7';
function gemius_pending(i) { window[i] = window[i] || function() {var x = window[i+'_pdata'] = window[i+'_pdata'] || []; x[x.length]=arguments;};};
gemius_pending('gemius_hit'); gemius_pending('gemius_event'); gemius_pending('pp_gemius_hit'); gemius_pending('pp_gemius_event');
(function(d,t) {try {var gt=d.createElement(t),s=d.getElementsByTagName(t)[0]; gt.setAttribute('async','async'); gt.setAttribute('defer','defer');
 gt.src='https://spir.hit.gemius.pl/xgemius.js'; s.parentNode.insertBefore(gt,s);} catch (e) { }})(document,'script');
//--><!]]>
</script>
<script type="text/javascript">
    <!--//--><![CDATA[//><!--
    function gemius_player_pending(obj,fun) { obj[fun] = obj[fun] || function() { var x =
    window['gemius_player_data'] = window['gemius_player_data'] || [];
    x[x.length]=[this,fun,arguments];};};
    gemius_player_pending(window,"GemiusPlayer");
    gemius_player_pending(GemiusPlayer.prototype,"newProgram");
    gemius_player_pending(GemiusPlayer.prototype,"newAd");
    gemius_player_pending(GemiusPlayer.prototype,"adEvent");
    gemius_player_pending(GemiusPlayer.prototype,"programEvent");
    (function(d,t) { try { var gt=d.createElement(t),s=d.getElementsByTagName(t)[0],
    l='http'+((location.protocol=='https:')?'s':''); gt.setAttribute('async','async');
    gt.setAttribute('defer','defer'); gt.src=l+'://scz.hit.gemius.pl/gplayer.js';
    s.parentNode.insertBefore(gt,s); } catch (e) { } } )(document,'script');
    //--><!]]>
</script>

<script type="text/javascript">_satellite.pageBottom();</script>

<script type="text/javascript" src="https://g.denik.cz/webtemp/jsloader-ff6ea70f53fd-recaptcha-1496650718.js"></script>

<script type="text/javascript" src="https://g.denik.cz/webtemp/jsloader-fd922454f8e4-cookies-lista-1517832273.js"></script>
<link rel="stylesheet" type="text/css" href="https://g.denik.cz/webtemp/cssloader-f49848743e37-cookies-lista-1517832273.css">
<script type="text/javascript">initCookies();</script>

<script type="text/javascript" src="https://g.denik.cz/webtemp/jsloader-cd0a650121e1-1521112224.js"></script>


</body>
</html>
