<!DOCTYPE html>
<html lang="cs" prefix="og: http://ogp.me/ns#">
<head>
<script>
	dataLayer = [{
		'serverAdresa': 'jablonecky.denik.cz',
		'rubrikaName': 'zpravy_region',
		'template': 'clanek',
			'title': "KRÁTCE: Co se děje na Jablonecku? Přečtěte si stručný přehled",
			'autor': ' Redakce',
			'publishedDateTime': "2018-06-28T16:00:00+02:00",
		'time': {
			'clientStart': new Date()
		},
		'device': "desktop",
		'url': 'https://jablonecky.denik.cz/zpravy_region/kratce-co-se-deje-na-jablonecku-prectete-si-strucny-prehled-20180628.html',
		'safety': '0',
		'version':'live',
	}];
</script><script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
'//www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
})(window,document,'script','dataLayer','GTM-TGXTRC');</script>

<script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
})(window,document,'script','dataLayer','GTM-P2SSW3B');</script>

    <meta http-equiv="Content-Type" content="text/html; charset=utf-8">
    <title>KRÁTCE: Co se děje na Jablonecku? Přečtěte si stručný přehled - Jablonecký deník</title>
    <meta name="robots" content="index,follow">
    <meta name="description" lang="cs" content="Jablonecko – Přinášíme stručné zprávy z vašeho okolí, tentokrát z Tanvaldu, Semilska a Josefova Dolu. ">
    <meta http-equiv="X-UA-Compatible" content="IE=EDGE">
    <meta name="viewport" content="width=1024">
    <meta name="yandex-verification" content="476ab3f8e31f29fb">
        <meta property="og:site_name" content="Jablonecký deník">
    <meta property="og:type" content="article">
    <meta property="og:url" content="https://jablonecky.denik.cz/zpravy_region/kratce-co-se-deje-na-jablonecku-prectete-si-strucny-prehled-20180628.html">
    <meta property="og:title" content="KRÁTCE: Co se děje na Jablonecku? Přečtěte si stručný přehled">
    <meta property="og:image" content="https://g.denik.cz/10/5b/jablonecky-denik-02_denik-630.jpg">
    <meta property="og:image:width" content="630">
    <meta property="og:image:height" content="473">
    <meta property="og:description" content="Jablonecko – Přinášíme stručné zprávy z vašeho okolí, tentokrát z Tanvaldu, Semilska a Josefova Dolu. ">
    <link rel="previewimage" href="https://g.denik.cz/10/5b/jablonecky-denik-02_denik-630.jpg">
    <meta property="article:published_time" content="2018-06-28T16:00:00+02:00">
    <meta property="article:publisher" content="https://www.facebook.com/Jabloneck%C3%BD-den%C3%ADk-145717718785742/">
    <meta name="twitter:card" content="summary_large_image">
    <meta name="twitter:site" content="@denikcz">
    <meta name="twitter:creator" content="@denikcz">
    <meta name="twitter:title" content="KRÁTCE: Co se děje na Jablonecku? Přečtěte si stručný přehled">
    <meta name="twitter:description" content="Jablonecko – Přinášíme stručné zprávy z vašeho okolí, tentokrát z Tanvaldu, Semilska a Josefova Dolu. ">
    <meta name="twitter:image" content="https://g.denik.cz/10/5b/jablonecky-denik-02_denik-630.jpg">
    <meta property="author" content="Redakce">


    <link rel="stylesheet" type="text/css" media="print" href="https://g.denik.cz/css/print.css">

<link rel="stylesheet" type="text/css" href="https://g.denik.cz/webtemp/cssloader-02cb67c437de-1530194060.css">

    <script type="text/javascript">
        var PoutakyAjaxLink = "http:\/\/www.denik.cz\/poutaky\/ajax-nacti-verejne-rubriky\/";
        var checkLoginUrl = "\/sign\/info\/";
    </script>
<script type="text/javascript" src="https://g.denik.cz/webtemp/jsloader-98382c00fba7-1506954879.js"></script>
<script type="text/javascript" src="https://g.denik.cz/webtemp/jsloader-17a0487b919c-1528973646.js"></script>
<script type="text/javascript" src="https://g.denik.cz/webtemp/jsloader-053e079c4731-1530194060.js"></script>
<script type="text/javascript" src="https://g.denik.cz/webtemp/jsloader-76b4eb80494c-1526982215.js"></script>



<link rel="stylesheet" type="text/css" href="https://g.denik.cz/webtemp/cssloader-ba68e8cad9a8-tipliga-1524049612.css">

    

    <!--[if lt IE 9]>
    <script language="javascript" type="text/javascript" src="/js/excanvas.js"></script>
    <![endif]-->

    <link rel="shortcut icon" href="https://g.denik.cz/images/favicon/denik_cz.ico" type="image/x-icon">

        <link rel="canonical" href="https://jablonecky.denik.cz/zpravy_region/kratce-co-se-deje-na-jablonecku-prectete-si-strucny-prehled-20180628.html">


        <link rel="manifest" href="manifest.json">

        <link rel="alternate" href="https://jablonecky.denik.cz/rss/zpravy_region.html" type="application/rss+xml" title="RSS kanál Jablonecký deník">
    
        <script>
        $(document).ready(function(){
            new CopyLink({
                container: document.getElementById('copylink-content'),
                handler: function () { return '<br>Zdroj: ' + location.href;}
            });
        });
    </script>
<link rel="stylesheet" type="text/css" href="https://g.denik.cz/webtemp/cssloader-77b95fe4ce92-slider-1526368306.css">



</head>
<body id="denik" class="">

<noscript><iframe src="//www.googletagmanager.com/ns.html?id=GTM-TGXTRC"
height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>


    <script>
        if (typeof window.__REACT_DEVTOOLS_GLOBAL_HOOK__ === 'object') {
            __REACT_DEVTOOLS_GLOBAL_HOOK__.inject = function() {};
        }
    </script>

    <script src="https://g.denik.cz/js/react-libs/babel-polyfill-6_26_0.min.js"></script>
    <script src="https://g.denik.cz/js/react-libs/es5-sham-457.min.js"></script>
    <script src="https://g.denik.cz/js/react-libs/es5-shim-457.min.js"></script>
    <script src="https://g.denik.cz/js/react-libs/json3.min.js"></script>

    <script src="https://g.denik.cz/js/react-libs/axios.min.js"></script>
    <script src="https://g.denik.cz/js/react-libs/react.production.min.js"></script>
    <script src="https://g.denik.cz/js/react-libs/react-dom.production.min.js"></script>



<div class="reklama-box-leaderboard ">
	<div id="leaderboard-top" style="display:none"></div>
</div>
<div class="page">

    <div id="denik-top-lista-background" class="">
        <div id="denik-top-lista">
            <div class="top-lista-right">
                <div class="top-lista-btn vice-btn">
                    <a href="#vice" onclick="return false;" class="ico vice"><span></span></a>
                </div>
            </div>
            <ul>
                    <li>
                        <a href="https://www.denik.cz/" target="_blank" class="ico denik"
                           title="Deník">
                            <span></span>
                            Deník
                        </a>
                    </li>
                    <li>
                        <a href="https://dotyk.denik.cz/" target="_blank" class="ico dotyk"
                           title="Dotyk">
                            <span></span>
                            Dotyk
                        </a>
                    </li>
                    <li>
                        <a href="https://sip.denik.cz/" target="_blank" class="ico sip"
                           title="Šíp">
                            <span></span>
                            Šíp
                        </a>
                    </li>
                    <li>
                        <a href="http://www.kafe.cz/" target="_blank" class="ico kafe"
                           title="Kafe">
                            <span></span>
                            Kafe
                        </a>
                    </li>
                    <li>
                        <a href="https://automix.cars.cz/" target="_blank" class="ico automix"
                           title="Automix">
                            <span></span>
                            Automix
                        </a>
                    </li>
                    <li>
                        <a href="http://www.cars.cz/" target="_blank" class="ico autoweb"
                           title="Cars">
                            <span></span>
                            Cars
                        </a>
                    </li>
                    <li>
                        <a href="http://www.dumazahrada.cz/" target="_blank" class="ico hobby"
                           title="Dům a zahrada">
                            <span></span>
                            Dům a zahrada
                        </a>
                    </li>
                    <li>
                        <a href="https://www.tipcars.com/" target="_blank" class="ico tipcars"
                           title="TipCars">
                            <span></span>
                            TipCars
                        </a>
                    </li>
                    <li>
                        <a href="https://www.annonce.cz/" target="_blank" class="ico annonce"
                           title="Annonce">
                            <span></span>
                            Annonce
                        </a>
                    </li>
                    <li>
                        <a href="https://www.realcity.cz/" target="_blank" class="ico realcity"
                           title="Real City">
                            <span></span>
                            Real City
                        </a>
                    </li>
                    <li>
                        <a href="https://www.national-geographic.cz/" target="_blank" class="ico ng"
                           title="National geographic">
                            <span></span>
                            National geographic
                        </a>
                    </li>
                    <li>
                        <a href="http://www.igurmet.cz/" target="_blank" class="ico recepty"
                           title="iGurmet">
                            <span></span>
                            iGurmet
                        </a>
                    </li>
                    <li>
                        <a href="http://vlasta.kafe.cz/" target="_blank" class="ico vlasta"
                           title="Vlasta">
                            <span></span>
                            Vlasta
                        </a>
                    </li>
                    <li>
                        <a href="https://story.kafe.cz/" target="_blank" class="ico story"
                           title="Story">
                            <span></span>
                            Story
                        </a>
                    </li>
                    <li>
                        <a href="http://www.kondice.cz/" target="_blank" class="ico kondice"
                           title="Kondice">
                            <span></span>
                            Kondice
                        </a>
                    </li>
                    <li>
                        <a href="https://kvety.kafe.cz/" target="_blank" class="ico kvety"
                           title="Květy">
                            <span></span>
                            Květy
                        </a>
                    </li>
                    <li>
                        <a href="https://prekvapeni.kafe.cz/" target="_blank" class="ico prekvapeni"
                           title="Překvapení">
                            <span></span>
                            Překvapení
                        </a>
                    </li>
                    <li>
                        <a href="https://www.estranky.cz/" target="_blank" class="ico estranky"
                           title="eStránky">
                            <span></span>
                            eStránky
                        </a>
                    </li>
                    <li>
                        <a href="https://praktickazena.kafe.cz" target="_blank" class="ico kreativ"
                           title="Kreativ">
                            <span></span>
                            Kreativ
                        </a>
                    </li>
            </ul>
        </div>
    </div>

    <div class="page-content">



<header class="hlavicka ">
        <div class="logo-region">
            <a href="/">
                <img src="https://g.denik.cz/images/dv4/logo/jablonecky_denik.png" height="16" alt="Deník" title="Deník">
                <img src="https://g.denik.cz/images/dv4/logo/denik_region-2x.png" width="180" height="30" alt="Deník" title="Deník">
            </a>
        </div>
        <div class="logo-partner" id="poutak-logo" style="display:none"></div>


            <div class="login-search">
        <div class="login-search-inner">
            <div class="login">
                <div id="js-loading"><i id="login-check-spinner" class="fa fa-spinner fa-spin" title="Kontroluji přihlášení"></i></div>
                <div id="js-log" style="display:none">
                    <div class="js-user-avatar inicials" id="js-initials">
                        <i id="js-staf" class="crown" style="display:none"></i>
                    </div>
                    <div class="top-lista-identita">
                        <a href="https://registrace.vlmedia.cz/nastaveni/?website=denik"><b>Můj účet</b></a>
                        <hr>
                        <a href="/sign/out/">Odhlásit se</a>
                    </div>
                </div>
                <a id="js-unlog" style="display:none" class="icon icon-user" href="https://registrace.vlmedia.cz/authorization/authorize?response_type=code&amp;client_id=b01bd0e9d9b82d224ecc3d9fce241108&amp;redirect_uri=https%3A%2F%2Fjablonecky.denik.cz%2Fsign%2Fin%2F%3Fback_uri%3Dhttp%3A%2F%2Fjablonecky.denik.cz%2Fzpravy_region%2Fkratce-co-se-deje-na-jablonecku-prectete-si-strucny-prehled-20180628.html&amp;scope=user_read&amp;website=denik" title="Přihlásit se" alt="Přihlásit se"></a>
            </div>
            <div class="icon icon-search" title="Vyhledávání"></div>
        </div>
    </div>


        <div class="vyberte-region">
            <span class="text">VYBRAT REGION</span>
            <span class="mapa"><i class="icon-mapa-cr"></i></span>

            <div class="dv4-hlavicka-mapa">
                <div class="mapa-inner">

<div class="reklama-box-leaderboard ">
	<div id="leaderboard-top-mapa" style="display:none"></div>
</div>                    <div id="denik-hover"></div>
                    <form action="/zpravy_region/kratce-co-se-deje-na-jablonecku-prectete-si-strucny-prehled-20180628.html" method="post" id="frm-vyberDenikuForm" class="dv4-regionalni-denik-select">
                        <select name="nazev" id="frm-vyberDenikuForm-nazev" class="form-control"><option value="">Vyberte deník</option><option value="https://www.denik.cz/">Deník.cz</option><option value="https://benesovsky.denik.cz/">Benešovský deník</option><option value="https://berounsky.denik.cz/">Berounský deník</option><option value="https://blanensky.denik.cz/">Blanenský deník</option><option value="https://boleslavsky.denik.cz/">Boleslavský deník</option><option value="https://brnensky.denik.cz/">Brněnský deník</option><option value="https://bruntalsky.denik.cz/">Bruntálský a krnovský deník</option><option value="https://breclavsky.denik.cz/">Břeclavský deník</option><option value="https://ceskobudejovicky.denik.cz/">Českobudějovický deník</option><option value="https://ceskokrumlovsky.denik.cz/">Českokrumlovský deník</option><option value="https://ceskolipsky.denik.cz/">Českolipský deník</option><option value="https://decinsky.denik.cz/">Děčínský deník</option><option value="https://domazlicky.denik.cz/">Domažlický deník</option><option value="https://fm.denik.cz/">Frýdecko-místecký a třinecký deník</option><option value="https://havirovsky.denik.cz/">Havířovský deník</option><option value="https://havlickobrodsky.denik.cz/">Havlíčkobrodský deník</option><option value="https://hodoninsky.denik.cz/">Hodonínský deník</option><option value="https://hradecky.denik.cz/">Hradecký deník</option><option value="https://hranicky.denik.cz/">Hranický deník</option><option value="https://chebsky.denik.cz/">Chebský deník</option><option value="https://chomutovsky.denik.cz/">Chomutovský deník</option><option value="https://chrudimsky.denik.cz/">Chrudimský deník</option><option value="https://jablonecky.denik.cz/">Jablonecký deník</option><option value="https://jicinsky.denik.cz/">Jičínský deník</option><option value="https://jihlavsky.denik.cz/">Jihlavský deník</option><option value="https://jindrichohradecky.denik.cz/">Jindřichohradecký deník</option><option value="https://karlovarsky.denik.cz/">Karlovarský deník</option><option value="https://karvinsky.denik.cz/">Karvinský a havířovský deník</option><option value="https://kladensky.denik.cz/">Kladenský deník</option><option value="https://klatovsky.denik.cz/">Klatovský deník</option><option value="https://kolinsky.denik.cz/">Kolínský deník</option><option value="https://krkonossky.denik.cz/">Krkonošský deník</option><option value="https://kromerizsky.denik.cz/">Kroměřížský deník</option><option value="https://kutnohorsky.denik.cz/">Kutnohorský deník</option><option value="https://liberecky.denik.cz/">Liberecký deník</option><option value="https://litomericky.denik.cz/">Litoměřický deník</option><option value="https://melnicky.denik.cz/">Mělnický deník</option><option value="https://moravskoslezsky.denik.cz/">Moravskoslezský deník</option><option value="https://mostecky.denik.cz/">Mostecký deník</option><option value="https://nachodsky.denik.cz/">Náchodský deník</option><option value="https://novojicinsky.denik.cz/">Novojičínský deník</option><option value="https://nymbursky.denik.cz/">Nymburský deník</option><option value="https://olomoucky.denik.cz/">Olomoucký deník</option><option value="https://opavsky.denik.cz/">Opavský a hlučínský deník</option><option value="https://orlicky.denik.cz/">Orlický deník</option><option value="https://pardubicky.denik.cz/">Pardubický deník</option><option value="https://pelhrimovsky.denik.cz/">Pelhřimovský deník</option><option value="https://pisecky.denik.cz/">Písecký deník</option><option value="https://plzensky.denik.cz/">Plzeňský deník</option><option value="https://prachaticky.denik.cz/">Prachatický deník</option><option value="https://prazsky.denik.cz/">Pražský deník</option><option value="https://prostejovsky.denik.cz/">Prostějovský deník</option><option value="https://prerovsky.denik.cz/">Přerovský deník</option><option value="https://pribramsky.denik.cz/">Příbramský deník</option><option value="https://rakovnicky.denik.cz/">Rakovnický deník</option><option value="https://rokycansky.denik.cz/">Rokycanský deník</option><option value="https://rychnovsky.denik.cz/">Rychnovský deník</option><option value="https://slovacky.denik.cz/">Slovácký deník</option><option value="https://sokolovsky.denik.cz/">Sokolovský deník</option><option value="https://strakonicky.denik.cz/">Strakonický deník</option><option value="https://svitavsky.denik.cz/">Svitavský deník</option><option value="https://sumpersky.denik.cz/">Šumperský a jesenický deník</option><option value="https://taborsky.denik.cz/">Táborský deník</option><option value="https://tachovsky.denik.cz/">Tachovský deník</option><option value="https://teplicky.denik.cz/">Teplický deník</option><option value="https://trebicsky.denik.cz/">Třebíčský deník</option><option value="https://ustecky.denik.cz/">Ústecký deník</option><option value="https://valassky.denik.cz/">Valašský deník</option><option value="https://vyskovsky.denik.cz/">Vyškovský deník</option><option value="https://zlinsky.denik.cz/">Zlínský deník</option><option value="https://znojemsky.denik.cz/">Znojemský deník</option><option value="https://zatecky.denik.cz/">Žatecký a lounský deník</option><option value="https://zdarsky.denik.cz/">Žďárský deník</option></select>
                    <input type="hidden" name="do" value="vyberDenikuForm-submit"><!--[if IE]><input type=IEbug disabled style="display:none"><![endif]-->
</form>

                    <div class="dv4-hlavicka-mapa-svg" id="mapa-deniky" data-svg="https://g.denik.cz/images/dv3/mapa-cr-deniky.svg?v=2" data-json="/exporty/nacti-servery-pro-svg-region-mapu/"></div>
                    <span class="dv4-regionalni-denik-close">Zavřít mapu <i class="fa fa-close"></i> </span>
                </div>
            </div>
        </div>

</header>
<nav>
    <ul class="dv4-menu clear-after denikRegion jablonecky_denik">
        <li class="dv4-menu-light">
            <a href="#vybrat-mesto">VYBRAT MĚSTO</a>

            <ul class="dv4-sub-menu esc-hide">
                <li><a data-ga-push="menu-mikroregion" title="Jablonec nad Nisou" href="/mikroregion/jablonec-nad-nisou.html">JABLONEC NAD NISOU</a></li>
                <li><a data-ga-push="menu-mikroregion" title="Tanvald" href="/mikroregion/tanvald.html">TANVALD</a></li>
                <li><a data-ga-push="menu-mikroregion" title="Železný Brod" href="/mikroregion/zelezny-brod.html">ŽELEZNÝ BROD</a></li>
            </ul>
        </li>

        <li>
                <a href="https://jablonecky.denik.cz/zpravy_region/" data-ga-push="menu" title="Zprávy" class="active">ZPRÁVY</a>

            <ul class="dv4-sub-menu esc-hide">
                <li>
                        <a href="https://jablonecky.denik.cz/tema/parlamentni-volby-2017.html" class=" "  data-ga-push="menu-podrubriky" title="Parlamentní volby 2017">
                            PARLAMENTNÍ VOLBY 2017
                        </a>
                    
                </li>
            </ul>
        </li>
        <li>
                <a href="https://jablonecky.denik.cz/sport_region/" data-ga-push="menu" title="Sport">SPORT</a>

            <ul class="dv4-sub-menu esc-hide">
                <li>
                        <a href="http://www.denik.cz/ms-fotbal2018/" class=" green" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'menu', 'eventAction': 'jablonecky.denik.cz', 'eventLabel': 'MS-fotbal-2018'})" data-ga-push="menu-podrubriky" title="MS FOTBAL 2018">
                            MS FOTBAL 2018
                        </a>
                    
                </li>
                <li>
                        <a href="https://jablonecky.denik.cz/fotbal_region/" class=" "  data-ga-push="menu-podrubriky" title="Fotbal">
                            FOTBAL
                        </a>
                    
                </li>
                <li>
                        <a href="https://jablonecky.denik.cz/hokej_region/" class=" "  data-ga-push="menu-podrubriky" title="Hokej">
                            HOKEJ
                        </a>
                    
                </li>
                <li>
                        <a href="https://jablonecky.denik.cz/ostatni_region/" class=" "  data-ga-push="menu-podrubriky" title="Ostatní sporty">
                            OSTATNÍ SPORTY
                        </a>
                    
                </li>
                <li>
                        <a href="https://jablonecky.denik.cz/tema/tip-liga-2017.html" class=" "  data-ga-push="menu-podrubriky" title="Tip liga">
                            TIP LIGA
                        </a>
                    
                </li>
            </ul>
        </li>
        <li>
                <a href="https://jablonecky.denik.cz/cerna_kronika/" data-ga-push="menu" title="Černá kronika">ČERNÁ KRONIKA</a>

        </li>
        <li>
                <a href="https://jablonecky.denik.cz/kultura_region/" data-ga-push="menu" title="Kultura">KULTURA</a>

        </li>
        <li>
                <a href="https://jablonecky.denik.cz/podnikani/" data-ga-push="menu" title="Podnikání">PODNIKÁNÍ</a>

            <ul class="dv4-sub-menu esc-hide">
                <li>
                        <a href="http://eet.denik.cz/" class=" " onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'promo-EET-desktop', 'eventAction': 'jablonecky.denik.cz', 'eventLabel': 'lišta'})" data-ga-push="menu-podrubriky" title="Eet">
                            EET
                        </a>
                    
                </li>
            </ul>
        </li>
        <li>
                <a href="https://jablonecky.denik.cz/miminka/" data-ga-push="menu" title="Miminka">MIMINKA</a>

        </li>
        <li>
                <a href="https://jablonecky.denik.cz/nasiprvnaci/" data-ga-push="menu" title="Naši prvňáci">NAŠI PRVŇÁCI</a>

        </li>
        <li>
                <a href="https://jablonecky.denik.cz/tipy/" data-ga-push="menu" title="Tipy deníku">TIPY DENÍKU</a>

        </li>
        <li class="last">
                <a href="#vice" data-ga-push="menu" title="Další">DALŠÍ</a>

            <ul class="dv4-sub-menu esc-hide">
                <li>
                        <a href="https://jablonecky.denik.cz/cerna_kronika/" class=" "  data-ga-push="menu-podrubriky" title="Černá kronika">
                            ČERNÁ KRONIKA
                        </a>
                    
                </li>
                <li>
                        <a href="//auta.denik.cz/jablonecky" class=" "  data-ga-push="menu-podrubriky" title="Auta">
                            AUTA
                        </a>
                    
                </li>
            </ul>
        </li>
        
        <li class="search">
            <div class="search-form">
                <form action="/zpravy_region/kratce-co-se-deje-na-jablonecku-prectete-si-strucny-prehled-20180628.html" method="get" id="frm-hledaniForm">
                    <input type="text" name="q" placeholder="Vyhledat" id="frm-hledaniForm-q" required data-nette-rules='[{"op":":filled","msg":"Zedejte hledaný text."}]'><input type="submit" name="odeslat" value="Hledat">
                <input type="hidden" name="do" value="hledaniForm-submit"><!--[if IE]><input type=IEbug disabled style="display:none"><![endif]-->
</form>

            </div>
        </li>
    </ul>
</nav>
        <div class="content">




<div class="reklama-box">
    <div id="poutak-top"></div>
</div>
<div class="dv4-row sticky-range">
    <div class="dv4-left630">
        <div class="dv4-clanek-content article-content " id="copylink-content">
                <h1>KRÁTCE: Co se děje na Jablonecku? Přečtěte si stručný přehled</h1>
                <p class="perex">Jablonecko – Přinášíme stručné zprávy z vašeho okolí, tentokrát z Tanvaldu, Semilska a Josefova Dolu. </p>

                <div class="dv4-clanek-datum-box">
                    <span class="datum">dnes 16:00</span>




<script type="text/javascript" async src="https://platform.twitter.com/widgets.js"></script>
<div class="dv4-clanek-sdileni">
    <span>SDÍLEJ:</span>
    <a title="Sdílej na Facebook" href="https://www.facebook.com/sharer.php?u=https://jablonecky.denik.cz/zpravy_region/kratce-co-se-deje-na-jablonecku-prectete-si-strucny-prehled-20180628.html" onclick="javascript:window.open(this.href,'', 'menubar=no,toolbar=no,resizable=yes,scrollbars=yes,height=450,width=550,left=300,top=300');return false;" target="_blank" class="facebook"></a>
    <a title="Sdílej na Twitter" href="https://twitter.com/intent/tweet?url=https://jablonecky.denik.cz/zpravy_region/kratce-co-se-deje-na-jablonecku-prectete-si-strucny-prehled-20180628.html&text=KR%C3%81TCE%3A%20Co%20se%20d%C4%9Bje%20na%20Jablonecku%3F%20P%C5%99e%C4%8Dt%C4%9Bte%20si%20stru%C4%8Dn%C3%BD%20p%C5%99ehled&via=denikcz" class="twitter"></a>
    <a title="Sdílej na Google+" href="https://plus.google.com/share?url=https://jablonecky.denik.cz/zpravy_region/kratce-co-se-deje-na-jablonecku-prectete-si-strucny-prehled-20180628.html" onclick="javascript:window.open(this.href,'', 'menubar=no,toolbar=no,resizable=yes,scrollbars=yes,height=450,width=550,left=300,top=300');return false;" target="_blank" class="google"></a>
</div>
                </div>

                    <div class="dv3-clanek-img-box dv3-relative-box">
                                <a href="/galerie/foto.html?mm=jablonecky-denik-02&amp;back=427445728-444-10&amp;photo=1">
                                    <img src="https://g.denik.cz/10/5b/jablonecky-denik-02_denik-630.jpg" width="630" height="473" alt="Jablonecký deník. Ilustrační foto." title="Jablonecký deník. Ilustrační foto." class="dv3-force-block">
                                    <span class="dv4-img-hover"><img src="https://g.denik.cz/images/dv4/lupa-plus.png" alt="lupa-plus">Kliknutím zvětšíte</span>
                                </a>
                    </div>
                    <p class="dv4-clanek-img-popis">Jablonecký deník. Ilustrační foto.<span>Foto: <span>Deník / Petr Zbranek</span></span></p>

                <div class="dv4-clanek-text bbtext"><p><strong>Žáci zvelebovali</strong></p>
<p><strong>Tanvald</strong> – V rámci školního projektu ke Dni Země se žáci z Horního Tanvaldu zapojili do úklidu a zvelebení jak prostor školy, tak i jejího okolí. Uhrabali a vyčistili parčík kolem pomníku K. T. Kornera a prostranství kostela sv. Petra a Pavla. Sesbírali odpadky, na školním pozemku zryli záhonky, zasadili nové keře a okrasné květiny.</p>
    <div class="dv4-clanek-img-multimedia-box">
        <a href="https://jablonecky.denik.cz/zpravy_region/policiste-dohlednou-na-festival-20180628.html">
            <div class="dv4-clanek-img-multimedia-right">
     			<div class="dv3-relative-box dv4-img-box ">
                    <img src="https://g.denik.cz/10/c9/1410154-exported_denik-180.jpg" width="180" height="120" alt="Druhý ročník JBC Festu se tentokrát konal v areálu na Dobré Vodě v Jablonci nad Nisou." title="Druhý ročník JBC Festu se tentokrát konal v areálu na Dobré Vodě v Jablonci nad Nisou.">
                </div>
    	        <div class="dv3-relative-box dv4-text-box">
      				<span>ČTĚTE TAKÉ:</span>
                	<h3>Policisté dohlédnou na festival</h3>
    	        </div>
    	    </div>
        </a>
    </div>

<p><strong>Usnul za volantem</strong></p>
<p><strong>Semilsko</strong> – Varovné signály svého těla přehlédl 24letý řidič felicie, který jel o víkendu od Stružnice směrem na Košťálov. Po projetí levotočivé zatáčky usnul za volantem a sjel ze silnice. „Zde havaroval najetím do stromů. Šofér, který ve vozidle cestoval sám, vyvázl z havárie naštěstí bez zranění a „jen“ s pětitisícovou škodou na autě,“ dodala krajská policejní mluvčí Ivana Baláková.</p>
    <div class="dv4-clanek-img-multimedia-box">
        <a href="https://jablonecky.denik.cz/kultura_region/kam-vyrazit-za-kulturou-inspirujte-se-nasimi-tipy-20180627.html">
            <div class="dv4-clanek-img-multimedia-right">
     			<div class="dv3-relative-box dv4-img-box ">
                    <img src="https://g.denik.cz/1/f5/poutak_kultura_online_denik-180.jpg" width="180" height="135" alt="Ilustrační foto." title="Ilustrační foto.">
                </div>
    	        <div class="dv3-relative-box dv4-text-box">
      				<span>ČTĚTE TAKÉ:</span>
                	<h3>Kam vyrazit za kulturou. Inspirujte se našimi tipy</h3>
    	        </div>
    	    </div>
        </a>
    </div>

<p><strong>Otcové se rodí ve skříních</strong></p>
<p><strong>Josefův Důl</strong> – Divadelní spolek J. K. Tyl Josefův Důl zve na premiéru. Josefodolští ochotníci uvedou na svá divadelní prkna premiéru nové inscenace. Tentokrát režisér Karel Stuchlík zabrousil do slunné Itálie a vybral si hru pánů Giulia Scarnicci a Renza Tarabusi Otcové se rodí ve skříních. Situační komedie nás zavede do rodiny výrobce zábavní pyrotechniky, který si chce opatřit vyhovujícího otce. Jak vše dopadne, se diváci diváci dozvědí v sobotu 7. června od 19.30 hodin v divadle v Josefově Dole.</p>
    <div class="dv4-clanek-img-multimedia-box">
        <a href="https://jablonecky.denik.cz/zpravy_region/podle-pravni-analyzy-nelze-hraci-bedny-vykazat-hned-mestu-by-hrozily-zaloby-20180627.html">
            <div class="dv4-clanek-img-multimedia-right">
     			<div class="dv3-relative-box dv4-img-box ">
                    <img src="https://g.denik.cz/63/a0/herna-hraci-automat-hazard-2_denik-180.jpg" width="180" height="135" alt="Herna. Ilustrační foto. " title="Herna. Ilustrační foto. ">
                </div>
    	        <div class="dv3-relative-box dv4-text-box">
      				<span>ČTĚTE TAKÉ:</span>
                	<h3>Podle právní analýzy nelze hrací bedny vykázat hned. Městu by hrozily žaloby</h3>
    	        </div>
    	    </div>
        </a>
    </div>

<p></p></div>

                <p class="dv4-clanek-autor">
                    Autor:  Redakce
                </p>
        </div>





        


<div class="reklama-box">
	<div id="commercial-article-native-detail" style="display:none"></div>
</div><div id="outstream" style="display:none"></div>


        <div class="dv4-clanek-datum-box" style="clear:both">
            <span class="datum">dnes 16:00</span>
    <a href="/diskuse/nova/WenCv.html" class="diskuse-vstup">VSTUP DO DISKUSE</a>
<script type="text/javascript" async src="https://platform.twitter.com/widgets.js"></script>
<div class="dv4-clanek-sdileni">
    <span>SDÍLEJ:</span>
    <a title="Sdílej na Facebook" href="https://www.facebook.com/sharer.php?u=https://jablonecky.denik.cz/zpravy_region/kratce-co-se-deje-na-jablonecku-prectete-si-strucny-prehled-20180628.html" onclick="javascript:window.open(this.href,'', 'menubar=no,toolbar=no,resizable=yes,scrollbars=yes,height=450,width=550,left=300,top=300');return false;" target="_blank" class="facebook"></a>
    <a title="Sdílej na Twitter" href="https://twitter.com/intent/tweet?url=https://jablonecky.denik.cz/zpravy_region/kratce-co-se-deje-na-jablonecku-prectete-si-strucny-prehled-20180628.html&text=KR%C3%81TCE%3A%20Co%20se%20d%C4%9Bje%20na%20Jablonecku%3F%20P%C5%99e%C4%8Dt%C4%9Bte%20si%20stru%C4%8Dn%C3%BD%20p%C5%99ehled&via=denikcz" class="twitter"></a>
    <a title="Sdílej na Google+" href="https://plus.google.com/share?url=https://jablonecky.denik.cz/zpravy_region/kratce-co-se-deje-na-jablonecku-prectete-si-strucny-prehled-20180628.html" onclick="javascript:window.open(this.href,'', 'menubar=no,toolbar=no,resizable=yes,scrollbars=yes,height=450,width=550,left=300,top=300');return false;" target="_blank" class="google"></a>
</div>
        </div>


<div class="service-box clanek">
    <div class="nadpis-symbol">
        <h2 class="symbol-color-servis">SERVIS</h2>
    </div>
    <div class="boxes">

<div class="dv4-left">
	<div class="box-header">
		<a href="https://www.annonce.cz#utm_source=jablonecky_denik&utm_medium=logo&utm_content=annonce&utm_campaign=servis_box" target="_blank">
			<img src="https://g.denik.cz/images/projekty-loga-url/annonce.png" alt="annonce-logo">
		</a>
    	
	   	<a href="https://www.annonce.cz/vytvorit-inzerat/vyber-kategorie#utm_source=jablonecky_denik&utm_medium=podat_inzerat&utm_content=annonce&utm_campaign=servis_box" target="_blank">+ Podat inzerát</a>
	</div>
    <div class="offers">
		    <a href="https://www.annonce.cz/inzerat/vzdelavani-a-skolstvi-41980382-we191w.html#utm_source=jablonecky_denik&utm_medium=feed&utm_content=annonce&utm_campaign=servis_box" target="_blank">
		       	<p class="item-title">
		       		<span class="field">Vzdělávání a školství - </span><span>Vzdělávání a školství Asistenti učitelů</span>
		       		<span class="item-money">7 830 Kč</span>
		       	</p>  
			 	<p class="item-text">Asistenti pedagogů asistent pedagoga. Požadované vzdělání: úsv. Jednosměnný provoz, úvazek: . Mzda min. 7830 kč, mzda max. 11025 kč. Volných pracovních míst: 1. Poznámka: ASISTENTA PEDAGOGA, - nabízíme pronájem bytu, Životopisy zasílejte na e-mail: po.box@mzsaoatanvald.cz. Pracoviště:  Masarykova základní škola a obchodní akademie tanvald, školní 416,příspěvková organizace, Školní, č.p. 416, 468 41 Tanvald. Informace: Jana Duňková, +420 734 321 878.</p>
		    </a>
		    <a href="https://www.annonce.cz/inzerat/vyroba-montazni-delnik-41935470-wznjek.html#utm_source=jablonecky_denik&utm_medium=feed&utm_content=annonce&utm_campaign=servis_box" target="_blank">
		       	<p class="item-title">
		       		<span class="field">Výroba - </span><span>Výroba Montážní dělník</span>
		       		<span class="item-money">20 000 Kč</span>
		       	</p>  
			 	<p class="item-text">Montážní dělníci výrobků z kovů Pracovnice, přípravářka do zakázkové kovovýroby. Požadované vzdělání: střední odborné (vyučen). Jednosměnný provoz, úvazek: . Mzda min. 20000 kč. Volných pracovních míst: 1. Poznámka: Přijmeme šikovnou, samostatnou pracovnici do zakázkové kovovýroby. Práce s kovem a plechem. Drobné svářečské práce (zaučíme). Požadujeme praxi v oboru. Stravenky, penzijní připojištění.. Pracoviště:  Josef pluhař - pracoviště, Za Plynárnou, č.p. 3815, 466 01 Jablonec nad Nisou 1. Informace: Josef Pluhař, +420 602 446 146.</p>
		    </a>
		    <a href="https://www.annonce.cz/inzerat/vyroba-kvalitari-a-testovaci-35392070-w25894.html#utm_source=jablonecky_denik&utm_medium=feed&utm_content=annonce&utm_campaign=servis_box" target="_blank">
		       	<p class="item-title">
		       		<span class="field">Výroba - </span><span>Výroba Kvalitáři a testovači výrobků</span>
		       		<span class="item-money">118 Kč</span>
		       	</p>  
			 	<p class="item-text">Kvalitáři a testovači výrobků, laboranti (kromě potravin a nápojů) kontrolor/ka kvality. Požadované vzdělání: střední odborné (vyučen). Nepřetržitý provoz, úvazek: . Mzda min. 118 kč. Volných pracovních míst: 2. Poznámka: G&amp;P Quality Management s.r.o. je projektová firma zastřešující činnosti spojené s řízením kvality v automobilovém průmyslu. Našimi hlavními zákazníky jsou Jaguar Land Rover, Škoda Auto, Ope, ZF TRW, Faureacia atd., , Náplň práce: - vizuální kontrola výrobků v automobilovém průmyslu - jednoduché měření, drobné opravy - práce na projektech přímo v závodech u našich klientů, - fyzicky náročná práce., , Požadujeme: - pečlivost, důlednost, odpovědný přístup - časová flexibilita je velkou výhodou - dobrý zdravotní stav - schopnost pracovat v týmu - dobrý zrak, , Nabízíme: - Stabilní práci v dynamicky prosperující společnosti - Velmi zajímavý kariérní růst - možnost získat zkušensoti na projektech u top firem v automobilovém průmyslu - stravenky, nadstandardní příplatky - příspěvek na dopravu dle dojezdové vzdálenosti, příspěvek na penzijní pojištění (po 3 letech u firmy), , Zaměstnanecké výhody: 80kč stravenka za směnu, přípatky:So 33%, Ne 50%, Noční 15%, Přesčas 25%, Svátek 100%, , Kontakt pouze na email: barbora.g@gpqm.com. Pracoviště:  G &amp; p quality management s.r.o. - pracoviště 003, Průmyslová, č.p. 906, 468 02 Rychnov u Jablonce n.Nis.. Informace: Barbora Gajdošíková, .</p>
		    </a>
		    <a href="https://www.annonce.cz/inzerat/zdravotnictvi-farmaceuticky-41953673-wzmb9d.html#utm_source=jablonecky_denik&utm_medium=feed&utm_content=annonce&utm_campaign=servis_box" target="_blank">
		       	<p class="item-title">
		       		<span class="field">Zdravotnictví - </span><span>Zdravotnictví Farmaceutický laborant</span>
		       		<span class="item-money">135 Kč</span>
		       	</p>  
			 	<p class="item-text">Farmaceutičtí asistenti Farmaceutický laborant - asistent. Požadované vzdělání: úso s maturitou (bez vyučení). Jednosměnný provoz, úvazek: . Mzda min. 135 kč. Volných pracovních míst: 1. Poznámka: Farmaceutický laborant - asistent, Kontakt telefonicky, nebo emailem.. Pracoviště:  Medcom, s.r.o., Komenského, č.p. 595, 466 01 Jablonec nad Nisou 1. Informace: Regina Kafková, +420 736 538 520.</p>
		    </a>
	</div>
</div><div class="dv4-right">
	<div class="box-header">
		<a href="https://www.tipcars.com#utm_source=jablonecky_denik&utm_medium=logo&utm_content=tip_cars&utm_campaign=servis_box" target="_blank">
			<img src="https://g.denik.cz/images/projekty-loga-url/tipcars.png" alt="tipcars-logo">
		</a>
	   	<a href=" https://www.tipcars.com/muj-tipcars/inzerce/?zapis/#utm_source=jablonecky_denik&utm_medium=prodat_auto&utm_content=tip_cars&utm_campaign=servis_box" target="_blank">+ Prodat auto</a>
	</div>
    <div class="tipcars dv4-clanek-prepinaci">
				<div class="active">
					<div class="img">
				        <a href="https://www.tipcars.com/skoda-citigo/hatchback/benzin/skoda-citigo-mpi-1-0-mpi-55-kw-style-plus-59052106.html#utm_source=jablonecky_denik&utm_medium=feed&utm_content=tip_cars&utm_campaign=servis_box" target="_blank">
				           	<img src="https://g.denik.cz/imgtipcars/fotky_stredni/59052106_1/1523620176" alt="tipcars-img">
				        </a>
				    </div>
			        <div class="nadpis">
		               	<h2>
			           		<a href="https://www.tipcars.com/skoda-citigo/hatchback/benzin/skoda-citigo-mpi-1-0-mpi-55-kw-style-plus-59052106.html#utm_source=jablonecky_denik&utm_medium=feed&utm_content=tip_cars&utm_campaign=servis_box" target="_blank">
			                   	<p class="item-title">Škoda Citigo <span>MPI 1,0 MPI / 55 kW Style Plus</span></p>
			                   	<p class="item-text">2016 perfektní</p>
			                	<p class="item-money">Cena: 214 900 Kč</p>
				            </a>
			            </h2>
			        </div>
		        </div>
		        <div class="cl"></div>
				<div class="nadpis without-photo">
		            <div class="box-text">
		           		<a href="https://www.tipcars.com/suzuki-sx4/hatchback/nafta/suzuki-sx4-1-9-ddis-4wd-servis-kn-8676341.html#utm_source=jablonecky_denik&utm_medium=feed&utm_content=tip_cars&utm_campaign=servis_box" target="_blank">
		               		<p>
		               			<span class="item-title">Suzuki SX4</span> <span>1,9 DDis 4WD·servis.kn.·, 2006 velmi dobrý</span>
		               		</p>
	                  		<p class="item-money">Cena: 127 900 Kč</p>
			         	</a>
		           	</div>
		        </div>
				<div class="nadpis without-photo">
		            <div class="box-text">
		           		<a href="https://www.tipcars.com/volkswagen-touran/kombi/nafta/volkswagen-touran-cross-2-0-tdi-125-kw-8676678.html#utm_source=jablonecky_denik&utm_medium=feed&utm_content=tip_cars&utm_campaign=servis_box" target="_blank">
		               		<p>
		               			<span class="item-title">Volkswagen Touran</span> <span>Cross 2,0 TDi * 125 kW *, 2007 velmi dobrý</span>
		               		</p>
	                  		<p class="item-money">Cena: 166 900 Kč</p>
			         	</a>
		           	</div>
		        </div>
				<div class="nadpis without-photo">
		            <div class="box-text">
		           		<a href="https://www.tipcars.com/volvo-xc90/suv/nafta/volvo-xc90-2-4-d5-common-rail-summum-136-17591217.html#utm_source=jablonecky_denik&utm_medium=feed&utm_content=tip_cars&utm_campaign=servis_box" target="_blank">
		               		<p>
		               			<span class="item-title">Volvo XC90</span> <span>2.4 D5 Common Rail  Summum 136, 2007 perfektní</span>
		               		</p>
	                  		<p class="item-money">Cena: 299 900 Kč</p>
			         	</a>
		           	</div>
		        </div>
	</div>
</div>
<hr><div class="dv4-left">
	<div class="box-header">
		<a href="https://www.realcity.cz#utm_source=jablonecky_denik&utm_medium=logo&utm_content=real_city&utm_campaign=servis_box" target="_blank">
			<img src="https://g.denik.cz/images/projekty-loga-url/realcity.png" alt="realcity-logo">
		</a>
	   	<a href=" https://www.realcity.cz/nabidka/#utm_source=jablonecky_denik&utm_medium=podat_inzerat&utm_content=real_city&utm_campaign=servis_box" target="_blank">+ Podat inzerát</a>
	</div>
    <div class="realcity dv4-clanek-prepinaci">
				<div class="active">
					<div class="img">
				        <a href="https://www.realcity.cz/nemovitost/prodej-bytu-3-1-jablonec-nad-nisou-budovatelu-3674906#utm_source=jablonecky_denik&utm_medium=feed&utm_content=real_city&utm_campaign=servis_box" target="_blank">
				           	<img src="//media.realcity.cz/files/mobile/12359/img_5b34b5aec46c21.84825431.jpg" alt="realcity-img">
				        </a>
				    </div>
			        <div class="nadpis">
		               	<h2>
			           		<a href="https://www.realcity.cz/nemovitost/prodej-bytu-3-1-jablonec-nad-nisou-budovatelu-3674906#utm_source=jablonecky_denik&utm_medium=feed&utm_content=real_city&utm_campaign=servis_box" target="_blank">
			                   	<p class="item-title">Jablonec nad Nisou, Budovatelů</p>
			                   	<p class="item-text">Prodej bytu 3+1</p>
			                	<p class="item-money">Cena: 1 790 000 Kč </p>
				            </a>
			            </h2>
			        </div>
		        </div>
		        <div class="cl"></div>
				<div class="nadpis without-photo">
		            <div class="box-text">
		           		<a href="https://www.realcity.cz/nemovitost/prodej-bytu-3-1-jablonec-nad-nisou-svedska-3674901#utm_source=jablonecky_denik&utm_medium=feed&utm_content=real_city&utm_campaign=servis_box" target="_blank">
		               		<p>
		               			<span class="item-title">Jablonec nad Nisou, Švédská</span> <span>Prodej bytu 3+1</span>
		               		</p>
	                  		<p class="item-money">Cena: 2 090 000 Kč </p>
			         	</a>
		           	</div>
		        </div>
				<div class="nadpis without-photo">
		            <div class="box-text">
		           		<a href="https://www.realcity.cz/nemovitost/prodej-bytu-4-1-jablonec-nad-nisou-pasecka-3674840#utm_source=jablonecky_denik&utm_medium=feed&utm_content=real_city&utm_campaign=servis_box" target="_blank">
		               		<p>
		               			<span class="item-title">Jablonec nad Nisou, Pasecká</span> <span>Prodej bytu 4+1</span>
		               		</p>
	                  		<p class="item-money">Cena: 2 652 000 Kč </p>
			         	</a>
		           	</div>
		        </div>
				<div class="nadpis without-photo">
		            <div class="box-text">
		           		<a href="https://www.realcity.cz/nemovitost/pronajem-bytu-1-1-jablonec-nad-nisou-karoliny-svetle-3674810#utm_source=jablonecky_denik&utm_medium=feed&utm_content=real_city&utm_campaign=servis_box" target="_blank">
		               		<p>
		               			<span class="item-title">Jablonec nad Nisou, Karolíny Světlé</span> <span>Pronájem bytu 1+1</span>
		               		</p>
	                  		<p class="item-money">Cena: 10 000 Kč /měs.</p>
			         	</a>
		           	</div>
		        </div>
	</div>
</div><div class="dv4-right">
	<div class="box-header">
		<a href="http://www.cars.cz#utm_source=jablonecky_denik&utm_medium=logo&utm_content=cars&utm_campaign=servis_box" target="_blank">
			<img src="https://g.denik.cz/images/projekty-loga-url/cars_cz.png" alt="cars.cz-logo">
		</a>
	   	<a href="http://www.cars.cz/vlozit-vozidlo.jsp#utm_source=jablonecky_denik&utm_medium=prodat_auto&utm_content=cars&utm_campaign=servis_box" target="_blank">+ Prodat auto</a>
	</div>
    <div class="cars dv4-clanek-prepinaci">
				<div class="active">
					<div class="img">
				        <a href="http://www.cars.cz/inzerce/osobni-auto-O/Peugeot/2008/2008-ALLURE-1-2-Terenni-15236715457385197.html?d_jn&utm_source=jablonecky_denik&utm_medium=feed&utm_content=cars&utm_campaign=servis_box" target="_blank">
				           	<img src="https://img.cars.cz/xchanger/user/9649/28132/16837/0/15154143969649/images/15236715458975198.jpg" alt="car-img">
				        </a>
				    </div>
			        <div class="nadpis">
		               	<h2>
			           		<a href="http://www.cars.cz/inzerce/osobni-auto-O/Peugeot/2008/2008-ALLURE-1-2-Terenni-15236715457385197.html?d_jn&utm_source=jablonecky_denik&utm_medium=feed&utm_content=cars&utm_campaign=servis_box" target="_blank">
			                   	<p class="item-title">Peugeot 2008</p>
			                   	<p class="item-text">2018 servisní knížka, koupeno v CZ, v…</p>
			                	<p class="item-money">Cena: 405 000 Kč</p>
				            </a>
			            </h2>
			        </div>
		        </div>
		        <div class="cl"></div>
				<div class="nadpis without-photo">
		            <div class="box-text">
		           		<a href="http://www.cars.cz/inzerce/osobni-auto-O/Skoda/Octavia/Octavia-2-0TDI-4x4-Kombi-152060234930521.html?d_jn&utm_source=jablonecky_denik&utm_medium=feed&utm_content=cars&utm_campaign=servis_box" target="_blank">
		               		<p>
		               			<span class="item-title">Škoda Octavia</span> <span>2011 první majitel, servisní knížka, koupeno v CZ, nehavarované</span>
		               		</p>
	                  		<p class="item-money">Cena: 197 900 Kč</p>
			         	</a>
		           	</div>
		        </div>
				<div class="nadpis without-photo">
		            <div class="box-text">
		           		<a href="http://www.cars.cz/inzerce/osobni-auto-O/Skoda/Fabia/Fabia-1-6-TDI-mo-Hatchback-1527884849325765.html?d_jn&utm_source=jablonecky_denik&utm_medium=feed&utm_content=cars&utm_campaign=servis_box" target="_blank">
		               		<p>
		               			<span class="item-title">Škoda Fabia</span> <span>2012 první majitel, servisní knížka, koupeno v B</span>
		               		</p>
	                  		<p class="item-money">Cena: 189 900 Kč</p>
			         	</a>
		           	</div>
		        </div>
				<div class="nadpis without-photo">
		            <div class="box-text">
		           		<a href="http://www.cars.cz/inzerce/osobni-auto-O/Skoda/Octavia/Octavia-III-Navi-se-Kombi-1520285051524555.html?d_jn&utm_source=jablonecky_denik&utm_medium=feed&utm_content=cars&utm_campaign=servis_box" target="_blank">
		               		<p>
		               			<span class="item-title">Škoda Octavia</span> <span>2014 první majitel, servisní knížka, nehavarované</span>
		               		</p>
	                  		<p class="item-money">Cena: 225 000 Kč</p>
			         	</a>
		           	</div>
		        </div>
	</div>
</div>    </div>
</div>
            <div class="dv4-clanek-silver-box">

                <div class="clear"></div>

                <h2 class="nadpis">DOPORUČENÉ ČLÁNKY</h2>

	<div data-spklw-widget="widget-58001e243a9c2" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'detail článku', 'eventAction': 'jablonecky.denik.cz', 'eventLabel': 'Strossle články desktop'})"></div> <script src="https://widgets.sprinklecontent.com/v2/sprinkle.js" async></script>

            </div>


<div class="dv4-clanek-l">
    <a title="číst článek: První zmínky si obce cení. Historie sahá dál než k prvnímu záznamu v listinách"  href="/zpravy_region/prvni-zminky-si-obce-ceni-historie-saha-dal-nez-k-prvnimu-zaznamu-v-listinach-20180628.html">
        <img src="https://g.denik.cz/10/57/jablonec-nad-nisou-mesto-jizerske-hory-krajina-jablonecka-radnice-jablonecka-prehrada_denik-w630.jpg" width="531" height="354" alt="Město Jablonec nad Nisou." title="Město Jablonec nad Nisou.">
        <span class="shadow"></span>
    </a>





    <div class="text">
        
        
        
        <h2>
            <a title="číst článek: První zmínky si obce cení. Historie sahá dál než k prvnímu záznamu v listinách"  href="/zpravy_region/prvni-zminky-si-obce-ceni-historie-saha-dal-nez-k-prvnimu-zaznamu-v-listinach-20180628.html">
                
                První zmínky si obce cení. Historie sahá dál než k prvnímu záznamu v listinách
                <span class="perex">Jablonecko /INTERAKTIVNÍ INFOGRAFIKA/ – Oblast dnešního Jablonecka byla historicky osídlena velice řídce. Do neprostupných hor a hlubokých lesů začali lidé významněji…</span>
            </a>
        </h2>

    </div>
</div>


<div class="dv4-row mtb-20">
    
<div class="dv4-left300">
        <div class="dv4-clanek-m">
            <a title="číst článek: Japonka, Senegalka, Kolumbijka či Polka? Vyberte nejkrásnější fanynku skupiny H" href="http://www.denik.cz/ms-fotbal-2018/krasky-z-japonska-senegalu-ci-kolumbie-vyberte-nejhezci-fanynku-skupiny-h-20180627.html">
                <img src="https://g.denik.cz/1/0e/ms-fotbal-fanynka-kolumbie-04_denik-300.jpg" width="300" height="205" alt="Kolumbijská fanynka. Fotbalové MS Rusko 2018" title="Kolumbijská fanynka. Fotbalové MS Rusko 2018">
                <span class="shadow"></span>
            </a>




            <div class="text">
                
                                    <a class="icon" href="/galerie/fanynky-skupina-h-fotbalove-ms-rusko-2018.html"><i class="fa fa-camera"></i> 13</a>

                
                <h2>
                    <a title="číst článek: Japonka, Senegalka, Kolumbijka či Polka? Vyberte nejkrásnější fanynku skupiny H"  href="http://www.denik.cz/ms-fotbal-2018/krasky-z-japonska-senegalu-ci-kolumbie-vyberte-nejhezci-fanynku-skupiny-h-20180627.html">Japonka, Senegalka, Kolumbijka či Polka? Vyberte nejkrásnější fanynku skupiny H</a>
                </h2>
                <div class="perex hidden">Fotbalové mistrovství světa v Rusku neprovázejí jen nádherné útočné akce a góly, ale i krásné ženy na tribunách či ve fanzónách. Do konce června vám budeme nabízet nejsympatičtější fanynky týmů z každé skupiny. Můžete hlasovat pro vaši favoritku, vítězky pak postoupí do finále, v němž se „utkají“ o pomyslný titul Miss šampionátu.</div>
            </div>
        </div>
</div>

    
<div class="dv4-right300">
        <div class="dv4-clanek-m">
            <a title="číst článek: FOTO: Už je to jisté! Liberecký kraj bude hostit olympiádu" href="/zpravy_region/uz-je-to-jiste-liberecky-kraj-bude-hostit-olympiadu-20180628.html">
                <img src="https://g.denik.cz/25/a9/logo-olymp-deti-33-medium_denik-300.jpg" width="300" height="225" alt="Nové logo her." title="Nové logo her.">
                <span class="shadow"></span>
            </a>




            <div class="text">
                
                                    <a class="icon" href="/galerie/liberecky-kraj-bude-hostit-olympiadu.html"><i class="fa fa-camera"></i> 7</a>

                
                <h2>
                    <a title="číst článek: FOTO: Už je to jisté! Liberecký kraj bude hostit olympiádu"  href="/zpravy_region/uz-je-to-jiste-liberecky-kraj-bude-hostit-olympiadu-20180628.html">FOTO: Už je to jisté! Liberecký kraj bude hostit olympiádu</a>
                </h2>
                <div class="perex hidden">Liberecký kraj se v příštím roce stane dějištěm IX. olympijských her dětí a mládeže.</div>
            </div>
        </div>
</div>

</div>
                                <div class="dv4-clanek-s-box">



        <div class="dv4-clanek-s">
            <div class="left">
                <a class="img-link"  title="číst článek: Policisté dohlédnou na festival" href="/zpravy_region/policiste-dohlednou-na-festival-20180628.html">
                        <img src="https://g.denik.cz/10/c9/1410154-exported_denik-240.jpg" width="240" height="160" alt="Druhý ročník JBC Festu se tentokrát konal v areálu na Dobré Vodě v Jablonci nad Nisou." title="Druhý ročník JBC Festu se tentokrát konal v areálu na Dobré Vodě v Jablonci nad Nisou.">
                </a>
            </div>

            <div class="right">


                <div class="clanek-head">
                    
                    
                    
                    
                    
                    
                    
                </div>
                <h2><a  title="číst článek: Policisté dohlédnou na festival" href="/zpravy_region/policiste-dohlednou-na-festival-20180628.html">Policisté dohlédnou na festival</a>
                </h2>
                <p>Jablonec n. N. – V pátek v areálu bikeparku v Dobré Vodě začne hudební festival JBC FEST.</p>
            </div>
        </div>


<div class="reklama-box">
	<div id="commercial-article-1-hp" style="display:none"></div>
</div>
        <div class="dv4-clanek-s">
            <div class="left">
                <a class="img-link"  title="číst článek: FOTO: Luční bouda oslaví 395 let. Těšit se můžete i na Báru Polákovou" href="/zpravy_region/foto-lucni-bouda-oslavi-395-let-tesit-se-muzete-i-na-baru-polakovou-20180628.html">
                        <img src="https://g.denik.cz/25/58/historie-4_denik-240.jpg" width="240" height="180" alt="Historie Luční boudy." title="Historie Luční boudy.">
                </a>
            </div>

            <div class="right">


                <div class="clanek-head">
                    
                    
                    
                    
                                            <div class="galerie-icon">
                            <a href="/galerie/historie-lucni-boudy.html"><i class="fa fa-camera"></i> 8</a>
                        </div>

                    
                    
                </div>
                <h2><a  title="číst článek: FOTO: Luční bouda oslaví 395 let. Těšit se můžete i na Báru Polákovou" href="/zpravy_region/foto-lucni-bouda-oslavi-395-let-tesit-se-muzete-i-na-baru-polakovou-20180628.html">FOTO: Luční bouda oslaví 395 let. Těšit se můžete i na Báru Polákovou</a>
                </h2>
                <p>Krkonoše – Ochutnávka piv z nejvýše položeného pivovaru ve střední Evropě, křest nové knihy pohádek nebo koncert zpěvačky a herečky Barbory Polákové. To všechno a navíc zdarma chystá na pátek 29. června Luční bouda v Krkonoších.</p>
            </div>
        </div>


<div class="reklama-box">
	<div id="commercial-article-2-GA-hp" style="display:none"></div>
</div>        <div class="dv4-clanek-s">
            <div class="left">
                <a class="img-link"  title="číst článek: Suť z bývalé fabriky je zamořená rtutí" href="/zpravy_region/sut-z-byvale-fabriky-je-zamorena-rtuti-20180628.html">
                        <img src="https://g.denik.cz/10/cd/2411734-exported_denik-240.jpg" width="240" height="180" alt="Sanace areálu přijde podle odhadů na 15 milionů korun, železnobrodská radnice na ni získala dotaci." title="Sanace areálu přijde podle odhadů na 15 milionů korun, železnobrodská radnice na ni získala dotaci.">
                </a>
            </div>

            <div class="right">


                <div class="clanek-head">
                    
                    
                    
                    
                    
                    
                    
                </div>
                <h2><a  title="číst článek: Suť z bývalé fabriky je zamořená rtutí" href="/zpravy_region/sut-z-byvale-fabriky-je-zamorena-rtuti-20180628.html">Suť z bývalé fabriky je zamořená rtutí</a>
                </h2>
                <p>Železný Brod – Sanace areálu bývalého areálu společnosti Exatherm v centru Železného Brodu začala už na jaře, nyní jde ale k zemi největší budova areálu.</p>
            </div>
        </div>


<div class="reklama-box">
	<div id="commercial-article-2-hp" style="display:none"></div>
</div>        <div class="dv4-clanek-s">
            <div class="left">
                <a class="img-link"  title="číst článek: Kriminalita v kraji klesá. Policie objasnila téměř polovinu trestných činů" href="/zpravy_region/kriminalita-v-kraji-klesa-policie-objasnila-temer-polovinu-trestnych-cinu-20180628.html">
                        <img src="https://g.denik.cz/63/38/policie-ilustracni-foto-d161128yn5tn1_denik-240.jpg" width="240" height="180" alt="Policie. Ilustrační foto. " title="Policie. Ilustrační foto. ">
                </a>
            </div>

            <div class="right">


                <div class="clanek-head">
                    
                    
                    
                    
                    
                    
                    
                </div>
                <h2><a  title="číst článek: Kriminalita v kraji klesá. Policie objasnila téměř polovinu trestných činů" href="/zpravy_region/kriminalita-v-kraji-klesa-policie-objasnila-temer-polovinu-trestnych-cinu-20180628.html">Kriminalita v kraji klesá. Policie objasnila téměř polovinu trestných činů</a>
                </h2>
                <p>Liberecký kraj – Celkem 3618 trestných činů evidovala od ledna do konce května policie v Libereckém kraji.</p>
            </div>
        </div>

                </div>


    </div>
    <div class="dv4-right300">



<div id="sticky-top">



<div class="reklama-box">
	<div id="button-1" style="display:none"></div>
</div>

 

<div class="reklama-box ">
	<div id="square-1" style="display:none"></div>
</div>
  

    <div class="box">
        <div class="nadpis-symbol-right">
            <h2>DALŠÍ ČLÁNKY Z RUBRIKY</h2>
        </div>
        <div class="dv3-right-clanek-box dalsi-z-rubriky">
            <div class="dv3-right-clanek clear-after">
                <a href="/zpravy_region/policiste-dohlednou-na-festival-20180628.html" class="img-l"><img src="https://g.denik.cz/10/c9/1410154-exported_denik-100.jpg" width="100" height="67" alt="Druhý ročník JBC Festu se tentokrát konal v areálu na Dobré Vodě v Jablonci nad Nisou." title="Druhý ročník JBC Festu se tentokrát konal v areálu na Dobré Vodě v Jablonci nad Nisou."></a>
                <a href="/zpravy_region/policiste-dohlednou-na-festival-20180628.html" class="text-r">
                    Policisté dohlédnou na festival
                    <span>Jablonec n. N. – V pátek v areálu bikeparku v Dobré Vodě začne hudební…</span>
                </a>
            </div>
            <div class="dv3-right-clanek clear-after">
                <a href="/zpravy_region/foto-lucni-bouda-oslavi-395-let-tesit-se-muzete-i-na-baru-polakovou-20180628.html" class="img-l"><img src="https://g.denik.cz/25/58/historie-4_denik-100.jpg" width="100" height="75" alt="Historie Luční boudy." title="Historie Luční boudy."></a>
                <a href="/zpravy_region/foto-lucni-bouda-oslavi-395-let-tesit-se-muzete-i-na-baru-polakovou-20180628.html" class="text-r">
                    FOTO: Luční bouda oslaví 395 let. Těšit se můžete i na Báru Polákovou
                    <span>Krkonoše – Ochutnávka piv z nejvýše položeného pivovaru ve střední Evropě,…</span>
                </a>
            </div>
            <div class="dv3-right-clanek clear-after">
                <a href="/zpravy_region/sut-z-byvale-fabriky-je-zamorena-rtuti-20180628.html" class="img-l"><img src="https://g.denik.cz/10/cd/2411734-exported_denik-100.jpg" width="100" height="75" alt="Sanace areálu přijde podle odhadů na 15 milionů korun, železnobrodská radnice na ni získala dotaci." title="Sanace areálu přijde podle odhadů na 15 milionů korun, železnobrodská radnice na ni získala dotaci."></a>
                <a href="/zpravy_region/sut-z-byvale-fabriky-je-zamorena-rtuti-20180628.html" class="text-r">
                    Suť z bývalé fabriky je zamořená rtutí
                    <span>Železný Brod – Sanace areálu bývalého areálu společnosti Exatherm v centru…</span>
                </a>
            </div>
        </div>
    </div>

<div class="reklama-box-ks">
	<div class="reklama-ks-text"></div>
	<div id="commercial-article-KS1" style="display:none"></div>
	
	<div id="commercial-article-KS2" style="display:none"></div>
	<div id="commercial-article-KS3" style="display:none"></div>
	<div id="commercial-article-KS4" style="display:none"></div>
	<div id="commercial-article-KS5" style="display:none"></div>
	<div id="commercial-article-KS6" style="display:none"></div>
	<div id="commercial-article-KS7" style="display:none"></div>
	<div id="commercial-article-KS8" style="display:none"></div>
</div>

</div>

<div id="sticky-inner">

<div class="reklama-box reklama-box-skyscraper">
	<div id="skyscraper-1"></div>
</div>


<div class="nadpis-symbol-right" style="margin-top: 25px">
    <h2 class="symbol-color-sip"><a href="https://sip.denik.cz/" target="_blank">ŠÍP</a></h2>
</div>
<div class="dv3-right-clanek-box">
    <div class="dv3-right-clanek sip clear-after">
        <a href="https://sip.denik.cz/celebrity/tereza-kostkova-ji-prebrala-muze-od-te-doby-veronika-gajerova-podlehla-uchylce-20180628.html" class="img-l" target="_blank"><img src="https://g.denik.cz/56/42/veronika-gajerova_denik-100.jpg" width="100" height="56" alt="Herečka se viditelně změnila a už tolik o sebe nedbá." title="Herečka se viditelně změnila a už tolik o sebe nedbá."></a>
        <a href="https://sip.denik.cz/celebrity/tereza-kostkova-ji-prebrala-muze-od-te-doby-veronika-gajerova-podlehla-uchylce-20180628.html" target="_blank">Tereza Kostková jí UKRADLA MUŽE! Veronika Gajerová zahání utrpení vášnivým sexem</a>
    </div>
    <div class="dv3-right-clanek sip clear-after">
        <a href="https://sip.denik.cz/celebrity/odvracena-tvar-krale-komiku-vlasty-buriana-jakou-psychickou-poruchou-trpel-20180702.html" class="img-l" target="_blank"><img src="https://g.denik.cz/56/f6/perex-vlasta-maly_denik-100.jpg" width="100" height="56" alt="" title=""></a>
        <a href="https://sip.denik.cz/celebrity/odvracena-tvar-krale-komiku-vlasty-buriana-jakou-psychickou-poruchou-trpel-20180702.html" target="_blank">Odvrácená tvář KRÁLE KOMIKŮ Vlasty Buriana. Jakou psychickou poruchou trpěl</a>
    </div>
    <div class="dv3-right-clanek sip clear-after">
        <a href="https://sip.denik.cz/celebrity/je-tohle-jeste-normalni-herec-igor-bares-podlehl-morbidni-uchylce-20180628.html" class="img-l" target="_blank"><img src="https://g.denik.cz/56/d8/igor-bares-alimenty-zdravi6-d170411kzfa36_denik-100.jpg" width="100" height="67" alt="Igor Bareš" title="Igor Bareš"></a>
        <a href="https://sip.denik.cz/celebrity/je-tohle-jeste-normalni-herec-igor-bares-podlehl-morbidni-uchylce-20180628.html" target="_blank">Je tohle ještě normální? Herec Igor Bareš podlehl MORBIDNÍ ÚCHYLCE!</a>
    </div>
    <div class="dv3-right-clanek sip clear-after">
        <a href="https://sip.denik.cz/celebrity/exkluzivne-v-sipu-vaclav-noid-barta-se-svlekl-a-zahral-si-na-pobrezni-hlidku-20180628.html" class="img-l" target="_blank"><img src="https://g.denik.cz/56/4a/vaclav-noid-barta-d1806271l6zt1_denik-100.jpg" width="100" height="56" alt="Noid se se svým novým povoláním opravdu výborně popral." title="Noid se se svým novým povoláním opravdu výborně popral."></a>
        <a href="https://sip.denik.cz/celebrity/exkluzivne-v-sipu-vaclav-noid-barta-se-svlekl-a-zahral-si-na-pobrezni-hlidku-20180628.html" target="_blank">EXKLUZIVNĚ v Šípu: Václav Noid Bárta se svlékl a zahrál si na Pobřežní hlídku!</a>
    </div>
    <div class="dv3-right-clanek sip clear-after">
        <a href="https://sip.denik.cz/celebrity/duhova-kralovna-modni-policie-by-ji-ztrestala-pro-ostatni-je-fashion-ikonou-20180625.html" class="img-l" target="_blank"><img src="https://g.denik.cz/56/45/barevna-kralovna_denik-100.jpg" width="100" height="50" alt="Královna Alžběta" title="Královna Alžběta"></a>
        <a href="https://sip.denik.cz/celebrity/duhova-kralovna-modni-policie-by-ji-ztrestala-pro-ostatni-je-fashion-ikonou-20180625.html" target="_blank">DUHOVÁ KRÁLOVNA: Módní policie by ji ztrestala, pro ostatní je MÓDNÍ IKONOU!</a>
    </div>
</div>


	<div class="nadpis-symbol-right" style="margin-top: 15px;">
	    <h2 class="symbol-color-kafe"><a href="https://www.kafe.cz" target="_blank">KAFE</a></h2>
	</div>
	<div class="dv3-right-clanek-box">
	    <div class="dv3-right-clanek sip clear-after">
	        <a href="http://www.kafe.cz/celebrity/husi-kuze-vrasky-zilky-chlupy-celulitida-to-kdysi-dokazaly-priznat-modelky-20180628.html?utm_source=denik&utm_campaign=box-clanek-Denik" title="číst článek: Husí kůže, vrásky, žilky, chlupy, celulitida: To kdysi dokázaly přiznat modelky" class="img-l" target="_blank">
	         <img src="https://g.denik.cz/120/97/cindy3-d180628j88001_denik-100.jpg" width="100" height="55" alt="Cindy Crawford" title="Cindy Crawford"></a>
	        <a href="http://www.kafe.cz/celebrity/husi-kuze-vrasky-zilky-chlupy-celulitida-to-kdysi-dokazaly-priznat-modelky-20180628.html?utm_source=denik&utm_campaign=box-clanek-Denik" title="číst článek: Husí kůže, vrásky, žilky, chlupy, celulitida: To kdysi dokázaly přiznat modelky" target="_blank">Husí kůže, vrásky, žilky, chlupy, celulitida: To kdysi dokázaly…</a>
	        
	    </div>
	    <div class="dv3-right-clanek sip clear-after">
	        <a href="http://www.kafe.cz/deti-rodina/nadcasove-citaty-z-maleho-prince-ktere-pochopi-jen-nekteri-dospeli-20180626.html?utm_source=denik&utm_campaign=box-clanek-Denik" title="číst článek: Nadčasové citáty z Malého prince, které pochopíme až v dospělosti" class="img-l" target="_blank">
	         <img src="https://g.denik.cz/120/91/maly-princ-d18062690j4r1_denik-100.jpg" width="100" height="55" alt="Malý princ" title="Malý princ"></a>
	        <a href="http://www.kafe.cz/deti-rodina/nadcasove-citaty-z-maleho-prince-ktere-pochopi-jen-nekteri-dospeli-20180626.html?utm_source=denik&utm_campaign=box-clanek-Denik" title="číst článek: Nadčasové citáty z Malého prince, které pochopíme až v dospělosti" target="_blank">Nadčasové citáty z Malého prince, které pochopíme až v dospělosti</a>
	        
	    </div>
	    <div class="dv3-right-clanek sip clear-after">
	        <a href="http://www.kafe.cz/laska-a-vztahy/jak-si-naplanovat-a-uzit-svatbu-a-nezblaznit-se-20180628.html?utm_source=denik&utm_campaign=box-clanek-Denik" title="číst článek: Jak si naplánovat a užít svatbu (a nezbláznit se!)" class="img-l" target="_blank">
	         <img src="https://g.denik.cz/120/24/svatba-d180628f6x6t1_denik-100.jpg" width="100" height="55" alt="Jak si svatbu užít" title="Jak si svatbu užít"></a>
	        <a href="http://www.kafe.cz/laska-a-vztahy/jak-si-naplanovat-a-uzit-svatbu-a-nezblaznit-se-20180628.html?utm_source=denik&utm_campaign=box-clanek-Denik" title="číst článek: Jak si naplánovat a užít svatbu (a nezbláznit se!)" target="_blank">Jak si naplánovat a užít svatbu (a nezbláznit se!)</a>
	        
	    </div>
	    <div class="dv3-right-clanek sip clear-after">
	        <a href="http://www.kafe.cz/zabava/10-nejnebezpecnejsich-zen-moderniho-sveta-vetsinou-skoncily-jak-si-zaslouzily-20180628.html?utm_source=denik&utm_campaign=box-clanek-Denik" title="číst článek: 10 nejnebezpečnějších žen moderního světa: Většinou skončily, jak si zasloužily." class="img-l" target="_blank">
	         <img src="https://g.denik.cz/120/79/gangsterky-velka_denik-100.jpg" width="100" height="56" alt="Pěkně nebezpečné dámy" title="Pěkně nebezpečné dámy"></a>
	        <a href="http://www.kafe.cz/zabava/10-nejnebezpecnejsich-zen-moderniho-sveta-vetsinou-skoncily-jak-si-zaslouzily-20180628.html?utm_source=denik&utm_campaign=box-clanek-Denik" title="číst článek: 10 nejnebezpečnějších žen moderního světa: Většinou skončily, jak si zasloužily." target="_blank">10 nejnebezpečnějších žen moderního světa: Většinou skončily, jak si…</a>
	        </div>
	</div>

<div class="dv3-right-clanek-news_odjinud">
    <div class="dv3-right-clanek-odjinud">
        ZPRÁVY ODJINUD
    </div>
    <div class="dv3-right-news-odjinud">

            <div class="mrg12_odjinud foto">
                <a class="img-l" href="https://www.frekvence1.cz/clanky/zpravy/ze-zooparku-ve-zvoli-utekla-puma-lide-by-se-nemeli-zdrzovat-venku.shtml?utm_source=denik&utm_medium=banner" target="_blank" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'traffic-exchange', 'eventAction': 'jablonecky.denik.cz', 'eventLabel': 'Zprávy odjinud - Frekvence1'})"><img alt="Ze zooparku ve Zvoli utekla puma. Lidé by se neměli zdržovat venku" title="Ze zooparku ve Zvoli utekla puma. Lidé by se neměli zdržovat venku" src="https://g.denik.cz/s/rss/d622e1eead56b878a356e8dc8e7e3fe7.jpg"></a>
                <a class="text-r" href="https://www.frekvence1.cz/clanky/zpravy/ze-zooparku-ve-zvoli-utekla-puma-lide-by-se-nemeli-zdrzovat-venku.shtml?utm_source=denik&utm_medium=banner" target="_blank" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'traffic-exchange', 'eventAction': 'jablonecky.denik.cz', 'eventLabel': 'Zprávy odjinud - Frekvence1'})">Ze zooparku ve Zvoli utekla puma. Lidé by se neměli zdržovat venku</a>
                <span class="dv3-right-zdroj-odjinud">Frekvence 1</span>
            </div>

            <div class="mrg12_odjinud foto">
                <!--<a class="img-l" href="http://tn.nova.cz/clanek/po-holici-pene-vam-zmizi-popaleniny-udajne-do-30-minut.html" target="_blank" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'traffic-exchange', 'eventAction': 'jablonecky.denik.cz', 'eventLabel': 'Zprávy odjinud - Nova'})"><img src="https://g.denik.cz/s/rss/a33f12a4324d78d1f0172cdb60c1d928.jpg"></a>-->
                <a class="text-r" href="http://tn.nova.cz/clanek/po-holici-pene-vam-zmizi-popaleniny-udajne-do-30-minut.html?utm_source=denikcz&utm_medium=external_box&utm_campaign=exchange_traffic" target="_blank" 
                onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'traffic-exchange', 'eventAction': 'jablonecky.denik.cz', 'eventLabel': 'Zprávy odjinud - Nova'})">Matka našla lék na spáleniny od slunce, zahojí je za 30 minut!</a>
                <span class="dv3-right-zdroj-odjinud">TN.cz</span>
            </div>

            <div class="mrg12_odjinud foto">
                <!--<a class="img-l" href="http://tn.nova.cz/clanek/pachl-az-lide-omdlevali-a-letadlo-muselo-pristat-ted-je-muz-mrtvy.html" target="_blank" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'traffic-exchange', 'eventAction': 'jablonecky.denik.cz', 'eventLabel': 'Zprávy odjinud - Nova'})"><img src="https://g.denik.cz/s/rss/77baf7b95d36bf42634a1641e52d4cb8.jpg"></a>-->
                <a class="text-r" href="http://tn.nova.cz/clanek/pachl-az-lide-omdlevali-a-letadlo-muselo-pristat-ted-je-muz-mrtvy.html?utm_source=denikcz&utm_medium=external_box&utm_campaign=exchange_traffic" target="_blank" 
                onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'traffic-exchange', 'eventAction': 'jablonecky.denik.cz', 'eventLabel': 'Zprávy odjinud - Nova'})">Páchl, až lidé omdlévali a letadlo muselo přistát. Teď je muž mrtvý!</a>
                <span class="dv3-right-zdroj-odjinud">TN.cz</span>
            </div>

            <div class="mrg12_odjinud foto">
                <!--<a class="img-l" href="https://isport.blesk.cz/ms-v-hokeji-2018-program-rozpis?utm_source=denik.cz&utm_medium=traffic-exchange" target="_blank" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'traffic-exchange', 'eventAction': 'jablonecky.denik.cz', 'eventLabel': 'Zprávy odjinud - Blesk'})"><img src="https://g.denik.cz/s/rss/33b95b316a91567146fb8597476cc242.jpg"></a>-->
                <a class="text-r" href="https://isport.blesk.cz/ms-v-hokeji-2018-program-rozpis?utm_source=denik.cz&amp;utm_medium=traffic-exchange" target="_blank" 
                onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'traffic-exchange', 'eventAction': 'jablonecky.denik.cz', 'eventLabel': 'Zprávy odjinud - Blesk'})">Program MS v hokeji 2018: Kdy hrají Češi, rozpis a výsledky zápasů</a>
                <span class="dv3-right-zdroj-odjinud">Blesk.cz</span>
            </div>

            <div class="mrg12_odjinud foto">
                <!--<a class="img-l" href="http://www.blesk.cz/clanek/zpravy-svet/551230/znamy-kytarista-58-pachl-tak-ze-donutil-letadlo-pristat-zabila-ho-nekroza.html?utm_source=denik.cz&utm_medium=traffic-exchange" target="_blank" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'traffic-exchange', 'eventAction': 'jablonecky.denik.cz', 'eventLabel': 'Zprávy odjinud - Blesk'})"><img src="https://g.denik.cz/s/rss/e50b6602e286dd42eefefbd1a7aa38b3.jpg"></a>-->
                <a class="text-r" href="http://www.blesk.cz/clanek/zpravy-svet/551230/znamy-kytarista-58-pachl-tak-ze-donutil-letadlo-pristat-zabila-ho-nekroza.html?utm_source=denik.cz&amp;utm_medium=traffic-exchange" target="_blank" 
                onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'traffic-exchange', 'eventAction': 'jablonecky.denik.cz', 'eventLabel': 'Zprávy odjinud - Blesk'})">Známý kytarista (†58) páchl tak, že donutil letadlo přistát. Zabila ho nekróza</a>
                <span class="dv3-right-zdroj-odjinud">Blesk.cz</span>
            </div>

    </div>
</div>

 

<div class="reklama-box ">
	<div id="square-2" style="display:none"></div>
</div>
</div>
    </div>
</div>

<script type="text/javascript" src="https://g.denik.cz/js/jquery.formatDateTime.js"></script>
<script>
    $(document).ready(function(){
        if ($( ".dv4-clanek-content" ).find( ".reportaz table.texty" ).length) {
            var refresh = setInterval(checkOnline, 10000);
            //var refresh = checkOnline;
        }
        checkOnline();

    });
    function checkOnline() {
        var element = $( ".dv4-clanek-content" ).find( ".reportaz table.texty" );
        //nastaveni odkazu na reportaz
        element.each(function() {
            if($(this).data('uzavreno')!=1){
                nactiTexty($(this));
                nactiSkore($(this));
            }
        });
    }

    function nactiSkore(element){
            if(element.data('kategorie') == 'hokej' || $(this).data('kategorie') == 'fotbal'){
            var linkScore= "\/online-reportaz\/nacti-score-box\/" + '?reportaz_nazev=' + element.data('nazev');
                $.get(linkScore, function(response){
                    var score  = jQuery.parseJSON(response);
                    $('.reportaz span.skoreTym1-'+element.data('id')).text(score.skoreTym1);
                    $('.reportaz span.skoreTym2-'+element.data('id')).text(score.skoreTym2);
                });
            };
    };

    function nactiTexty(element){
        var link= "\/online-reportaz\/nacti-texty\/" + '?reportaz_nazev=' + element.data('nazev')+'&limit='+element.data('limit');//parametr nic musel byt vlozen aby bylo mozne odeslat parametr nazev

        var path = "";
        var id = element.data("id");

        $.get(link, function(response){
            if (response != null) {
                var response  = jQuery.parseJSON(response );
                var box = $('* table.texty[data-id="'+id+'"]');
                var reportazUrl = box.data('url');

                box.empty();

                if(response[0]['uvod'] != ""){
                    box.append(
                            '<tr class="uvod"><td colspan="3"><a href="'+box.data('url')+'">'+response[0]['uvod']+'</a></td></tr>'
                    );
                }

                $.each(response, function(key, element) {
                    if(element.result.multimedia_id==null){
                        if(element.result.dulezite == 0){
                            box.append(
                                    '<tr><td class="ikonka"><span class="'+element.result.filtr+'"></span></td><td class="cas">'+element.result.cas+'</td><td><div class="text">'+element.result.text+'</div></td></tr>'
                            );
                        }else{
                            box.append(
                                    '<tr><td class="ikonka"><span class="'+element.result.filtr+'"></span></td><td class="cas">'+element.result.cas+'</td><td><div class="text"><span class="dulezite"></span>'+element.result.text+'</div></td></tr>'
                            );
                        }

                    }else{
                        if(element.result.dulezite == 0){
                            box.append(
                                    '<tr><td class="ikonka"><span class="'+element.result.filtr+'"></span></td><td class="cas">'+element.result.cas+'</td><td class="multimedia"><div class="text"><span class="dulezite"></span>'+element.result.text+'</div><div class="obr"><img src="'+element.result.multimedia_url+'"></div></td></tr>'
                            );
                        }else{
                            box.append(
                                    '<tr><td class="ikonka"><span class="'+element.result.filtr+'"></span></td><td class="cas">'+element.result.cas+'</td><td class="multimedia"><div class="text">'+element.result.text+'</div><div class="obr"><img src="'+element.result.multimedia_url+'"></div></td></tr>'
                            );
                        }

                    }
                    box.find("tr:even").addClass('even');
                });
            };
        });
    };
</script>

    <script type="text/javascript">
        var vv_code = "utf8";
    </script>
    <script src="https://d.vvbox.cz/vv.js?ver=1" type="text/javascript"></script>
        </div>
        
<div class="reklama-box-leaderboard">
	<div id="leaderboard-bottom" style="display:none"></div>
</div>

<div id="sastest"></div>

<footer>
    <div class="footer-column first">
        <div class="footer-header">
            <a href="/">
                    <img class="footer-logo-region" src="https://g.denik.cz/images/dv4/logo/jablonecky_denik.png" height="10" alt="Denik.cz">
                    <img src="https://g.denik.cz/images/dv4/logo/denik.png" height="18" alt="Denik.cz">
            </a>
        </div>
        <ul>
            <li><a href="https://www.vlmedia.cz/inzerce" target="_blank">Inzerce</a></li>
            <li><a href="https://inzerce.denik.cz/" target="_blank">Podat inzerát</a></li>
            <li><a href="https://www.vlmedia.cz/kontakty/regiony/jablonecky_denik.html" target="_blank">Redakce</a></li>
            <li><a href="https://www.denik.cz/poutaky" target="_blank">Zprávy na váš web</a></li>
            <li><a href="http://www.mojepredplatne.cz/" target="_blank">Vaše předplatné</a></li>
            <li><a target="_blank" href="/aplikace/">Aplikace</a></li>
            <li><a href="https://epaper.denik.cz/" target="_blank">Elektronické vydání novin</a></li>
            <li><a href="https://rejstrik.denik.cz" target="_blank">Rejstřík firem</a></li>
            <li><a title="Zrušit oznámení" target="_blank" href="http://www.denik.cz/souteze/odhlaseni-odberu-aktualnich-zprav-20170601.html">Zrušit oznámení</a></li>
            <li><a href="https://www.denik.cz/spolecnost/doplnek-do-prohlizece-20171231.html" target="_blank">Doplněk prohlížeče</a></li>
        </ul>
    </div>
    <div class="footer-column second">
        <div class="footer-header">
            <a href="https://www.vlmedia.cz" target="_blank"><img src="https://g.denik.cz/images/projekty-loga-url/vlmedia.png" alt="vlm"></a>
        </div>
        <ul>
            <li><a href="https://www.vlmedia.cz/o-spolecnosti" target="_blank">O společnosti</a></li>
            <li><a href="https://www.vlmedia.cz/" target="_blank">Produkty</a></li>
            <li><a href="https://www.vlmedia.cz/kariera/" target="_blank">Kariéra</a></li>
            <li><a href="https://www.vlmedia.cz/kontakty/" target="_blank">Kontakt</a></li>
            <li><a href="https://www.vlmedia.cz/podminky/" target="_blank">Všeobecné smluvní podmínky</a></li>
            <li><a href="https://www.vlmedia.cz/podminky/zasady-zpracovani-osobnich-udaju/" target="_blank">Zásady zpracování osobních údajů</a></li>
            <li><a href="https://www.vlmedia.cz/zmena-osobnich-udaju/" target="_blank">Změna osobních údajů</a></li>
        </ul>
    </div>
    <div class="footer-column third">
        <div class="footer-header">
<a href="https://www.facebook.com/Jabloneck%C3%BD-den%C3%ADk-145717718785742/" target="_blank"><i class="fa fa-facebook"></i></a>            <a href="/rss/"><i class="fa fa-rss"></i></a>
            <a onclick="switchBrowsingPlatform('mobile')" class="show-mobile-only"><i class="fa fa-mobile"></i><span>Mobilní<br>deník</span></a>
        </div>
        <ul class="loga">
            <li><a href="https://dotyk.denik.cz/" target="_blank"><img src="https://g.denik.cz/images/footer/dotyk.png" alt="dotyk"></a></li>
            <li><a href="https://sip.denik.cz/" target="_blank"><img src="https://g.denik.cz/images/footer/sip.png" alt="šíp"></a></li>
            <li><a href="http://www.dumazahrada.cz/" target="_blank"><img src="https://g.denik.cz/images/footer/dumzahrada.png" alt="dům a zahrada"></a></li>
            <li><a href="http://www.kondice.cz/" target="_blank"><img src="https://g.denik.cz/images/footer/kondice.png" alt="kondice"></a></li>
            <li><a href="https://www.realcity.cz/" target="_blank"><img src="https://g.denik.cz/images/footer/realcity.png" alt="realcity"></a></li>
            <li><a href="http://www.kafe.cz/" target="_blank"><img src="https://g.denik.cz/images/footer/kafe.png" alt="kafe"></a></li>
            <li><a href="https://www.national-geographic.cz/" target="_blank"><img src="https://g.denik.cz/images/footer/ng.png" alt="national geographic"></a></li>
            <li><a href="https://www.tipcars.com/" target="_blank"><img src="https://g.denik.cz/images/footer/tip-cars.png" alt="tipcars"></a></li>
            <li><a href="http://vlasta.kafe.cz/" target="_blank"><img src="https://g.denik.cz/images/footer/vlasta.png" alt="vlasta"></a></li>
            <li><a href="https://kvety.kafe.cz/" target="_blank"><img src="https://g.denik.cz/images/footer/kvety.png" alt="květy"></a></li>
            <li><a href="https://www.annonce.cz/" target="_blank"><img src="https://g.denik.cz/images/footer/annonce.png" alt="annonce"></a></li>
            <li><a href="https://story.kafe.cz/" target="_blank"><img src="https://g.denik.cz/images/footer/story.png" alt="story"></a></li>
            <li><a href="https://www.estranky.cz/" target="_blank"><img src="https://g.denik.cz/images/footer/estranky.png" alt="estránky"></a></li>
            <li><a href="http://www.cars.cz/" target="_blank"><img src="https://g.denik.cz/images/footer/cars.png" alt="cars.cz"></a></li>
            <li><a href="http://www.igurmet.cz/" target="_blank"><img src="https://g.denik.cz/images/footer/igurmet.png" alt="igurmet"></a></li>
            <li><a href="https://prekvapeni.kafe.cz/" target="_blank"><img src="https://g.denik.cz/images/footer/prekvapeni.png" alt="překvapení"></a></li>
            <li><a href="http://automix.cars.cz" target="_blank"><img src="https://g.denik.cz/images/footer/automix.png" alt="automix"></a></li>
            <li><a href="https://praktickazena.kafe.cz" target="_blank"><img src="https://g.denik.cz/images/footer/prazena2.png" alt="praktická žena"></a></li>
        </ul>
        <div class="copyright">
            Copyright © <a href="https://www.vlmedia.cz" target="_blank">VLTAVA LABE MEDIA a.s.,</a> 2005 - 2018, všechna práva vyhrazena.<br>
            Publikování nebo šíření obsahu Denik.cz je bez písemného souhlasu VLTAVA LABE MEDIA, a.s., zakázáno.
        </div>
    </div>
</footer>    </div>
</div>

<div id="sticky" style="display:none"></div><div id="sign-info" data-login-check="//jablonecky.denik.cz/sign/info/"></div><div class="onesignal-popup">
	<span class="close-popup"></span>
	<p><b>Vážení čtenáři,</b></p>
	<p>náš web Deník.cz přechází kompletně pod zabezpečený protokol, který výrazně zlepší bezpečnost při procházení našich webů.</p>
	<img src="https://g.denik.cz/images/exodus/https-ico.png">
	<p>Z důvodu přechodu je nutné se znovu přihlásit k odběru upozornění na nejnovější zprávy - klikněte na tlačítko "Povolit", kterým si zajistíte odběr zpráv i do budoucna.</p>
	<p>Děkujeme za pochopení.</p>
	<span class="btn">POVOLIT</span>
</div>


<script type="text/javascript" src="https://g.denik.cz/webtemp/jsloader-e5b4161d3120-1530103971.js"></script>
<link rel="stylesheet" type="text/css" href="https://g.denik.cz/webtemp/cssloader-ba43a7b4e7c9-video-js-1521554224.css">

<!-- (C)2000-2013 Gemius SA - gemiusAudience / Denik.cz / Zpravodajstvi_Denik -->
<script type="text/javascript">
<!--//--><![CDATA[//><!--
var pp_gemius_identifier = 'zIfgjThTtwrdwzw4Y4DprpdRDkaUqs_g95aNpkqWstH..7';
function gemius_pending(i) { window[i] = window[i] || function() {var x = window[i+'_pdata'] = window[i+'_pdata'] || []; x[x.length]=arguments;};};
gemius_pending('gemius_hit'); gemius_pending('gemius_event'); gemius_pending('pp_gemius_hit'); gemius_pending('pp_gemius_event');
(function(d,t) {try {var gt=d.createElement(t),s=d.getElementsByTagName(t)[0]; gt.setAttribute('async','async'); gt.setAttribute('defer','defer');
 gt.src='https://spir.hit.gemius.pl/xgemius.js'; s.parentNode.insertBefore(gt,s);} catch (e) { }})(document,'script');
//--><!]]>
</script>
<script type="text/javascript">
    <!--//--><![CDATA[//><!--
    function gemius_player_pending(obj,fun) { obj[fun] = obj[fun] || function() { var x =
    window['gemius_player_data'] = window['gemius_player_data'] || [];
    x[x.length]=[this,fun,arguments];};};
    gemius_player_pending(window,"GemiusPlayer");
    gemius_player_pending(GemiusPlayer.prototype,"newProgram");
    gemius_player_pending(GemiusPlayer.prototype,"newAd");
    gemius_player_pending(GemiusPlayer.prototype,"adEvent");
    gemius_player_pending(GemiusPlayer.prototype,"programEvent");
    (function(d,t) { try { var gt=d.createElement(t),s=d.getElementsByTagName(t)[0],
    l='http'+((location.protocol=='https:')?'s':''); gt.setAttribute('async','async');
    gt.setAttribute('defer','defer'); gt.src=l+'://scz.hit.gemius.pl/gplayer.js';
    s.parentNode.insertBefore(gt,s); } catch (e) { } } )(document,'script');
    //--><!]]>
</script>

<script type="text/javascript">_satellite.pageBottom();</script>

<script type="text/javascript" src="https://g.denik.cz/webtemp/jsloader-ff6ea70f53fd-recaptcha-1496650718.js"></script>

<script type="text/javascript" src="https://g.denik.cz/webtemp/jsloader-fd922454f8e4-cookies-lista-1517832273.js"></script>
<link rel="stylesheet" type="text/css" href="https://g.denik.cz/webtemp/cssloader-f49848743e37-cookies-lista-1517832273.css">
<script type="text/javascript">initCookies();</script>

<script type="text/javascript" src="https://g.denik.cz/webtemp/jsloader-cd0a650121e1-1530103971.js"></script>


</body>
</html>
