<!DOCTYPE html>
<html lang="cs" prefix="og: http://ogp.me/ns#">
<head>
<script>
	dataLayer = [{
		'serverAdresa': 'jablonecky.denik.cz',
		'rubrikaName': 'zpravy_region',
		'template': 'clanek',
			'title': "Mezi Brodem a Košťálovem nepojede vlak",
			'autor': 'Jan Sedlák',
			'publishedDateTime': "2018-04-22T10:00:00+02:00",
		'device': "desktop",
		'url': 'https://jablonecky.denik.cz/zpravy_region/mezi-brodem-a-kostalovem-nepojede-vlak-20180420.html',
		'safety': [0],
		'version':'live',
	}];
</script><script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
'//www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
})(window,document,'script','dataLayer','GTM-TGXTRC');</script>

<script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
})(window,document,'script','dataLayer','GTM-P2SSW3B');</script>
    
    <meta http-equiv="Content-Type" content="text/html; charset=utf-8">
    <title>Mezi Brodem a Košťálovem nepojede vlak - Jablonecký deník</title>
    <meta name="robots" content="index,follow">
    <meta name="description" lang="cs" content="Železný Brod – Od 4. května 8.15 až do 23. května do 16.15 bude probíhat nepřetržitá výluka na železniční trati Železný Brod – Košťálov.">
    <meta http-equiv="X-UA-Compatible" content="IE=EDGE">
    <meta name="viewport" content="width=1024">
    <meta name="yandex-verification" content="476ab3f8e31f29fb">
        <meta property="og:site_name" content="Jablonecký deník">
    <meta property="og:type" content="article">
    <meta property="og:url" content="https://jablonecky.denik.cz/zpravy_region/mezi-brodem-a-kostalovem-nepojede-vlak-20180420.html">
    <meta property="og:title" content="Mezi Brodem a Košťálovem nepojede vlak">
    <meta property="og:image" content="https://g.denik.cz/10/ee/jbcdvasloupkyvlak_denik-630.jpg">
    <meta property="og:image:width" content="630">
    <meta property="og:image:height" content="473">
    <meta property="og:description" content="Železný Brod – Od 4. května 8.15 až do 23. května do 16.15 bude probíhat nepřetržitá výluka na železniční trati Železný Brod – Košťálov.">
    <link rel="previewimage" href="https://g.denik.cz/10/ee/jbcdvasloupkyvlak_denik-630.jpg">
    <meta property="article:published_time" content="2018-04-22T10:00:00+02:00">
    <meta property="article:publisher" content="https://www.facebook.com/Jabloneck%C3%BD-den%C3%ADk-145717718785742/">
    <meta name="twitter:card" content="summary_large_image">
    <meta name="twitter:site" content="@denikcz">
    <meta name="twitter:creator" content="@denikcz">
    <meta name="twitter:title" content="Mezi Brodem a Košťálovem nepojede vlak">
    <meta name="twitter:description" content="Železný Brod – Od 4. května 8.15 až do 23. května do 16.15 bude probíhat nepřetržitá výluka na železniční trati Železný Brod – Košťálov.">
    <meta name="twitter:image" content="https://g.denik.cz/10/ee/jbcdvasloupkyvlak_denik-630.jpg">
    <meta property="author" content="Jan Sedlák">


    <link rel="stylesheet" type="text/css" media="print" href="https://g.denik.cz/css/print.css">

<link rel="stylesheet" type="text/css" href="https://g.denik.cz/webtemp/cssloader-5b363ae39599-1524223836.css">

<script type="text/javascript" src="https://g.denik.cz/webtemp/jsloader-98382c00fba7-1506954879.js"></script>
<script type="text/javascript" src="https://g.denik.cz/webtemp/jsloader-17a0487b919c-1521105753.js"></script>
<script type="text/javascript" src="https://g.denik.cz/webtemp/jsloader-0e9d4c2277ed-1524223836.js"></script>
<script type="text/javascript" src="https://g.denik.cz/webtemp/jsloader-76b4eb80494c-1520861905.js"></script>


<link rel="stylesheet" type="text/css" href="https://g.denik.cz/webtemp/cssloader-ba68e8cad9a8-tipliga-1524049612.css">

    

    <!--[if lt IE 9]>
    <script language="javascript" type="text/javascript" src="/js/excanvas.js"></script>
    <![endif]-->

    <link rel="shortcut icon" href="https://g.denik.cz/images/favicon/denik_cz.ico" type="image/x-icon">

        <link rel="canonical" href="https://jablonecky.denik.cz/zpravy_region/mezi-brodem-a-kostalovem-nepojede-vlak-20180420.html">

        <link rel="manifest" href="manifest.json">

        <link rel="alternate" href="https://jablonecky.denik.cz/rss/zpravy_region.html" type="application/rss+xml" title="RSS kanál Jablonecký deník">
    
        <script>
        $(document).ready(function(){
            new CopyLink({
                container: document.getElementById('copylink-content'),
                handler: function () { return '<br>Zdroj: ' + location.href;}
            });
        });
    </script>
<link rel="stylesheet" type="text/css" href="https://g.denik.cz/webtemp/cssloader-77b95fe4ce92-slider-1524129899.css">

    <script type="text/javascript">
        var PoutakyAjaxLink = "http:\/\/www.denik.cz\/poutaky\/ajax-nacti-verejne-rubriky\/";
    </script>

    <script src="https://assets.adobedtm.com/4beaca54604aa1db7a7d9296a08d83bee398e7fd/satelliteLib-d510f92ab8572ae6ef088c26133f8079a7f09323.js"></script>


</head>
<body id="denik" class="">

<noscript><iframe src="//www.googletagmanager.com/ns.html?id=GTM-TGXTRC"
height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>


    <script>
        if (typeof window.__REACT_DEVTOOLS_GLOBAL_HOOK__ === 'object') {
            __REACT_DEVTOOLS_GLOBAL_HOOK__.inject = function() {};
        }
    </script>

    <script src="https://g.denik.cz/js/react-libs/babel-polyfill-6_26_0.min.js"></script>
    <script src="https://g.denik.cz/js/react-libs/es5-sham-457.min.js"></script>
    <script src="https://g.denik.cz/js/react-libs/es5-shim-457.min.js"></script>
    <script src="https://g.denik.cz/js/react-libs/json3.min.js"></script>

    <script src="https://g.denik.cz/js/react-libs/axios.min.js"></script>
    <script src="https://g.denik.cz/js/react-libs/react.production.min.js"></script>
    <script src="https://g.denik.cz/js/react-libs/react-dom.production.min.js"></script>



<div class="reklama-box-leaderboard">
	<div id="leaderboard-top" style="display:none"></div>
</div>
<div class="page">

    <div id="denik-top-lista-background" class="">
        <div id="denik-top-lista">
            <div class="top-lista-right">
                <div class="top-lista-btn vice-btn">
                    <a href="#vice" onclick="return false;" class="ico vice"><span></span></a>
                </div>
            </div>
            <ul>
                    <li>
                        <a href="https://www.denik.cz/" target="_blank" class="ico denik"
                           title="Deník">
                            <span></span>
                            Deník
                        </a>
                    </li>
                    <li>
                        <a href="https://dotyk.denik.cz/" target="_blank" class="ico dotyk"
                           title="Dotyk">
                            <span></span>
                            Dotyk
                        </a>
                    </li>
                    <li>
                        <a href="https://sip.denik.cz/" target="_blank" class="ico sip"
                           title="Šíp">
                            <span></span>
                            Šíp
                        </a>
                    </li>
                    <li>
                        <a href="http://www.kafe.cz/" target="_blank" class="ico kafe"
                           title="Kafe">
                            <span></span>
                            Kafe
                        </a>
                    </li>
                    <li>
                        <a href="https://automix.cars.cz/" target="_blank" class="ico automix"
                           title="Automix">
                            <span></span>
                            Automix
                        </a>
                    </li>
                    <li>
                        <a href="http://www.cars.cz/" target="_blank" class="ico autoweb"
                           title="Cars">
                            <span></span>
                            Cars
                        </a>
                    </li>
                    <li>
                        <a href="http://www.dumazahrada.cz/" target="_blank" class="ico hobby"
                           title="Dům a zahrada">
                            <span></span>
                            Dům a zahrada
                        </a>
                    </li>
                    <li>
                        <a href="https://www.tipcars.com/" target="_blank" class="ico tipcars"
                           title="TipCars">
                            <span></span>
                            TipCars
                        </a>
                    </li>
                    <li>
                        <a href="https://www.annonce.cz/" target="_blank" class="ico annonce"
                           title="Annonce">
                            <span></span>
                            Annonce
                        </a>
                    </li>
                    <li>
                        <a href="https://www.realcity.cz/" target="_blank" class="ico realcity"
                           title="Real City">
                            <span></span>
                            Real City
                        </a>
                    </li>
                    <li>
                        <a href="https://www.national-geographic.cz/" target="_blank" class="ico ng"
                           title="National geographic">
                            <span></span>
                            National geographic
                        </a>
                    </li>
                    <li>
                        <a href="http://www.igurmet.cz/" target="_blank" class="ico recepty"
                           title="iGurmet">
                            <span></span>
                            iGurmet
                        </a>
                    </li>
                    <li>
                        <a href="http://vlasta.kafe.cz/" target="_blank" class="ico vlasta"
                           title="Vlasta">
                            <span></span>
                            Vlasta
                        </a>
                    </li>
                    <li>
                        <a href="https://story.kafe.cz/" target="_blank" class="ico story"
                           title="Story">
                            <span></span>
                            Story
                        </a>
                    </li>
                    <li>
                        <a href="http://www.kondice.cz/" target="_blank" class="ico kondice"
                           title="Kondice">
                            <span></span>
                            Kondice
                        </a>
                    </li>
                    <li>
                        <a href="https://kvety.kafe.cz/" target="_blank" class="ico kvety"
                           title="Květy">
                            <span></span>
                            Květy
                        </a>
                    </li>
                    <li>
                        <a href="https://prekvapeni.kafe.cz/" target="_blank" class="ico prekvapeni"
                           title="Překvapení">
                            <span></span>
                            Překvapení
                        </a>
                    </li>
                    <li>
                        <a href="https://www.estranky.cz/" target="_blank" class="ico estranky"
                           title="eStránky">
                            <span></span>
                            eStránky
                        </a>
                    </li>
                    <li>
                        <a href="https://praktickazena.kafe.cz" target="_blank" class="ico kreativ"
                           title="Kreativ">
                            <span></span>
                            Kreativ
                        </a>
                    </li>
            </ul>
        </div>
    </div>

    <div class="page-content">


<header class="hlavicka ">
        <div class="logo-region">
            <a href="/">
                <img src="https://g.denik.cz/images/dv4/logo/jablonecky_denik.png" height="16" alt="Deník" title="Deník">
                <img src="https://g.denik.cz/images/dv4/logo/denik_region-2x.png" width="180" height="30" alt="Deník" title="Deník">
            </a>
        </div>
        <div class="logo-partner" id="poutak-logo" style="display:none"></div>


        <div class="login-search">
            <div class="login-search-inner">
                <div id="login-check" class="top-lista-btn"></div>
                <div class="icon icon-search" title="Vyhledávání"></div>
            </div>
        </div>

        


        <div class="vyberte-region">
            <span class="text">VYBRAT REGION</span>
            <span class="mapa"><i class="icon-mapa-cr"></i></span>

            <div class="dv4-hlavicka-mapa">
                <div class="mapa-inner">

<div class="reklama-box-leaderboard">
	<div id="leaderboard-top-mapa" style="display:none"></div>
</div>                    <div id="denik-hover"></div>
                    <form action="/zpravy_region/mezi-brodem-a-kostalovem-nepojede-vlak-20180420.html" method="post" id="frm-vyberDenikuForm" class="dv4-regionalni-denik-select">
                    <select name="nazev" id="frm-vyberDenikuForm-nazev" class="form-control"><option value="">Vyberte deník</option><option value="https://www.denik.cz/">Deník.cz</option><option value="https://benesovsky.denik.cz/">Benešovský deník</option><option value="https://berounsky.denik.cz/">Berounský deník</option><option value="https://blanensky.denik.cz/">Blanenský deník</option><option value="https://boleslavsky.denik.cz/">Boleslavský deník</option><option value="https://brnensky.denik.cz/">Brněnský deník</option><option value="https://bruntalsky.denik.cz/">Bruntálský a krnovský deník</option><option value="https://breclavsky.denik.cz/">Břeclavský deník</option><option value="https://ceskobudejovicky.denik.cz/">Českobudějovický deník</option><option value="https://ceskokrumlovsky.denik.cz/">Českokrumlovský deník</option><option value="https://ceskolipsky.denik.cz/">Českolipský deník</option><option value="https://decinsky.denik.cz/">Děčínský deník</option><option value="https://domazlicky.denik.cz/">Domažlický deník</option><option value="https://fm.denik.cz/">Frýdecko-místecký a třinecký deník</option><option value="https://havirovsky.denik.cz/">Havířovský deník</option><option value="https://havlickobrodsky.denik.cz/">Havlíčkobrodský deník</option><option value="https://hodoninsky.denik.cz/">Hodonínský deník</option><option value="https://hradecky.denik.cz/">Hradecký deník</option><option value="https://hranicky.denik.cz/">Hranický deník</option><option value="https://chebsky.denik.cz/">Chebský deník</option><option value="https://chomutovsky.denik.cz/">Chomutovský deník</option><option value="https://chrudimsky.denik.cz/">Chrudimský deník</option><option value="https://jablonecky.denik.cz/">Jablonecký deník</option><option value="https://jicinsky.denik.cz/">Jičínský deník</option><option value="https://jihlavsky.denik.cz/">Jihlavský deník</option><option value="https://jindrichohradecky.denik.cz/">Jindřichohradecký deník</option><option value="https://karlovarsky.denik.cz/">Karlovarský deník</option><option value="https://karvinsky.denik.cz/">Karvinský a havířovský deník</option><option value="https://kladensky.denik.cz/">Kladenský deník</option><option value="https://klatovsky.denik.cz/">Klatovský deník</option><option value="https://kolinsky.denik.cz/">Kolínský deník</option><option value="https://krkonossky.denik.cz/">Krkonošský deník</option><option value="https://kromerizsky.denik.cz/">Kroměřížský deník</option><option value="https://kutnohorsky.denik.cz/">Kutnohorský deník</option><option value="https://liberecky.denik.cz/">Liberecký deník</option><option value="https://litomericky.denik.cz/">Litoměřický deník</option><option value="https://melnicky.denik.cz/">Mělnický deník</option><option value="https://moravskoslezsky.denik.cz/">Moravskoslezský deník</option><option value="https://mostecky.denik.cz/">Mostecký deník</option><option value="https://nachodsky.denik.cz/">Náchodský deník</option><option value="https://novojicinsky.denik.cz/">Novojičínský deník</option><option value="https://nymbursky.denik.cz/">Nymburský deník</option><option value="https://olomoucky.denik.cz/">Olomoucký deník</option><option value="https://opavsky.denik.cz/">Opavský a hlučínský deník</option><option value="https://orlicky.denik.cz/">Orlický deník</option><option value="https://pardubicky.denik.cz/">Pardubický deník</option><option value="https://pelhrimovsky.denik.cz/">Pelhřimovský deník</option><option value="https://pisecky.denik.cz/">Písecký deník</option><option value="https://plzensky.denik.cz/">Plzeňský deník</option><option value="https://prachaticky.denik.cz/">Prachatický deník</option><option value="https://prazsky.denik.cz/">Pražský deník</option><option value="https://prostejovsky.denik.cz/">Prostějovský deník</option><option value="https://prerovsky.denik.cz/">Přerovský deník</option><option value="https://pribramsky.denik.cz/">Příbramský deník</option><option value="https://rakovnicky.denik.cz/">Rakovnický deník</option><option value="https://rokycansky.denik.cz/">Rokycanský deník</option><option value="https://rychnovsky.denik.cz/">Rychnovský deník</option><option value="https://slovacky.denik.cz/">Slovácký deník</option><option value="https://sokolovsky.denik.cz/">Sokolovský deník</option><option value="https://strakonicky.denik.cz/">Strakonický deník</option><option value="https://svitavsky.denik.cz/">Svitavský deník</option><option value="https://sumpersky.denik.cz/">Šumperský a jesenický deník</option><option value="https://taborsky.denik.cz/">Táborský deník</option><option value="https://tachovsky.denik.cz/">Tachovský deník</option><option value="https://teplicky.denik.cz/">Teplický deník</option><option value="https://trebicsky.denik.cz/">Třebíčský deník</option><option value="https://ustecky.denik.cz/">Ústecký deník</option><option value="https://valassky.denik.cz/">Valašský deník</option><option value="https://vyskovsky.denik.cz/">Vyškovský deník</option><option value="https://zlinsky.denik.cz/">Zlínský deník</option><option value="https://znojemsky.denik.cz/">Znojemský deník</option><option value="https://zatecky.denik.cz/">Žatecký a lounský deník</option><option value="https://zdarsky.denik.cz/">Žďárský deník</option></select>
                    <input type="hidden" name="do" value="vyberDenikuForm-submit"><!--[if IE]><input type=IEbug disabled style="display:none"><![endif]-->
</form>

                    <div class="dv4-hlavicka-mapa-svg" id="mapa-deniky" data-svg="https://g.denik.cz/images/dv3/mapa-cr-deniky.svg?v=2" data-json="/exporty/nacti-servery-pro-svg-region-mapu/"></div>
                    <span class="dv4-regionalni-denik-close">Zavřít mapu <i class="fa fa-close"></i> </span>
                </div>
            </div>
        </div>
    
</header>

<script>
    var focusSearchInputOnClick = function(){
        var lupaElement = document.getElementsByClassName("icon icon-search")[0];
        lupaElement.addEventListener("click", function(){
            document.getElementById("frm-hledaniForm-q").focus();
        })

    }

    focusSearchInputOnClick();
</script>
<nav>
    <ul class="dv4-menu clear-after denikRegion jablonecky_denik">
        <li class="dv4-menu-light">
            <a href="#vybrat-mesto">VYBRAT MĚSTO</a>

            <ul class="dv4-sub-menu esc-hide">
                <li><a data-ga-push="menu-mikroregion" title="Jablonec nad Nisou" href="/mikroregion/jablonec-nad-nisou.html">JABLONEC NAD NISOU</a></li>
                <li><a data-ga-push="menu-mikroregion" title="Tanvald" href="/mikroregion/tanvald.html">TANVALD</a></li>
                <li><a data-ga-push="menu-mikroregion" title="Železný Brod" href="/mikroregion/zelezny-brod.html">ŽELEZNÝ BROD</a></li>
            </ul>
        </li>

        <li>
                <a href="https://jablonecky.denik.cz/zpravy_region/" data-ga-push="menu" title="Zprávy" class="active">ZPRÁVY</a>

            <ul class="dv4-sub-menu esc-hide">
                <li>
                        <a href="https://jablonecky.denik.cz/tema/parlamentni-volby-2017.html" class=" "  data-ga-push="menu-podrubriky" title="Parlamentní volby 2017">
                            PARLAMENTNÍ VOLBY 2017
                        </a>
                    
                </li>
            </ul>
        </li>
        <li>
                <a href="https://jablonecky.denik.cz/sport_region/" data-ga-push="menu" title="Sport">SPORT</a>

            <ul class="dv4-sub-menu esc-hide">
                <li>
                        <a href="https://jablonecky.denik.cz/fotbal_region/" class=" "  data-ga-push="menu-podrubriky" title="Fotbal">
                            FOTBAL
                        </a>
                    
                </li>
                <li>
                        <a href="https://jablonecky.denik.cz/hokej_region/" class=" "  data-ga-push="menu-podrubriky" title="Hokej">
                            HOKEJ
                        </a>
                    
                </li>
                <li>
                        <a href="https://jablonecky.denik.cz/ostatni_region/" class=" "  data-ga-push="menu-podrubriky" title="Ostatní sporty">
                            OSTATNÍ SPORTY
                        </a>
                    
                </li>
                <li>
                        <a href="https://jablonecky.denik.cz/tema/tip-liga-2017.html" class=" "  data-ga-push="menu-podrubriky" title="Tip liga">
                            TIP LIGA
                        </a>
                    
                </li>
            </ul>
        </li>
        <li>
                <a href="https://jablonecky.denik.cz/cerna_kronika/" data-ga-push="menu" title="Černá kronika">ČERNÁ KRONIKA</a>

        </li>
        <li>
                <a href="https://jablonecky.denik.cz/kultura_region/" data-ga-push="menu" title="Kultura">KULTURA</a>

        </li>
        <li>
                <a href="https://jablonecky.denik.cz/podnikani/" data-ga-push="menu" title="Podnikání">PODNIKÁNÍ</a>

            <ul class="dv4-sub-menu esc-hide">
                <li>
                        <a href="http://eet.denik.cz/" class=" " onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'promo-EET-desktop', 'eventAction': 'jablonecky.denik.cz', 'eventLabel': 'lišta'})" data-ga-push="menu-podrubriky" title="Eet">
                            EET
                        </a>
                    
                </li>
            </ul>
        </li>
        <li>
                <a href="https://jablonecky.denik.cz/miminka/" data-ga-push="menu" title="Miminka">MIMINKA</a>

        </li>
        <li>
                <a href="https://jablonecky.denik.cz/nasiprvnaci/" data-ga-push="menu" title="Naši prvňáci">NAŠI PRVŇÁCI</a>

        </li>
        <li>
                <a href="https://jablonecky.denik.cz/tipy/" data-ga-push="menu" title="Tipy deníku">TIPY DENÍKU</a>

        </li>
        <li class="last">
                <a href="#vice" data-ga-push="menu" title="Další">DALŠÍ</a>

            <ul class="dv4-sub-menu esc-hide">
                <li>
                        <a href="https://jablonecky.denik.cz/cerna_kronika/" class=" "  data-ga-push="menu-podrubriky" title="Černá kronika">
                            ČERNÁ KRONIKA
                        </a>
                    
                </li>
                <li>
                        <a href="//auta.denik.cz/jablonecky" class=" "  data-ga-push="menu-podrubriky" title="Auta">
                            AUTA
                        </a>
                    
                </li>
            </ul>
        </li>
        
        <li class="search">
            <div class="search-form">
                <form action="/zpravy_region/mezi-brodem-a-kostalovem-nepojede-vlak-20180420.html" method="get" id="frm-hledaniForm">
                    <input type="text" name="q" placeholder="Vyhledat" id="frm-hledaniForm-q" required data-nette-rules='[{"op":":filled","msg":"Zedejte hledaný text."}]'><input type="submit" name="odeslat" value="Hledat">
                <input type="hidden" name="do" value="hledaniForm-submit"><!--[if IE]><input type=IEbug disabled style="display:none"><![endif]-->
</form>

            </div>
        </li>
    </ul>
</nav>
        <div class="content">


    <div class="dv4-vyzva-ctenarum" style="display:none;">
        <span class="nadpis">HLASUJTE V SOUTĚŽI:</span>
        <a href="https://jablonecky.denik.cz/kultura_region/hrajeme-o-stribrne-medailony-pro-viteze-20180416.html" class="text">vítěz získá přívěšek Madona s dítětem</a>
        <a href="#close" class="fa fa-times close" data-title="vitez-ziska-privesek-madona-s-ditetem"></a>
    </div>

<div class="reklama-box">
    <div id="poutak-top"></div>
</div>
<div class="dv4-row sticky-range">
    <div class="dv4-left630">
        <div class="dv4-clanek-content article-content " id="copylink-content">
                <h1>Mezi Brodem a Košťálovem nepojede vlak</h1>
                <p class="perex">Železný Brod – Od 4. května 8.15 až do 23. května do 16.15 bude probíhat nepřetržitá výluka na železniční trati Železný Brod – Košťálov.</p>

                <div class="dv4-clanek-datum-box">
                    <span class="datum">dnes 10:00</span>




<script type="text/javascript" async src="https://platform.twitter.com/widgets.js"></script>
<div class="dv4-clanek-sdileni">
    <span>SDÍLEJ:</span>
    <a title="Sdílej na Facebook" href="https://www.facebook.com/sharer.php?u=https://jablonecky.denik.cz/zpravy_region/mezi-brodem-a-kostalovem-nepojede-vlak-20180420.html" onclick="javascript:window.open(this.href,'', 'menubar=no,toolbar=no,resizable=yes,scrollbars=yes,height=450,width=550,left=300,top=300');return false;" target="_blank" class="facebook"></a>
    <a title="Sdílej na Twitter" href="https://twitter.com/intent/tweet?url=https://jablonecky.denik.cz/zpravy_region/mezi-brodem-a-kostalovem-nepojede-vlak-20180420.html&text=Mezi%20Brodem%20a%20Ko%C5%A1%C5%A5%C3%A1lovem%20nepojede%20vlak&via=denikcz" class="twitter"></a>
    <a title="Sdílej na Google+" href="https://plus.google.com/share?url=https://jablonecky.denik.cz/zpravy_region/mezi-brodem-a-kostalovem-nepojede-vlak-20180420.html" onclick="javascript:window.open(this.href,'', 'menubar=no,toolbar=no,resizable=yes,scrollbars=yes,height=450,width=550,left=300,top=300');return false;" target="_blank" class="google"></a>
</div>
                </div>


                    <div class="dv3-clanek-img-box dv3-relative-box">
                            <a href="/galerie/foto.html?mm=jbcdvasloupkyvlak&amp;back=3539787048-444-10&amp;photo=1">
                                <img src="https://g.denik.cz/10/ee/jbcdvasloupkyvlak_denik-630.jpg" width="630" height="473" alt="Vlak. Ilustrační snímek" title="Vlak. Ilustrační snímek" class="dv3-force-block">
                                <span class="dv4-img-hover"><img src="https://g.denik.cz/images/dv4/lupa-plus.png" alt="lupa-plus">Kliknutím zvětšíte</span>
                            </a>
                    </div>
                    <p class="dv4-clanek-img-popis">Vlak. Ilustrační snímek<span>Foto: <span>KORID LK</span></span></p>

                <div class="dv4-clanek-text bbtext"><p>Souběžná výluka bude probíhat 22. a 23. května vždy od 8.15 do 16.15 také v úseku Železný Brod – Turnov. Důvod? Sanace skal kolem trati a oprava kolejí.</p>
    <div class="dv4-clanek-img-multimedia-box">
        <a href="https://jablonecky.denik.cz/zpravy_region/foto-kaceni-stromu-si-vyzadalo-nahradni-autobusovou-dopravu-20180329.html">
            <div class="dv4-clanek-img-multimedia-right">
     			<div class="dv3-relative-box dv4-img-box ">
                    <img src="https://g.denik.cz/10/fc/zlata-olesnice-navarov-zeleznicni-doprava-kaceni-drevin-zeleznice-vlakova-doprava-dezina-01_denik-180.jpg" width="180" height="120" alt="Kácení dřevin podél železniční trati 035 Železný Brod - Tanvald na snímku z 27. března. Cestující musí počítat s výlukami vlaků až do 29. března." title="Kácení dřevin podél železniční trati 035 Železný Brod - Tanvald na snímku z 27. března. Cestující musí počítat s výlukami vlaků až do 29. března.">
                </div>
    	        <div class="dv3-relative-box dv4-text-box">
      				<span>ČTĚTE TAKÉ:</span>
                	<h3>FOTO: Kácení stromů si vyžádalo náhradní autobusovou dopravu</h3>
    	        </div>
    	    </div>
        </a>
    </div>
</div>

                <p class="dv4-clanek-autor">
                    Autor: <a href="/autor/jan-sedlak-1195.html">Jan Sedlák</a>
                </p>
        </div>





        

<div class="reklama-box">
	<div id="commercial-article-native-detail" style="display:none"></div>
</div><div class="reklama-box">
	<div id="outstream" style="display:none"></div>
</div>


        <div class="dv4-clanek-datum-box" style="clear:both">
            <span class="datum">dnes 10:00</span>
    <a href="/diskuse/nova/crcbj.html" class="diskuse-vstup">VSTUP DO DISKUSE</a>
<script type="text/javascript" async src="https://platform.twitter.com/widgets.js"></script>
<div class="dv4-clanek-sdileni">
    <span>SDÍLEJ:</span>
    <a title="Sdílej na Facebook" href="https://www.facebook.com/sharer.php?u=https://jablonecky.denik.cz/zpravy_region/mezi-brodem-a-kostalovem-nepojede-vlak-20180420.html" onclick="javascript:window.open(this.href,'', 'menubar=no,toolbar=no,resizable=yes,scrollbars=yes,height=450,width=550,left=300,top=300');return false;" target="_blank" class="facebook"></a>
    <a title="Sdílej na Twitter" href="https://twitter.com/intent/tweet?url=https://jablonecky.denik.cz/zpravy_region/mezi-brodem-a-kostalovem-nepojede-vlak-20180420.html&text=Mezi%20Brodem%20a%20Ko%C5%A1%C5%A5%C3%A1lovem%20nepojede%20vlak&via=denikcz" class="twitter"></a>
    <a title="Sdílej na Google+" href="https://plus.google.com/share?url=https://jablonecky.denik.cz/zpravy_region/mezi-brodem-a-kostalovem-nepojede-vlak-20180420.html" onclick="javascript:window.open(this.href,'', 'menubar=no,toolbar=no,resizable=yes,scrollbars=yes,height=450,width=550,left=300,top=300');return false;" target="_blank" class="google"></a>
</div>
        </div>


<div class="service-box clanek">
    <div class="nadpis-symbol">
        <h2 class="symbol-color-servis">SERVIS</h2>
    </div>
    <div class="boxes">

<div class="dv4-left">
	<div class="box-header">
		<a href="https://www.annonce.cz#utm_source=jablonecky_denik&utm_medium=logo&utm_content=annonce&utm_campaign=servis_box" target="_blank">
			<img src="https://g.denik.cz/images/projekty-loga-url/annonce.png" alt="annonce-logo">
		</a>
    	<h4>Nabídky práce</h4>
	   	<a href="https://www.annonce.cz/vytvorit-inzerat/vyber-kategorie#utm_source=jablonecky_denik&utm_medium=podat_inzerat&utm_content=annonce&utm_campaign=servis_box" target="_blank">+ Podat inzerát</a>
	</div>
    <div class="offers">
		    <a href="https://www.annonce.cz/inzerat/vyroba-obsluha-stroju-38618219-wg36rx.html#utm_source=jablonecky_denik&utm_medium=feed&utm_content=annonce&utm_campaign=servis_box" target="_blank">
		       	<p class="item-title">
		       		<span class="field">Výroba - </span><span>Výroba Obsluha strojů</span>
		       		<span class="item-money">19 500 Kč</span>
		       	</p>  
			 	<p class="item-text">Obsluha strojů na výrobu a zpracování výrobků z plastu Obsluha vstrikovacího lisu. Požadované vzdělání: základní + praktická škola. Třísměnný provoz, úvazek: . Mzda min. 19500 kč. Volných pracovních míst: 5. Poznámka: Obsluha vstřikovacích lisů , , POPIS PRÁCE : ,      Operátor se zabývá výrobou výlisků z technické pryže na vstřikovacím lisu ,      Zodpovědnost za kvalitu výroby a správnou identifikaci dílů ,     Udržování čistoty a pořádku na pracovišti , , POŽADAVKY: ,      Manuální zručnost ,      Zodpovědnost ,      Možnost pracovat v nepřetržitém provozu , , NABÍZÍME: ,      Nástupní plat od 19.500 Kč ,     Výkonnostní odměny ,      Stravenky, příspěvek na dopravu ,      Stabilní zázemí zahraniční společnosti , , Hlásit se osobně pondělí nebo středa ve 12:00 hod. , , Místo výkonu práce: Letní 3867, Kokonín, 468 01 Jablonec n.N., IČ: 254 06 311. Pracoviště:  Cikautxo cz s.r.o., Letní, č.p. 3867, 468 01 Jablonec nad Nisou 8. Informace: Simona Kirschnerová, +420 775 860 770.</p>
		    </a>
		    <a href="https://www.annonce.cz/inzerat/zdravotnictvi-zubni-lekar-41089825-wjsk1r.html#utm_source=jablonecky_denik&utm_medium=feed&utm_content=annonce&utm_campaign=servis_box" target="_blank">
		       	<p class="item-title">
		       		<span class="field">Zdravotnictví - </span><span>Zdravotnictví Zubní lékař</span>
		       		<span class="item-money">25 000 Kč</span>
		       	</p>  
			 	<p class="item-text">Zubní lékaři. Požadované vzdělání: vysokoškolské. Jednosměnný provoz, úvazek: . Mzda min. 25000 kč, mzda max. 35000 kč. Volných pracovních míst: 1. Poznámka: Hlásit se e-mailem.. Pracoviště:  Stomatologie macko s.r.o. - zubní ordinace, 468 21 Bratříkov. Informace: Jan Macko, .</p>
		    </a>
		    <a href="https://www.annonce.cz/inzerat/doprava-a-logistika-skladnik-41218474-wvsr6c.html#utm_source=jablonecky_denik&utm_medium=feed&utm_content=annonce&utm_campaign=servis_box" target="_blank">
		       	<p class="item-title">
		       		<span class="field">Doprava a logistika - </span><span>Doprava a logistika Skladník</span>
		       		<span class="item-money">125 Kč</span>
		       	</p>  
			 	<p class="item-text">Skladníci, obsluha manipulačních vozíků. Požadované vzdělání: základní + praktická škola. Jednosměnný provoz, úvazek: . Mzda min. 125 kč. Volných pracovních míst: 1. Poznámka: Skladník, Hlásit se předem telefonicky.. Pracoviště:  Řeznictví a uzenářství karapetjan s.r.o. - rádlo, 468 03 Rádlo. Informace:  Karapetjan, +420 603 586 026.</p>
		    </a>
		    <a href="https://www.annonce.cz/inzerat/gastronomie-kuchar-pizzar-41086762-wzdw4r.html#utm_source=jablonecky_denik&utm_medium=feed&utm_content=annonce&utm_campaign=servis_box" target="_blank">
		       	<p class="item-title">
		       		<span class="field">Gastronomie - </span><span>Gastronomie Kuchař/pizzař</span>
		       		<span class="item-money">14 900 Kč</span>
		       	</p>  
			 	<p class="item-text">Kuchaři (kromě šéfkuchařů). Požadované vzdělání: střední odborné (vyučen). Jednosměnný provoz, úvazek: . Mzda min. 14900 kč, mzda max. 20000 kč. Volných pracovních míst: 1. Poznámka: Kuchař/ka - : spolehlivost, zájem o obor gastronomie, zájem zkoušet nové recepty, chuť pracovat, praxe v oboru výhodou, NABÍZÍME: férové jednání, dobrý kolektiv, moderní zázemí, možnost kariérního růstu, pouze denní směny ve všední dny (obědový provoz)., Zaměstnanecké výhody: příspěvek na stravu., Kontakt pouze emailem.. Pracoviště:  Sundisk s.r.o. -klub na rampě, Jiráskova, č.p. 572, 466 01 Jablonec nad Nisou 1. Informace: Lenka Havrdová, .</p>
		    </a>
	</div>
</div><div class="dv4-right">
	<div class="box-header">
		<a href="https://www.tipcars.com#utm_source=jablonecky_denik&utm_medium=logo&utm_content=tip_cars&utm_campaign=servis_box" target="_blank">
			<img src="https://g.denik.cz/images/projekty-loga-url/tipcars.png" alt="tipcars-logo">
		</a>
	   	<a href=" https://www.tipcars.com/muj-tipcars/inzerce/?zapis/#utm_source=jablonecky_denik&utm_medium=prodat_auto&utm_content=tip_cars&utm_campaign=servis_box" target="_blank">+ Prodat auto</a>
	</div>
    <div class="tipcars dv4-clanek-prepinaci">
				<div class="active">
					<div class="img">
				        <a href="https://www.tipcars.com/skoda-octavia/limuzina/nafta/skoda-octavia-1-6tdi-ambition-plus-cebia-21660876.html#utm_source=jablonecky_denik&utm_medium=feed&utm_content=tip_cars&utm_campaign=servis_box" target="_blank">
				           	<img src="https://g.denik.cz/imgtipcars/fotky_stredni/21660876_1/1522741810" alt="tipcars-img">
				        </a>
				    </div>
			        <div class="nadpis">
		               	<h2>
			           		<a href="https://www.tipcars.com/skoda-octavia/limuzina/nafta/skoda-octavia-1-6tdi-ambition-plus-cebia-21660876.html#utm_source=jablonecky_denik&utm_medium=feed&utm_content=tip_cars&utm_campaign=servis_box" target="_blank">
			                   	<p class="item-title">Škoda Octavia <span>1.6tdi AMBITION PLUS-CEBIA!!!</span></p>
			                   	<p class="item-text">2013 perfektní</p>
			                	<p class="item-money">Cena: 319 000 Kč</p>
				            </a>
			            </h2>
			        </div>
		        </div>
		        <div class="cl"></div>
				<div class="nadpis without-photo">
		            <div class="box-text">
		           		<a href="https://www.tipcars.com/citroen-berlingo/kombi/nafta/citroen-berlingo-1-6-hdi-prodlouzeny-klima-temp-17591408.html#utm_source=jablonecky_denik&utm_medium=feed&utm_content=tip_cars&utm_campaign=servis_box" target="_blank">
		               		<p>
		               			<span class="item-title">Citroën Berlingo</span> <span>1,6 HDI,Prodloužený,Klima,Temp, 2011 velmi dobrý</span>
		               		</p>
	                  		<p class="item-money">Cena: 179 900 Kč</p>
			         	</a>
		           	</div>
		        </div>
				<div class="nadpis without-photo">
		            <div class="box-text">
		           		<a href="https://www.tipcars.com/fiat-scudo/kombi/nafta/fiat-scudo-2-0-jtd-16v-9mist-nova-cena-17591006.html#utm_source=jablonecky_denik&utm_medium=feed&utm_content=tip_cars&utm_campaign=servis_box" target="_blank">
		               		<p>
		               			<span class="item-title">Fiat Scudo</span> <span>2,0 JTD 16V 9míst,Nová cena!!!, 2007 velmi dobrý</span>
		               		</p>
	                  		<p class="item-money">Cena: 215 990 Kč</p>
			         	</a>
		           	</div>
		        </div>
				<div class="nadpis without-photo">
		            <div class="box-text">
		           		<a href="https://www.tipcars.com/renault-fluence/limuzina/benzin/renault-fluence-1-6-16v-dynamique-21660737.html#utm_source=jablonecky_denik&utm_medium=feed&utm_content=tip_cars&utm_campaign=servis_box" target="_blank">
		               		<p>
		               			<span class="item-title">Renault Fluence</span> <span>1.6 16v-DYNAMIQUE, 2011 velmi dobrý</span>
		               		</p>
	                  		<p class="item-money">Cena: 169 000 Kč</p>
			         	</a>
		           	</div>
		        </div>
	</div>
</div>
<hr><div class="dv4-left">
	<div class="box-header">
		<a href="https://www.realcity.cz#utm_source=jablonecky_denik&utm_medium=logo&utm_content=real_city&utm_campaign=servis_box" target="_blank">
			<img src="https://g.denik.cz/images/projekty-loga-url/realcity.png" alt="realcity-logo">
		</a>
	   	<a href=" https://www.realcity.cz/nabidka/#utm_source=jablonecky_denik&utm_medium=podat_inzerat&utm_content=real_city&utm_campaign=servis_box" target="_blank">+ Podat inzerát</a>
	</div>
    <div class="realcity dv4-clanek-prepinaci">
				<div class="active">
					<div class="img">
				        <a href="http://www.realcity.cz/nemovitost/prodej-domu-jilove-u-drzkova-3643736#utm_source=jablonecky_denik&utm_medium=feed&utm_content=real_city&utm_campaign=servis_box" target="_blank">
				           	<img src="//media.realcity.cz/files/mobile/12359/img_5adba9ef99d687.01628080.jpg" alt="realcity-img">
				        </a>
				    </div>
			        <div class="nadpis">
		               	<h2>
			           		<a href="http://www.realcity.cz/nemovitost/prodej-domu-jilove-u-drzkova-3643736#utm_source=jablonecky_denik&utm_medium=feed&utm_content=real_city&utm_campaign=servis_box" target="_blank">
			                   	<p class="item-title">Jílové u Držkova</p>
			                   	<p class="item-text">Prodej domu</p>
			                	<p class="item-money">Cena: 660 000 Kč </p>
				            </a>
			            </h2>
			        </div>
		        </div>
		        <div class="cl"></div>
				<div class="nadpis without-photo">
		            <div class="box-text">
		           		<a href="http://www.realcity.cz/nemovitost/prodej-domu-desna-3643617#utm_source=jablonecky_denik&utm_medium=feed&utm_content=real_city&utm_campaign=servis_box" target="_blank">
		               		<p>
		               			<span class="item-title">Desná</span> <span>Prodej domu</span>
		               		</p>
	                  		<p class="item-money">Cena: 450 000 Kč </p>
			         	</a>
		           	</div>
		        </div>
				<div class="nadpis without-photo">
		            <div class="box-text">
		           		<a href="http://www.realcity.cz/nemovitost/pronajem-bytu-1-kk-jablonec-nad-nisou-u-tenisu-3643547#utm_source=jablonecky_denik&utm_medium=feed&utm_content=real_city&utm_campaign=servis_box" target="_blank">
		               		<p>
		               			<span class="item-title">Jablonec nad Nisou, U Tenisu</span> <span>Pronájem bytu 1+kk</span>
		               		</p>
	                  		<p class="item-money">Cena: 8 700 Kč /měs.</p>
			         	</a>
		           	</div>
		        </div>
				<div class="nadpis without-photo">
		            <div class="box-text">
		           		<a href="http://www.realcity.cz/nemovitost/pronajem-bytu-2-1-jablonec-nad-nisou-mala-3643469#utm_source=jablonecky_denik&utm_medium=feed&utm_content=real_city&utm_campaign=servis_box" target="_blank">
		               		<p>
		               			<span class="item-title">Jablonec nad Nisou, Malá</span> <span>Pronájem bytu 2+1</span>
		               		</p>
	                  		<p class="item-money">Cena: 10 000 Kč /měs.</p>
			         	</a>
		           	</div>
		        </div>
	</div>
</div><div class="dv4-right">
	<div class="box-header">
		<a href="http://www.cars.cz#utm_source=jablonecky_denik&utm_medium=logo&utm_content=cars&utm_campaign=servis_box" target="_blank">
			<img src="https://g.denik.cz/images/projekty-loga-url/cars_cz.png" alt="cars.cz-logo">
		</a>
	   	<a href="http://www.cars.cz/vlozit-vozidlo.jsp#utm_source=jablonecky_denik&utm_medium=prodat_auto&utm_content=cars&utm_campaign=servis_box" target="_blank">+ Prodat auto</a>
	</div>
    <div class="cars dv4-clanek-prepinaci">
				<div class="active">
					<div class="img">
				        <a href="http://www.cars.cz/inzerce/osobni-auto-O/Mercedes-Benz/G/G-G-300CDI-Terenni-15234771290490.html?d_jn&utm_source=jablonecky_denik&utm_medium=feed&utm_content=cars&utm_campaign=servis_box" target="_blank">
				           	<img src="https://img.cars.cz/xchanger/user/27161/2796/16159/0/14543183907161/images/001_16873899_01.jpg" alt="car-img">
				        </a>
				    </div>
			        <div class="nadpis">
		               	<h2>
			           		<a href="http://www.cars.cz/inzerce/osobni-auto-O/Mercedes-Benz/G/G-G-300CDI-Terenni-15234771290490.html?d_jn&utm_source=jablonecky_denik&utm_medium=feed&utm_content=cars&utm_campaign=servis_box" target="_blank">
			                   	<p class="item-title">Mercedes-Benz G</p>
			                   	<p class="item-text">2012 první majitel</p>
			                	<p class="item-money">Cena: 768 350 Kč</p>
				            </a>
			            </h2>
			        </div>
		        </div>
		        <div class="cl"></div>
				<div class="nadpis without-photo">
		            <div class="box-text">
		           		<a href="http://www.cars.cz/inzerce/osobni-auto-O/Skoda/Octavia/Octavia-II-1-6-TDI-Kombi-1490763691397613.html?d_jn&utm_source=jablonecky_denik&utm_medium=feed&utm_content=cars&utm_campaign=servis_box" target="_blank">
		               		<p>
		               			<span class="item-title">Škoda Octavia</span> <span>2011 koupeno v D</span>
		               		</p>
	                  		<p class="item-money">Cena: 134 900 Kč</p>
			         	</a>
		           	</div>
		        </div>
				<div class="nadpis without-photo">
		            <div class="box-text">
		           		<a href="http://www.cars.cz/inzerce/osobni-auto-O/Skoda/Fabia/Fabia-1-2-TSI-63-Kombi-1523963597374246.html?d_jn&utm_source=jablonecky_denik&utm_medium=feed&utm_content=cars&utm_campaign=servis_box" target="_blank">
		               		<p>
		               			<span class="item-title">Škoda Fabia</span> <span>2011 servisní knížka, koupeno v CZ</span>
		               		</p>
	                  		<p class="item-money">Cena: 139 900 Kč</p>
			         	</a>
		           	</div>
		        </div>
				<div class="nadpis without-photo">
		            <div class="box-text">
		           		<a href="http://www.cars.cz/inzerce/osobni-auto-O/Volkswagen/Golf/Golf-VI-Variant-Kombi-1524132031935703.html?d_jn&utm_source=jablonecky_denik&utm_medium=feed&utm_content=cars&utm_campaign=servis_box" target="_blank">
		               		<p>
		               			<span class="item-title">Volkswagen Golf</span> <span>2012 servisní knížka, koupeno v D, nehavarované</span>
		               		</p>
	                  		<p class="item-money">Cena: 229 000 Kč</p>
			         	</a>
		           	</div>
		        </div>
	</div>
</div>    </div>
</div>
            <div class="dv4-clanek-silver-box">
               
                <div class="clear"></div>
                  
                <h2 class="nadpis">DOPORUČENÉ ČLÁNKY</h2>

	<div data-spklw-widget="widget-58001e243a9c2" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'detail článku', 'eventAction': 'jablonecky.denik.cz', 'eventLabel': 'Strossle články desktop'})"></div> <script src="https://widgets.sprinklecontent.com/v2/sprinkle.js" async></script>

            </div>
        

<div class="dv4-clanek-l">
    <a title="číst článek: Do jabloneckého plaveckého bazénu zatéká. Město v létě opraví střechu"  href="/zpravy_region/do-jabloneckeho-plaveckeho-bazenu-zateka-mesto-v-lete-opravi-strechu-20180422.html">
        <img src="https://g.denik.cz/10/06/5777082-jablonec-plavani-velka-cena-mladez_denik-w630.jpg" width="472" height="354" alt="Jablonecký bazén - ilustrační snímek" title="Jablonecký bazén - ilustrační snímek">
        <span class="shadow"></span>
    </a>





    <div class="text">
        
        
        
        <h2>
            <a title="číst článek: Do jabloneckého plaveckého bazénu zatéká. Město v létě opraví střechu"  href="/zpravy_region/do-jabloneckeho-plaveckeho-bazenu-zateka-mesto-v-lete-opravi-strechu-20180422.html">
                
                Do jabloneckého plaveckého bazénu zatéká. Město v létě opraví střechu
                <span class="perex">Jablonec nad Nisou – Plavecká hala získá novou izolaci. </span>
            </a>
        </h2>

    </div>
</div>


<div class="dv4-row mtb-20">
    
<div class="dv4-left300">
        <div class="dv4-clanek-m">
            <a title="číst článek: OBRAZEM: Blátem a břečkou se brodily traktory při závodech ve Vyskeři" href="/zpravy_region/obrazem-blatem-a-breckou-se-brodily-traktory-pri-zavodech-ve-vyskeri-20180422.html">
                <img src="https://g.denik.cz/10/c0/traktoriada-vysker-20180422-6_denik-300.jpg" width="300" height="225" alt="Traktoriáda ve Vyskeři u Turnova" title="Traktoriáda ve Vyskeři u Turnova">
                <span class="shadow"></span>
            </a>




            <div class="text">
                
                                    <a class="icon" href="/galerie/traktoriada-vysker-20180422.html"><i class="fa fa-camera"></i> 16</a>

                
                <h2>
                    <a title="číst článek: OBRAZEM: Blátem a břečkou se brodily traktory při závodech ve Vyskeři"  href="/zpravy_region/obrazem-blatem-a-breckou-se-brodily-traktory-pri-zavodech-ve-vyskeri-20180422.html">OBRAZEM: Blátem a břečkou se brodily traktory při závodech ve Vyskeři</a>
                </h2>
                <div class="perex hidden">Vyskeř - Přímí účastníci i diváci si na traktoriádě užili pěkný den. </div>
            </div>
        </div>
</div>

    
<div class="dv4-right300">
        <div class="dv4-clanek-m">
            <a title="číst článek: Turnov zasadí jeden z 85 stromů pro Olgu Havlovou" href="/zpravy_region/turnov-zasadi-jeden-z-85-stromu-pro-olgu-havlovou-20180421.html">
                <img src="https://g.denik.cz/16/97/0625-olga-havlova-web_denik-300.jpg" width="300" height="225" alt="Olga Havlová." title="Olga Havlová.">
                <span class="shadow"></span>
            </a>




            <div class="text">
                
                
                
                <h2>
                    <a title="číst článek: Turnov zasadí jeden z 85 stromů pro Olgu Havlovou"  href="/zpravy_region/turnov-zasadi-jeden-z-85-stromu-pro-olgu-havlovou-20180421.html">Turnov zasadí jeden z 85 stromů pro Olgu Havlovou</a>
                </h2>
                <div class="perex hidden">Turnov – Město Turnov se připojilo k projektu Výboru dobré vůle – Nadace Olgy Havlové, který si vzal za cíl v letošním roce vysadit 85 stromů dobré vůle.</div>
            </div>
        </div>
</div>

</div>
                                <div class="dv4-clanek-s-box">



        <div class="dv4-clanek-s">
            <div class="left">
                <a class="img-link"  title="číst článek: Maloskalští rybáři vysadili čtyřicet tisíc pstruhů" href="/zpravy_region/maloskalsti-rybari-vysadili-ctyricet-tisic-pstruhu-20180421.html">
                        <img src="https://g.denik.cz/6/a4/policie-pstruharstvi_denik-240.jpg" width="240" height="180" alt="Ilustrační foto. " title="Ilustrační foto. ">
                </a> 
            </div>

            <div class="right">
                

                <div class="clanek-head">
                    
                    
                    
                    
                    
                    
                    
                </div>
                <h2><a  title="číst článek: Maloskalští rybáři vysadili čtyřicet tisíc pstruhů" href="/zpravy_region/maloskalsti-rybari-vysadili-ctyricet-tisic-pstruhu-20180421.html">Maloskalští rybáři vysadili čtyřicet tisíc pstruhů</a>
                </h2>
                <p>Malá Skála – V chovných potocích Želský a Labský se již několik týdnů prohání na 40 tisíc plůdků pstruha obecného potočního ze sádek v Železném Brodě.</p>
            </div>
        </div>


<div class="reklama-box">
	<div id="commercial-article-1-hp" style="display:none"></div>
</div>
        <div class="dv4-clanek-s">
            <div class="left">
                <a class="img-link"  title="číst článek: Ve Smržovce nabouralo auto do stromu, zasahují zdravotníci" href="/nehody/ve-smrzovce-nabouralo-auto-do-stromu-zasahuji-zdravotnici-20180421.html">
                        <img src="https://g.denik.cz/45/af/zachranka_sanitka_zachranna_sluzba_aro_ilustracni_denik-240.jpg" width="240" height="180" alt="Ilustrační foto" title="Ilustrační foto">
                </a> 
            </div>

            <div class="right">
                

                <div class="clanek-head">
                    
                    
                    
                    
                    
                    
                    
                </div>
                <h2><a  title="číst článek: Ve Smržovce nabouralo auto do stromu, zasahují zdravotníci" href="/nehody/ve-smrzovce-nabouralo-auto-do-stromu-zasahuji-zdravotnici-20180421.html">Ve Smržovce nabouralo auto do stromu, zasahují zdravotníci</a>
                </h2>
                <p>Smržovka – K havárii došlo krátce před půl dvanáctou hodinou. V místě se tvoří kolony.</p>
            </div>
        </div>


<div class="reklama-box">
	<div id="commercial-article-2-GA-hp" style="display:none"></div>
</div>        <div class="dv4-clanek-s">
            <div class="left">
                <a class="img-link"  title="číst článek: OBRAZEM: Pivnice má novou pípu i tankovnu. Křtilo se a přednášelo o pivu" href="/zpravy_region/obrazem-pivnice-ma-novou-pipu-i-tankovnu-krtilo-se-a-prednaselo-o-pivu-20180421.html">
                        <img src="https://g.denik.cz/10/de/jablonec-prazdroj-tankovna-20180421-7a_denik-240.jpg" width="240" height="180" alt="Křest nové pípy a hlavně tankovny Prazdroje v jablonecké pivnici Klubu ex" title="Křest nové pípy a hlavně tankovny Prazdroje v jablonecké pivnici Klubu ex">
                </a> 
            </div>

            <div class="right">
                

                <div class="clanek-head">
                    
                    
                    
                    
                                            <div class="galerie-icon">
                            <a href="/galerie/prazdroj-krest-tankovna-jablonec-20180421.html"><i class="fa fa-camera"></i> 9</a>
                        </div>

                    
                    
                </div>
                <h2><a  title="číst článek: OBRAZEM: Pivnice má novou pípu i tankovnu. Křtilo se a přednášelo o pivu" href="/zpravy_region/obrazem-pivnice-ma-novou-pipu-i-tankovnu-krtilo-se-a-prednaselo-o-pivu-20180421.html">OBRAZEM: Pivnice má novou pípu i tankovnu. Křtilo se a přednášelo o pivu</a>
                </h2>
                <p>Jablonec n. N. - Slavnostní uvedení zařízení do provozu doprovodily informace od odborníků, jak se pěnivý mok vyrábí a skladuje.</p>
            </div>
        </div>


<div class="reklama-box">
	<div id="commercial-article-2-hp" style="display:none"></div>
</div>        <div class="dv4-clanek-s">
            <div class="left">
                <a class="img-link"  title="číst článek: Hrůzné nálezy z popelnic a tři tisíce pokut v jednom dni: zhlédněte videa dne" href="/z-regionu/hruzne-nalezy-z-popelnic-a-tri-tisice-pokut-v-jednom-dni-zhlednete-si-videa-dne-20180421.html">
                        <img src="https://g.denik.cz/1/46/videosouhrn-cover-2018-04-20_denik-240.jpg" width="240" height="180" alt="Videosouhrn 20. dubna 2018" title="Videosouhrn 20. dubna 2018">
                        <span class="videoplay-icon"><img src="https://g.denik.cz/images/dv4/video-icon-white.png"></span>
                </a> 
            </div>

            <div class="right">
                

                <div class="clanek-head">
                    
                    
                    
                    
                    
                                            <div class="galerie-icon">
                            <a href="/galerie/videosouhrny-deniku-duben-2018.html?photo=2"><i class="fa fa-play-circle-o"></i></a>
                        </div>

                    
                </div>
                <h2><a  title="číst článek: Hrůzné nálezy z popelnic a tři tisíce pokut v jednom dni: zhlédněte videa dne" href="/z-regionu/hruzne-nalezy-z-popelnic-a-tri-tisice-pokut-v-jednom-dni-zhlednete-si-videa-dne-20180421.html">Hrůzné nálezy z popelnic a tři tisíce pokut v jednom dni: zhlédněte videa dne</a>
                </h2>
                <p>Podívejte se na krátký sestřih toho nejzajímavějšího, co zaznamenali redaktoři Deníku v pátek 20. dubna 2018.</p>
            </div>
        </div>

                </div>


    </div>
    <div class="dv4-right300">



<div id="sticky-top">



<div class="reklama-box">
	<div id="button-1" style="display:none"></div>
</div>
 

<div class="reklama-box ">
	<div id="square-1" style="display:none"></div>
</div>  

    <div class="box">
        <div class="nadpis-symbol-right">
            <h2>DALŠÍ ČLÁNKY Z RUBRIKY</h2>
        </div>
        <div class="dv3-right-clanek-box dalsi-z-rubriky">
            <div class="dv3-right-clanek clear-after">
                <a href="/zpravy_region/obrazem-blatem-a-breckou-se-brodily-traktory-pri-zavodech-ve-vyskeri-20180422.html" class="img-l"><img src="https://g.denik.cz/10/c0/traktoriada-vysker-20180422-6_denik-100.jpg" width="100" height="75" alt="Traktoriáda ve Vyskeři u Turnova" title="Traktoriáda ve Vyskeři u Turnova"></a>
                <a href="/zpravy_region/obrazem-blatem-a-breckou-se-brodily-traktory-pri-zavodech-ve-vyskeri-20180422.html" class="text-r">
                    OBRAZEM: Blátem a břečkou se brodily traktory při závodech ve Vyskeři
                    <span>Vyskeř - Přímí účastníci i diváci si na traktoriádě užili pěkný den. </span>
                </a>
            </div>
            <div class="dv3-right-clanek clear-after">
                <a href="/zpravy_region/do-jabloneckeho-plaveckeho-bazenu-zateka-mesto-v-lete-opravi-strechu-20180422.html" class="img-l"><img src="https://g.denik.cz/10/06/5777082-jablonec-plavani-velka-cena-mladez_denik-100.jpg" width="100" height="75" alt="Jablonecký bazén - ilustrační snímek" title="Jablonecký bazén - ilustrační snímek"></a>
                <a href="/zpravy_region/do-jabloneckeho-plaveckeho-bazenu-zateka-mesto-v-lete-opravi-strechu-20180422.html" class="text-r">
                    Do jabloneckého plaveckého bazénu zatéká. Město v létě opraví střechu
                    <span>Jablonec nad Nisou – Plavecká hala získá novou izolaci. </span>
                </a>
            </div>
            <div class="dv3-right-clanek clear-after">
                <a href="/zpravy_region/turnov-zasadi-jeden-z-85-stromu-pro-olgu-havlovou-20180421.html" class="img-l"><img src="https://g.denik.cz/16/97/0625-olga-havlova-web_denik-100.jpg" width="100" height="75" alt="Olga Havlová." title="Olga Havlová."></a>
                <a href="/zpravy_region/turnov-zasadi-jeden-z-85-stromu-pro-olgu-havlovou-20180421.html" class="text-r">
                    Turnov zasadí jeden z 85 stromů pro Olgu Havlovou
                    <span>Turnov – Město Turnov se připojilo k projektu Výboru dobré vůle – Nadace…</span>
                </a>
            </div>
        </div>
    </div>

<div class="reklama-box-ks">
	<div class="reklama-ks-text"></div>
	<div id="commercial-article-KS1" style="display:none"></div>
	
	<div id="commercial-article-KS2" style="display:none"></div>
	<div id="commercial-article-KS3" style="display:none"></div>
	<div id="commercial-article-KS4" style="display:none"></div>
	<div id="commercial-article-KS5" style="display:none"></div>
	<div id="commercial-article-KS6" style="display:none"></div>
	<div id="commercial-article-KS7" style="display:none"></div>
	<div id="commercial-article-KS8" style="display:none"></div>
</div>

</div>

<div id="sticky-inner">

<div class="reklama-box reklama-box-skyscraper">
	<div id="skyscraper-1"></div>
</div>


<div class="nadpis-symbol-right" style="margin-top: 25px">
    <h2 class="symbol-color-sip"><a href="https://sip.denik.cz/" target="_blank">ŠÍP</a></h2>
</div>
<div class="dv3-right-clanek-box">
    <div class="dv3-right-clanek sip clear-after">
        <a href="https://sip.denik.cz/celebrity/karel-gott-v-zajeti-bolesti-ztratil-neco-nenahraditelneho-20171110.html" class="img-l" target="_blank"><img src="https://g.denik.cz/56/b2/gottovyproblemy-hl_denik-100.jpg" width="100" height="56" alt="Karel Gott to poslední dobou nemá snadné." title="Karel Gott to poslední dobou nemá snadné."></a>
        <a href="https://sip.denik.cz/celebrity/karel-gott-v-zajeti-bolesti-ztratil-neco-nenahraditelneho-20171110.html" target="_blank">Karel Gott V ZAJETÍ SMUTKU: Ztratil něco nenahraditelného!</a>
    </div>
    <div class="dv3-right-clanek sip clear-after">
        <a href="https://sip.denik.cz/celebrity/kate-middletonova-ponizena-neverou-princ-william-vida-jinou-co-se-rada-svleka-20170405.html" class="img-l" target="_blank"><img src="https://g.denik.cz/56/45/milenka-prince-williama-hl_denik-100.jpg" width="100" height="56" alt="Že by se William potatil? Jeho chování k modelce se manželce vůbec nelíbilo!" title="Že by se William potatil? Jeho chování k modelce se manželce vůbec nelíbilo!"></a>
        <a href="https://sip.denik.cz/celebrity/kate-middletonova-ponizena-neverou-princ-william-vida-jinou-co-se-rada-svleka-20170405.html" target="_blank">Kate Middletonová PONÍŽENÁ NEVĚROU: Princ William vídá jinou, co se ráda svléká!</a>
    </div>
    <div class="dv3-right-clanek sip clear-after">
        <a href="https://sip.denik.cz/zabava-a-video/17-pripadu-kdy-oddanost-muze-hranici-s-otroctvim-zeny-jsou-zkratka-potvory-20170807.html" class="img-l" target="_blank"><img src="https://g.denik.cz/56/50/perex-friendzoned_denik-100.jpg" width="100" height="56" alt="" title=""></a>
        <a href="https://sip.denik.cz/zabava-a-video/17-pripadu-kdy-oddanost-muze-hranici-s-otroctvim-zeny-jsou-zkratka-potvory-20170807.html" target="_blank">17 PŘÍPADŮ, kdy ODDANOST muže hraničí s OTROCTVÍM. Ženy jsou zkrátka potvory</a>
    </div>
    <div class="dv3-right-clanek sip clear-after">
        <a href="https://sip.denik.cz/celebrity/musite-videt-nejodvaznejsi-saty-ivy-kubelkove-odkryly-jeji-bozska-prsa-20170227.html" class="img-l" target="_blank"><img src="https://g.denik.cz/56/6f/profimedia-01562594582-kubelkova_denik-100.jpg" width="100" height="56" alt="Chcete vidět Kubelkovou polonahou? Tak klikejte..." title="Chcete vidět Kubelkovou polonahou? Tak klikejte..."></a>
        <a href="https://sip.denik.cz/celebrity/musite-videt-nejodvaznejsi-saty-ivy-kubelkove-odkryly-jeji-bozska-prsa-20170227.html" target="_blank">Musíte vidět! Nejodvážnější šaty Ivy Kubelkové odkryly její BOŽSKÁ PRSA!</a>
    </div>
    <div class="dv3-right-clanek sip clear-after">
        <a href="https://sip.denik.cz/celebrity/nova-moda-ruce-misto-podprsenky-ktera-kraska-to-nevychytala-20170228.html" class="img-l" target="_blank"><img src="https://g.denik.cz/56/dd/profimedia-02147671021_denik-100.jpg" width="100" height="56" alt="Slavné krásky s poprsím v dlaních. Co kdo ukázal za intimnosti?" title="Slavné krásky s poprsím v dlaních. Co kdo ukázal za intimnosti?"></a>
        <a href="https://sip.denik.cz/celebrity/nova-moda-ruce-misto-podprsenky-ktera-kraska-to-nevychytala-20170228.html" target="_blank">Nová móda: Ruce místo podprsenky! Která kráska to NEVYCHYTALA?</a>
    </div>
</div>



        <div class="nadpis-symbol-right" style="margin-top: 15px;">
            <h2 class="symbol-color-kafe"><a href="http://www.kafe.cz/" target="_blank">KAFE</a></h2>
        </div>
        <div class="dv3-right-clanek-box">
            <div class="dv3-right-clanek sip clear-after">
                <a href="http://www.kafe.cz/hubnuti/tato-maminka-ma-recept-na-to-jak-po-ctyricitce-vypadat-lepe-nez-za-mlada-36873.aspx?utm_source=denik&utm_campaign=box-clanek-Denik" title="číst článek: Tato maminka má recept na to, jak po čtyřicítce vypadat lépe než za mlada" class="img-l" target="_blank"><img src="https://g.denik.cz/s/rss/1fe4230be55bc7d7a610f9f38336198a.jpg" width="100" height="56" alt=""></a>
                <a href="http://www.kafe.cz/hubnuti/tato-maminka-ma-recept-na-to-jak-po-ctyricitce-vypadat-lepe-nez-za-mlada-36873.aspx?utm_source=denik&utm_campaign=box-clanek-Denik" title="číst článek: Tato maminka má recept na to, jak po čtyřicítce vypadat lépe než za mlada" target="_blank">Tato maminka má recept na to, jak po čtyřicítce vypadat lépe než za…</a>
                
            </div>
            <div class="dv3-right-clanek sip clear-after">
                <a href="http://www.kafe.cz/laska-a-vztahy/techto-pet-vet-spolehlive-pokazi-kazdy-vztah-a-lide-je-presto-rikaji-36875.aspx?utm_source=denik&utm_campaign=box-clanek-Denik" title="číst článek: Těchto pět vět spolehlivě pokazí každý vztah a lidé je přesto říkají..." class="img-l" target="_blank"><img src="https://g.denik.cz/s/rss/b6bc46895b8e0f42929ec612d3c1a544.jpg" width="100" height="56" alt=""></a>
                <a href="http://www.kafe.cz/laska-a-vztahy/techto-pet-vet-spolehlive-pokazi-kazdy-vztah-a-lide-je-presto-rikaji-36875.aspx?utm_source=denik&utm_campaign=box-clanek-Denik" title="číst článek: Těchto pět vět spolehlivě pokazí každý vztah a lidé je přesto říkají..." target="_blank">Těchto pět vět spolehlivě pokazí každý vztah a lidé je přesto říkají.…</a>
                
            </div>
            <div class="dv3-right-clanek sip clear-after">
                <a href="http://www.kafe.cz/moda/nestihate-zhubnout-do-leta-tyto-plavky-vypadaji-skvele-i-na-nedokonale-postave-a-jsou-sik-36883.aspx?utm_source=denik&utm_campaign=box-clanek-Denik" title="číst článek: Nestíháte zhubnout do léta? Tyto plavky vypadají skvěle i na nedokonalé postavě a jsou šik" class="img-l" target="_blank"><img src="https://g.denik.cz/s/rss/0384ac78dadfb9a537cd7fb585fc6946.jpg" width="100" height="56" alt=""></a>
                <a href="http://www.kafe.cz/moda/nestihate-zhubnout-do-leta-tyto-plavky-vypadaji-skvele-i-na-nedokonale-postave-a-jsou-sik-36883.aspx?utm_source=denik&utm_campaign=box-clanek-Denik" title="číst článek: Nestíháte zhubnout do léta? Tyto plavky vypadají skvěle i na nedokonalé postavě a jsou šik" target="_blank">Nestíháte zhubnout do léta? Tyto plavky vypadají skvěle i na…</a>
                
            </div>
            <div class="dv3-right-clanek sip clear-after">
                <a href="http://www.kafe.cz/krasa-a-zdravi/veci-ktere-delaji-zeny-pro-muze-mene-atraktivnimi-a-o-kterych-vetsinou-vubec-netusi-36877.aspx?utm_source=denik&utm_campaign=box-clanek-Denik" title="číst článek: Věci, které dělají ženy pro muže méně atraktivními, a o kterých většinou vůbec netuší" class="img-l" target="_blank"><img src="https://g.denik.cz/s/rss/93049e6a0c38696c968eb7b1ac50868b.jpg" width="100" height="56" alt=""></a>
                <a href="http://www.kafe.cz/krasa-a-zdravi/veci-ktere-delaji-zeny-pro-muze-mene-atraktivnimi-a-o-kterych-vetsinou-vubec-netusi-36877.aspx?utm_source=denik&utm_campaign=box-clanek-Denik" title="číst článek: Věci, které dělají ženy pro muže méně atraktivními, a o kterých většinou vůbec netuší" target="_blank">Věci, které dělají ženy pro muže méně atraktivními, a o kterých…</a>
                </div>
        </div>

<div class="dv3-right-clanek-news_odjinud">
    <div class="dv3-right-clanek-odjinud">
        ZPRÁVY ODJINUD
    </div>
    <div class="dv3-right-news-odjinud">

            <div class="mrg12_odjinud foto">
                <a class="img-l" href="https://www.frekvence1.cz/clanky/zpravy/pracovat-pred-desatou-hodinou-je-pry-muceni.shtml?utm_source=denik&utm_medium=banner" target="_blank" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'traffic-exchange', 'eventAction': 'jablonecky.denik.cz', 'eventLabel': 'Zprávy odjinud - Frekvence1'})"><img alt="Pracovat před desátou hodinou je prý mučení" title="Pracovat před desátou hodinou je prý mučení" src="https://g.denik.cz/s/rss/842824d8f7636758140f3b74fcbe121d.jpg"></a>
                <a class="text-r" href="https://www.frekvence1.cz/clanky/zpravy/pracovat-pred-desatou-hodinou-je-pry-muceni.shtml?utm_source=denik&utm_medium=banner" target="_blank" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'traffic-exchange', 'eventAction': 'jablonecky.denik.cz', 'eventLabel': 'Zprávy odjinud - Frekvence1'})">Pracovat před desátou hodinou je prý mučení</a>
                <span class="dv3-right-zdroj-odjinud">Frekvence 1</span>
            </div>

            <div class="mrg12_odjinud foto">
                <!--<a class="img-l" href="http://tn.nova.cz/clanek/fanousek-o-poslednich-dnech-dj-aviciiho-promluvil-i-o-jeho-zdravi.html" target="_blank" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'traffic-exchange', 'eventAction': 'jablonecky.denik.cz', 'eventLabel': 'Zprávy odjinud - Nova'})"><img src="https://g.denik.cz/s/rss/8bc5f1c3c5778a9b90a2dd283ffc28e7.jpg"></a>-->
                <a class="text-r" href="http://tn.nova.cz/clanek/fanousek-o-poslednich-dnech-dj-aviciiho-promluvil-i-o-jeho-zdravi.html?utm_source=denikcz&utm_medium=external_box&utm_campaign=exchange_traffic" target="_blank" 
                onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'traffic-exchange', 'eventAction': 'jablonecky.denik.cz', 'eventLabel': 'Zprávy odjinud - Nova'})">Fanoušek potkal Aviciiho před smrtí: Popsal, jak na něj působil</a>
                <span class="dv3-right-zdroj-odjinud">TN.cz</span>
            </div>

            <div class="mrg12_odjinud foto">
                <!--<a class="img-l" href="http://tn.nova.cz/clanek/sekta-sexualne-zneuzivala-zeny-vezeni-hrozi-i-slavne-herecce.html" target="_blank" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'traffic-exchange', 'eventAction': 'jablonecky.denik.cz', 'eventLabel': 'Zprávy odjinud - Nova'})"><img src="https://g.denik.cz/s/rss/0638848e4b2f7ec4954f178d3263cb31.jpg"></a>-->
                <a class="text-r" href="http://tn.nova.cz/clanek/sekta-sexualne-zneuzivala-zeny-vezeni-hrozi-i-slavne-herecce.html?utm_source=denikcz&utm_medium=external_box&utm_campaign=exchange_traffic" target="_blank" 
                onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'traffic-exchange', 'eventAction': 'jablonecky.denik.cz', 'eventLabel': 'Zprávy odjinud - Nova'})">Sekta sexuálně zneužívala ženy, slavné herečce hrozí až doživotí!</a>
                <span class="dv3-right-zdroj-odjinud">TN.cz</span>
            </div>

            <div class="mrg12_odjinud foto">
                <!--<a class="img-l" href="http://www.blesk.cz/clanek/celebrity-kralovske-rodiny/538083/radost-v-kralovske-rodine-pippa-ceka-prvni-dite.html?utm_source=denik.cz&utm_medium=traffic-exchange" target="_blank" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'traffic-exchange', 'eventAction': 'jablonecky.denik.cz', 'eventLabel': 'Zprávy odjinud - Blesk'})"><img src="https://g.denik.cz/s/rss/c357fd780bdddc50b888f095c5c42339.jpg"></a>-->
                <a class="text-r" href="http://www.blesk.cz/clanek/celebrity-kralovske-rodiny/538083/radost-v-kralovske-rodine-pippa-ceka-prvni-dite.html?utm_source=denik.cz&amp;utm_medium=traffic-exchange" target="_blank" 
                onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'traffic-exchange', 'eventAction': 'jablonecky.denik.cz', 'eventLabel': 'Zprávy odjinud - Blesk'})">Radost v královské rodině: Pippa čeká první dítě!</a>
                <span class="dv3-right-zdroj-odjinud">Blesk.cz</span>
            </div>

            <div class="mrg12_odjinud foto">
                <!--<a class="img-l" href="http://www.blesk.cz/clanek/zpravy-pribehy/537926/manzelovy-dluhy-pripravily-mamu-se-synem-o-dum-musim-dozit-v-maringotce.html?utm_source=denik.cz&utm_medium=traffic-exchange" target="_blank" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'traffic-exchange', 'eventAction': 'jablonecky.denik.cz', 'eventLabel': 'Zprávy odjinud - Blesk'})"><img src="https://g.denik.cz/s/rss/ab631b0c00ac394bfcc38fafc19df3a5.jpg"></a>-->
                <a class="text-r" href="http://www.blesk.cz/clanek/zpravy-pribehy/537926/manzelovy-dluhy-pripravily-mamu-se-synem-o-dum-musim-dozit-v-maringotce.html?utm_source=denik.cz&amp;utm_medium=traffic-exchange" target="_blank" 
                onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'traffic-exchange', 'eventAction': 'jablonecky.denik.cz', 'eventLabel': 'Zprávy odjinud - Blesk'})">Manželovy dluhy připravily mámu se synem o dům: Musím dožít v maringotce!</a>
                <span class="dv3-right-zdroj-odjinud">Blesk.cz</span>
            </div>

    </div>
</div>

 

<div class="reklama-box ">
	<div id="square-2" style="display:none"></div>
</div>
</div>
    </div>
</div>

<script type="text/javascript" src="https://g.denik.cz/js/jquery.formatDateTime.js"></script>
<script>
    $(document).ready(function(){
        if ($( ".dv4-clanek-content" ).find( ".reportaz table.texty" ).length) {
            var refresh = setInterval(checkOnline, 10000);
            //var refresh = checkOnline;
        }
        checkOnline();

    });
    function checkOnline() {
        var element = $( ".dv4-clanek-content" ).find( ".reportaz table.texty" );
        //nastaveni odkazu na reportaz
        element.each(function() {
            if($(this).data('uzavreno')!=1){
                nactiTexty($(this));
                nactiSkore($(this));
            }
        });
    }

    function nactiSkore(element){
            if(element.data('kategorie') == 'hokej' || $(this).data('kategorie') == 'fotbal'){
            var linkScore= "\/online-reportaz\/nacti-score-box\/" + '?reportaz_nazev=' + element.data('nazev');
                $.get(linkScore, function(response){
                    var score  = jQuery.parseJSON(response);
                    $('.reportaz span.skoreTym1-'+element.data('id')).text(score.skoreTym1);
                    $('.reportaz span.skoreTym2-'+element.data('id')).text(score.skoreTym2);
                });
            };
    };

    function nactiTexty(element){
        var link= "\/online-reportaz\/nacti-texty\/" + '?reportaz_nazev=' + element.data('nazev')+'&limit='+element.data('limit');//parametr nic musel byt vlozen aby bylo mozne odeslat parametr nazev

        var path = "";
        var id = element.data("id");

        $.get(link, function(response){
            if (response != null) {
                var response  = jQuery.parseJSON(response );
                var box = $('* table.texty[data-id="'+id+'"]');
                var reportazUrl = box.data('url');

                box.empty();

                if(response[0]['uvod'] != ""){
                    box.append(
                            '<tr class="uvod"><td colspan="3"><a href="'+box.data('url')+'">'+response[0]['uvod']+'</a></td></tr>'
                    );
                }

                $.each(response, function(key, element) {
                    if(element.result.multimedia_id==null){
                        if(element.result.dulezite == 0){
                            box.append(
                                    '<tr><td class="ikonka"><span class="'+element.result.filtr+'"></span></td><td class="cas">'+element.result.cas+'</td><td><div class="text">'+element.result.text+'</div></td></tr>'
                            );
                        }else{
                            box.append(
                                    '<tr><td class="ikonka"><span class="'+element.result.filtr+'"></span></td><td class="cas">'+element.result.cas+'</td><td><div class="text"><span class="dulezite"></span>'+element.result.text+'</div></td></tr>'
                            );
                        }

                    }else{
                        if(element.result.dulezite == 0){
                            box.append(
                                    '<tr><td class="ikonka"><span class="'+element.result.filtr+'"></span></td><td class="cas">'+element.result.cas+'</td><td class="multimedia"><div class="text"><span class="dulezite"></span>'+element.result.text+'</div><div class="obr"><img src="'+element.result.multimedia_url+'"></div></td></tr>'
                            );
                        }else{
                            box.append(
                                    '<tr><td class="ikonka"><span class="'+element.result.filtr+'"></span></td><td class="cas">'+element.result.cas+'</td><td class="multimedia"><div class="text">'+element.result.text+'</div><div class="obr"><img src="'+element.result.multimedia_url+'"></div></td></tr>'
                            );
                        }

                    }
                    box.find("tr:even").addClass('even');
                });
            };
        });
    };
</script>

    <script type="text/javascript">
        var vv_code = "utf8";
    </script>
    <script src="https://d.vvbox.cz/vv.js?ver=1" type="text/javascript"></script>
        </div>
        
<div class="reklama-box-leaderboard">
	<div id="leaderboard-bottom" style="display:none"></div>
</div>

<div id="sastest"></div>

<footer>
    <div class="footer-column first">
        <div class="footer-header">
            <a href="/">
                    <img class="footer-logo-region" src="https://g.denik.cz/images/dv4/logo/jablonecky_denik.png" height="10" alt="Denik.cz">
                    <img src="https://g.denik.cz/images/dv4/logo/denik.png" height="18" alt="Denik.cz">
            </a>
        </div>
        <ul>
            <li><a href="https://www.vlmedia.cz/inzerce" target="_blank">Inzerce</a></li>
            <li><a href="https://inzerce.denik.cz/" target="_blank">Podat inzerát</a></li>
            <li><a href="https://www.vlmedia.cz/kontakty/regiony/jablonecky_denik.html" target="_blank">Redakce</a></li>
            <li><a href="https://www.denik.cz/poutaky" target="_blank">Zprávy na váš web</a></li>
            <li><a href="http://www.mojepredplatne.cz/" target="_blank">Vaše předplatné</a></li>
            <li><a target="_blank" href="/aplikace/">Aplikace</a></li>
            <li><a href="https://epaper.denik.cz/" target="_blank">Elektronické vydání novin</a></li>
            <li><a href="https://rejstrik.denik.cz" target="_blank">Rejstřík firem</a></li>
            <li><a title="Zrušit oznámení" target="_blank" href="http://www.denik.cz/souteze/odhlaseni-odberu-aktualnich-zprav-20170601.html">Zrušit oznámení</a></li>
            <li><a href="https://www.denik.cz/spolecnost/doplnek-do-prohlizece-20171231.html" target="_blank">Doplněk prohlížeče</a></li>
        </ul>
    </div>
    <div class="footer-column second">
        <div class="footer-header">
            <a href="https://www.vlmedia.cz" target="_blank"><img src="https://g.denik.cz/images/projekty-loga-url/vlmedia.png" alt="vlm"></a>
        </div>
        <ul>
            <li><a href="https://www.vlmedia.cz/o-spolecnosti" target="_blank">O společnosti</a></li>
            <li><a href="https://www.vlmedia.cz/" target="_blank">Produkty</a></li>
            <li><a href="https://www.vlmedia.cz/kariera/" target="_blank">Kariéra</a></li>
            <li><a href="https://www.vlmedia.cz/kontakty/" target="_blank">Kontakt</a></li>
            <li><a href="https://www.vlmedia.cz/cookies/" target="_blank">Cookies</a></li>
            <li><a href="https://www.vlmedia.cz/podminky/" target="_blank">Marketingové podmínky</a></li>
        </ul>
    </div>
    <div class="footer-column third">
        <div class="footer-header">
<a href="https://www.facebook.com/Jabloneck%C3%BD-den%C3%ADk-145717718785742/" target="_blank"><i class="fa fa-facebook"></i></a>            <a href="/rss/"><i class="fa fa-rss"></i></a>
            <a onclick="switchBrowsingPlatform('mobile')" class="show-mobile-only"><i class="fa fa-mobile"></i><span>Mobilní<br>deník</span></a>
        </div>
        <ul class="loga">
            <li><a href="https://dotyk.denik.cz/" target="_blank"><img src="https://g.denik.cz/images/footer/dotyk.png" alt="dotyk"></a></li>
            <li><a href="https://sip.denik.cz/" target="_blank"><img src="https://g.denik.cz/images/footer/sip.png" alt="šíp"></a></li>
            <li><a href="http://www.dumazahrada.cz/" target="_blank"><img src="https://g.denik.cz/images/footer/dumzahrada.png" alt="dům a zahrada"></a></li>
            <li><a href="http://www.kondice.cz/" target="_blank"><img src="https://g.denik.cz/images/footer/kondice.png" alt="kondice"></a></li>
            <li><a href="https://www.realcity.cz/" target="_blank"><img src="https://g.denik.cz/images/footer/realcity.png" alt="realcity"></a></li>
            <li><a href="http://www.kafe.cz/" target="_blank"><img src="https://g.denik.cz/images/footer/kafe.png" alt="kafe"></a></li>
            <li><a href="https://prekvapeni.kafe.cz/" target="_blank"><img src="https://g.denik.cz/images/footer/prekvapeni.png" alt="překvapení"></a></li>
            <li><a href="http://tv.kafe.cz/" target="_blank"><img src="https://g.denik.cz/images/footer/tv-magazin.png" alt="tv magazín"></a></li>
            <li><a href="https://www.tipcars.com/" target="_blank"><img src="https://g.denik.cz/images/footer/tip-cars.png" alt="tipcars"></a></li>
            <li><a href="http://vlasta.kafe.cz/" target="_blank"><img src="https://g.denik.cz/images/footer/vlasta.png" alt="vlasta"></a></li>
            <li><a href="https://kvety.kafe.cz/" target="_blank"><img src="https://g.denik.cz/images/footer/kvety.png" alt="květy"></a></li>
            <li><a href="https://www.annonce.cz/" target="_blank"><img src="https://g.denik.cz/images/footer/annonce.png" alt="annonce"></a></li>
            <li><a href="https://story.kafe.cz/" target="_blank"><img src="https://g.denik.cz/images/footer/story.png" alt="story"></a></li>
            <li><a href="https://www.estranky.cz/" target="_blank"><img src="https://g.denik.cz/images/footer/estranky.png" alt="estránky"></a></li>
            <li><a href="http://www.cars.cz/" target="_blank"><img src="https://g.denik.cz/images/footer/cars.png" alt="cars.cz"></a></li>
            <li><a href="http://www.igurmet.cz/" target="_blank"><img src="https://g.denik.cz/images/footer/igurmet.png" alt="igurmet"></a></li>
            <li><a href="https://www.national-geographic.cz/" target="_blank"><img src="https://g.denik.cz/images/footer/ng.png" alt="national geographic"></a></li>
            <li><a href="http://automix.cars.cz" target="_blank"><img src="https://g.denik.cz/images/footer/automix.png" alt="automix"></a></li>
            <li><a href="https://praktickazena.kafe.cz" target="_blank"><img src="https://g.denik.cz/images/footer/prazena.png" alt="praktická žena"></a></li>
        </ul>
        <div class="copyright">
            Copyright © <a href="https://www.vlmedia.cz" target="_blank">VLTAVA LABE MEDIA a.s.,</a> 2005 - 2018, všechna práva vyhrazena.<br>
            Publikování nebo šíření obsahu Denik.cz je bez písemného souhlasu VLTAVA LABE MEDIA, a.s., zakázáno.
        </div>
    </div>
</footer>    </div>
</div>

<div id="sticky" style="display:none"></div><div id="sign-info" data-login-check="//jablonecky.denik.cz/sign/info/"></div><div class="onesignal-popup">
	<span class="close-popup"></span>
	<p><b>Vážení čtenáři,</b></p>
	<p>náš web Deník.cz přechází kompletně pod zabezpečený protokol, který výrazně zlepší bezpečnost při procházení našich webů.</p>
	<img src="https://g.denik.cz/images/exodus/https-ico.png">
	<p>Z důvodu přechodu je nutné se znovu přihlásit k odběru upozornění na nejnovější zprávy - klikněte na tlačítko "Povolit", kterým si zajistíte odběr zpráv i do budoucna.</p>
	<p>Děkujeme za pochopení.</p>
	<span class="btn">POVOLIT</span>
</div>


<script type="text/javascript" src="https://g.denik.cz/webtemp/jsloader-e5b4161d3120-1521796186.js"></script>
<link rel="stylesheet" type="text/css" href="https://g.denik.cz/webtemp/cssloader-ba43a7b4e7c9-video-js-1521554224.css">

<!-- (C)2000-2013 Gemius SA - gemiusAudience / Denik.cz / Zpravodajstvi_Denik -->
<script type="text/javascript">
<!--//--><![CDATA[//><!--
var pp_gemius_identifier = 'zIfgjThTtwrdwzw4Y4DprpdRDkaUqs_g95aNpkqWstH..7';
function gemius_pending(i) { window[i] = window[i] || function() {var x = window[i+'_pdata'] = window[i+'_pdata'] || []; x[x.length]=arguments;};};
gemius_pending('gemius_hit'); gemius_pending('gemius_event'); gemius_pending('pp_gemius_hit'); gemius_pending('pp_gemius_event');
(function(d,t) {try {var gt=d.createElement(t),s=d.getElementsByTagName(t)[0]; gt.setAttribute('async','async'); gt.setAttribute('defer','defer');
 gt.src='https://spir.hit.gemius.pl/xgemius.js'; s.parentNode.insertBefore(gt,s);} catch (e) { }})(document,'script');
//--><!]]>
</script>
<script type="text/javascript">
    <!--//--><![CDATA[//><!--
    function gemius_player_pending(obj,fun) { obj[fun] = obj[fun] || function() { var x =
    window['gemius_player_data'] = window['gemius_player_data'] || [];
    x[x.length]=[this,fun,arguments];};};
    gemius_player_pending(window,"GemiusPlayer");
    gemius_player_pending(GemiusPlayer.prototype,"newProgram");
    gemius_player_pending(GemiusPlayer.prototype,"newAd");
    gemius_player_pending(GemiusPlayer.prototype,"adEvent");
    gemius_player_pending(GemiusPlayer.prototype,"programEvent");
    (function(d,t) { try { var gt=d.createElement(t),s=d.getElementsByTagName(t)[0],
    l='http'+((location.protocol=='https:')?'s':''); gt.setAttribute('async','async');
    gt.setAttribute('defer','defer'); gt.src=l+'://scz.hit.gemius.pl/gplayer.js';
    s.parentNode.insertBefore(gt,s); } catch (e) { } } )(document,'script');
    //--><!]]>
</script>

<script type="text/javascript">_satellite.pageBottom();</script>

<script type="text/javascript" src="https://g.denik.cz/webtemp/jsloader-ff6ea70f53fd-recaptcha-1496650718.js"></script>

<script type="text/javascript" src="https://g.denik.cz/webtemp/jsloader-fd922454f8e4-cookies-lista-1517832273.js"></script>
<link rel="stylesheet" type="text/css" href="https://g.denik.cz/webtemp/cssloader-f49848743e37-cookies-lista-1517832273.css">
<script type="text/javascript">initCookies();</script>

<script type="text/javascript" src="https://g.denik.cz/webtemp/jsloader-cd0a650121e1-1524129899.js"></script>


</body>
</html>
