<!DOCTYPE html>
<html lang="cs" prefix="og: http://ogp.me/ns#">
<head>


<script>
	dataLayer = [{
		'serverAdresa': 'jablonecky.denik.cz',
		'rubrikaTitle': 'Moje Jablonecko',
		'rubrikaName': 'zpravy_region',
		'template': 'clanek',
			'title': "OBRAZEM: V jabloneckém muzeu zájemci vyráběli růžence",
			'tag': ["Jablonec", "muzeum", "Velikonoce"],
			'autor': ' Redakce',
				'publishedDateTime': "2019-04-22T21:48:00+02:00",
				'articleID': 2311549685,
				'back': "2311549685-444-10",
		'breadcrumb': [
			{'name':"Jablonecký deník", 'link':"jablonecky.denik.cz"},
			{'name':"Moje Jablonecko", 'link':"https:\/\/jablonecky.denik.cz\/zpravy_region\/"},
			{'name':"OBRAZEM: V jabloneckém muzeu zájemci vyráběli růžence", 'link':"https:\/\/jablonecky.denik.cz\/zpravy_region\/obrazem-v-jabloneckem-muzeu-zajemci-vyrabeli-ruzence-20190422.html"},
		],
		'time': {
			'clientStart': new Date()
		},
		'device': "desktop",
		'url': 'https://jablonecky.denik.cz/zpravy_region/obrazem-v-jabloneckem-muzeu-zajemci-vyrabeli-ruzence-20190422.html',
		'safety': '0',
		'version':'live',
	}];
</script>
<script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
'//www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
})(window,document,'script','dataLayer','GTM-TGXTRC');</script>

<script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
})(window,document,'script','dataLayer','GTM-P2SSW3B');</script>

    <meta http-equiv="Content-Type" content="text/html; charset=utf-8">
    <title>OBRAZEM: V jabloneckém muzeu zájemci vyráběli růžence - Jablonecký deník</title>
    <meta name="robots" content="index,follow,noarchive">
    <meta name="description" lang="cs" content="Jablonec n. N. - Během velikonočních prázdnin připravilo jablonecké Muzeum skla a bižuterie dvoudenní rukodělný program, ve kterém si zájemci mohli…">
    <meta http-equiv="X-UA-Compatible" content="IE=EDGE">
    <meta name="viewport" content="width=1024">
    <meta name="seznam-wmt" content="NNssUFT1I0D4qPvw0urdJY6KDnm8olBH">
    <meta name="yandex-verification" content="476ab3f8e31f29fb">
    

    <meta name="author" content="Redakce">
	<meta property="og:site_name" content="Jablonecký deník">
	<meta property="fb:pages" content="145717718785742">
	<meta property="og:type" content="article">
	<meta property="og:url" content="https://jablonecky.denik.cz/zpravy_region/obrazem-v-jabloneckem-muzeu-zajemci-vyrabeli-ruzence-20190422.html">
	<meta property="og:title" content="OBRAZEM: V jabloneckém muzeu zájemci vyráběli růžence">
	<meta property="og:description" content="Jablonec n. N. - Během velikonočních prázdnin připravilo jablonecké Muzeum skla a bižuterie dvoudenní rukodělný program, ve kterém si zájemci mohli připomenout méně známé zvyky a tradice spojené s Velikonocemi. ">
	<meta name="twitter:card" content="summary_large_image">
	<meta name="twitter:site" content="@denikcz">
	<meta name="twitter:creator" content="@denikcz">
	<meta name="twitter:title" content="OBRAZEM: V jabloneckém muzeu zájemci vyráběli růžence">
	<meta name="twitter:description" content="Jablonec n. N. - Během velikonočních prázdnin připravilo jablonecké Muzeum skla a bižuterie dvoudenní rukodělný program, ve kterém si zájemci mohli připomenout méně známé zvyky a tradice spojené s Velikonocemi. ">
	<meta property="og:image" content="https://g.denik.cz/10/b0/muzeum-skla-ruzenec-jablonec-20190422-4_denik-630-16x9.jpg">
	<meta property="og:image:width" content="630">
	<meta property="og:image:height" content="354">
	<meta property="og:image:alt" content="V jabloneckém Muzeu skla a bižuterie si mohli zájemci vyrobit barevný růženec">
	<meta property="og:image:type" content="image/jpeg">
	<meta name="twitter:image" content="https://g.denik.cz/10/b0/muzeum-skla-ruzenec-jablonec-20190422-4_denik-630-16x9.jpg">
	<link rel="previewimage" href="https://g.denik.cz/10/b0/muzeum-skla-ruzenec-jablonec-20190422-4_denik-630-16x9.jpg">
	
	
	
    <meta property="article:published_time" content="2019-04-22T21:48:00+02:00">
    <meta property="article:publisher" content="https://www.facebook.com/Jabloneck%C3%BD-den%C3%ADk-145717718785742/">

    <link rel="stylesheet" type="text/css" media="print" href="https://g.denik.cz/css/print.css">

<link rel="stylesheet" type="text/css" href="https://g.denik.cz/webtemp/cssloader-85a9d44a4b98-1539344493.css">
<link rel="stylesheet" type="text/css" href="https://g.denik.cz/webtemp/cssloader-1756249bdddf-1555058722.css">
<link rel="stylesheet" type="text/css" href="https://g.denik.cz/webtemp/cssloader-533b8e6f1eff-1555062275.css">

    <script>
        var PoutakyAjaxLink = "http:\/\/www.denik.cz\/poutaky\/ajax-nacti-verejne-rubriky\/";
        var checkLoginUrl = "\/sign\/info\/";
        var exodusPanelUrl = "\/admin-panel\/";
    </script>
<script src="https://g.denik.cz/webtemp/jsloader-05a4749a1e08-1554813219.js"></script>
<script src="https://g.denik.cz/webtemp/jsloader-be307c9dcbaa-1506954879.js"></script>
<script src="https://g.denik.cz/webtemp/jsloader-17a0487b919c-1547027801.js"></script>

<script src="https://g.denik.cz/webtemp/jsloader-f054d029c75e-1555058722.js"></script>
<script src="https://g.denik.cz/webtemp/jsloader-76b4eb80494c-1539344493.js"></script>



<link rel="stylesheet" type="text/css" href="https://g.denik.cz/webtemp/cssloader-ba68e8cad9a8-tipliga-1539344493.css">

    

    <!--[if lt IE 9]>
    <script language="javascript" type="text/javascript" src="/js/excanvas.js"></script>
    <![endif]-->

<link rel="apple-touch-icon" sizes="180x180" href="https://g.denik.cz/images/dv4/favicon/apple-touch-icon.png">
<link rel="icon" type="image/png" sizes="32x32" href="https://g.denik.cz/images/dv4/favicon/favicon-32x32.png">
<link rel="icon" type="image/png" sizes="16x16" href="https://g.denik.cz/images/dv4/favicon/favicon-16x16.png">
<link rel="manifest" href="https://g.denik.cz/images/dv4/favicon/site.webmanifest">
<link rel="mask-icon" href="https://g.denik.cz/images/dv4/favicon/safari-pinned-tab.svg" color="#0080c8">
<link rel="shortcut icon" href="https://g.denik.cz/images/dv4/favicon/favicon.ico">
<meta name="apple-mobile-web-app-title" content="Den&iacute;k.cz">
<meta name="application-name" content="Den&iacute;k.cz">
<meta name="msapplication-TileColor" content="#0080c8">
<meta name="msapplication-config" content="https://g.denik.cz/images/dv4/favicon/browserconfig.xml">
<meta name="theme-color" content="#0080c8">
        <link rel="canonical" href="https://jablonecky.denik.cz/zpravy_region/obrazem-v-jabloneckem-muzeu-zajemci-vyrabeli-ruzence-20190422.html">


        <link rel="manifest" href="/manifest.json">

        <link rel="alternate" href="https://jablonecky.denik.cz/rss/zpravy_region.html" type="application/rss+xml" title="RSS kanál Jablonecký deník">
    
    


</head>
<body id="denik" class="">

<noscript><iframe src="//www.googletagmanager.com/ns.html?id=GTM-TGXTRC"
height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>


    <script>
        if (typeof window.__REACT_DEVTOOLS_GLOBAL_HOOK__ === 'object') {
            __REACT_DEVTOOLS_GLOBAL_HOOK__.inject = function() {};
        }
    </script>

    <script src="https://g.denik.cz/js/react-libs/babel-polyfill-6_26_0.min.js"></script>
    <script src="https://g.denik.cz/js/react-libs/es5-sham-457.min.js"></script>
    <script src="https://g.denik.cz/js/react-libs/es5-shim-457.min.js"></script>
    <script src="https://g.denik.cz/js/react-libs/json3.min.js"></script>

    <script src="https://g.denik.cz/js/react-libs/axios.min.js"></script>
    <script src="https://g.denik.cz/js/react-libs/react.production.min.js"></script>
    <script src="https://g.denik.cz/js/react-libs/react-dom.production.min.js"></script>


    <div id="top-lista" class="">
        <div class="top-lista-container">
            <div class="top-lista-right">
                <div class="top-lista-more">
                    více >>
                </div>
            </div>
            <ul>
                    <li>
                        <a href="https://www.denik.cz/" target="_blank"
                           title="Deník">
                            Deník
                        </a>
                    </li>
                    <li>
                        <a href="https://sip.denik.cz/" target="_blank"
                           title="Šíp">
                            Šíp
                        </a>
                    </li>
                    <li>
                        <a href="https://www.kafe.cz/" target="_blank"
                           title="Kafe">
                            Kafe
                        </a>
                    </li>
                    <li>
                        <a href="https://www.ireceptar.cz/" target="_blank"
                           title="iReceptář">
                            iReceptář
                        </a>
                    </li>
                    <li>
                        <a href="https://www.cars.cz/" target="_blank"
                           title="Cars">
                            Cars
                        </a>
                    </li>
                    <li>
                        <a href="http://www.dumazahrada.cz/" target="_blank"
                           title="Dům a zahrada">
                            Dům a zahrada
                        </a>
                    </li>
                    <li>
                        <a href="https://www.tipcars.com/" target="_blank"
                           title="TipCars">
                            TipCars
                        </a>
                    </li>
                    <li>
                        <a href="https://www.annonce.cz/" target="_blank"
                           title="Annonce">
                            Annonce
                        </a>
                    </li>
                    <li>
                        <a href="https://www.realcity.cz/" target="_blank"
                           title="Realcity">
                            Realcity
                        </a>
                    </li>
                    <li>
                        <a href="https://dotyk.denik.cz/" target="_blank"
                           title="Dotyk">
                            Dotyk
                        </a>
                    </li>
                    <li>
                        <a href="https://www.national-geographic.cz/" target="_blank"
                           title="National Geographic">
                            National Geographic
                        </a>
                    </li>
                    <li>
                        <a href="https://automix.denik.cz/" target="_blank"
                           title="Automix">
                            Automix
                        </a>
                    </li>
                    <li>
                        <a href="http://vlasta.kafe.cz/" target="_blank"
                           title="Vlasta">
                            Vlasta
                        </a>
                    </li>
                    <li>
                        <a href="https://story.kafe.cz/" target="_blank"
                           title="Story">
                            Story
                        </a>
                    </li>
                    <li>
                        <a href="http://www.kondice.cz/" target="_blank"
                           title="Kondice">
                            Kondice
                        </a>
                    </li>
                    <li>
                        <a href="https://kvety.kafe.cz/" target="_blank"
                           title="Květy">
                            Květy
                        </a>
                    </li>
                    <li>
                        <a href="https://prekvapeni.kafe.cz/" target="_blank"
                           title="Překvapení">
                            Překvapení
                        </a>
                    </li>
                    <li>
                        <a href="http://www.igurmet.cz/" target="_blank"
                           title="iGurmet">
                            iGurmet
                        </a>
                    </li>
                    <li>
                        <a href="https://www.estranky.cz/" target="_blank"
                           title="eStránky">
                            eStránky
                        </a>
                    </li>
                    <li>
                        <a href="https://praktickazena.kafe.cz" target="_blank"
                           title="Kreativ">
                            Kreativ
                        </a>
                    </li>
                    <li>
                        <a href="https://www.automodul.cz/" target="_blank"
                           title="Automodul.cz">
                            Automodul.cz
                        </a>
                    </li>
            </ul>
        </div>
    </div>

<div id="js-leaderboard-top-wrap" class="reklama-box-leaderboard reklama-box-leaderboard-top">
	<div id="leaderboard-top" data-loaded="false"></div>
</div>
<div class="page">

    <div class="page-content">
    <header class="header">
            <div class="logo logo-denik">
                <a href="/">
                    <img src="https://g.denik.cz/images/dv4/logo/svg/jablonecky_denik.svg" height="59" alt="Deník region" title="Deník region">
                </a>
            </div>
<div class="header-poutak" id="poutak-logo" data-loaded="false"></div>

<div class="header-links">
    <a class="login-item item-predplatne" href="https://www.denik.cz/predplatne" target="_blank">Předplatné</a>
    <div class="login-item login">
        <div class="js-loading login-spinner">
	<svg viewBox="0 0 640 640">
		<path d="M494.971 75.6978c46.0636 0 83.4105 37.3469 83.4105 83.3987 0 46.0636-37.3469 83.4105-83.4105 83.4105-46.0517 0-83.3987-37.3469-83.3987-83.4105 0-46.0517 37.3469-83.3987 83.3987-83.3987zm75.5797 195.77c-37.5241 0-67.9615 30.4374-67.9615 67.9497 0 37.5359 30.4374 67.9615 67.9615 67.9733 37.5359 0 67.9733-30.4374 67.9733-67.9733 0-37.5123-30.4374-67.9497-67.9733-67.9497zm-78.8041 196.774c-26.209 0-47.4691 21.2601-47.4691 47.4691 0 26.209 21.2601 47.4691 47.4691 47.4691 26.209 0 47.4691-21.2601 47.4691-47.4691 0-26.209-21.2601-47.4691-47.4691-47.4691zm-181.549 76.808c-26.209 0-47.4691 21.2601-47.4691 47.4691 0 26.2208 21.2601 47.4809 47.4691 47.4809 26.1972 0 47.4573-21.2601 47.4573-47.4809 0-26.209-21.2601-47.4691-47.4573-47.4691zm-185.542-71.8237c-24.5672 0-44.4809 19.9136-44.4809 44.4809 0 24.5554 19.9136 44.4809 44.4809 44.4809 24.5554 0 44.4691-19.9254 44.4691-44.4809 0-24.5672-19.9136-44.4809-44.4691-44.4809zm-75.8159-187.431c-26.1617 0-47.3746 21.2129-47.3746 47.3628s21.2129 47.3628 47.3746 47.3628c26.1499 0 47.3628-21.2129 47.3628-47.3628s-21.2129-47.3628-47.3628-47.3628zm75.8159-197.117c-33.0949 0-59.9417 26.8468-59.9417 59.9417 0 33.0949 26.8468 59.9299 59.9417 59.9299 33.0949 0 59.9299-26.835 59.9299-59.9299s-26.835-59.9417-59.9299-59.9417zM310.5396-.0002c-39.8509 0-72.1781 32.3154-72.1781 72.1662 0 39.8509 32.3272 72.1662 72.1781 72.1662 39.8391 0 72.1544-32.3154 72.1544-72.1662 0-39.8509-32.3154-72.1662-72.1544-72.1662z"></path>
	</svg>

            Kontroluji přihlášení
        </div>
        <div style="display:none" class="js-log login-username-info" id="js-openinfo">
            <div id="js-username" class="login-username"></div>
            <img id="js-staf" class="login-crown" style="display:none" src="https://g.denik.cz/images/dv4/crown.png">
            <div class="login-info">
                <div class="login-name" id="js-name"></div>
                <a href="https://predplatne.denik.cz/profil/in/?backUrl=http://jablonecky.denik.cz/zpravy_region/obrazem-v-jabloneckem-muzeu-zajemci-vyrabeli-ruzence-20190422.html">Můj účet</a>
                <a href="/sign/out/">Odhlásit se</a>
            </div>
        </div>
        <a style="display:none" class="js-unlog" href="/sign/in/?back_uri=http%3A%2F%2Fjablonecky.denik.cz%2Fzpravy_region%2Fobrazem-v-jabloneckem-muzeu-zajemci-vyrabeli-ruzence-20190422.html" title="Přihlásit se">
            Přihlásit se / registrovat
        </a>
    </div>
</div><div class="header-map" id="js-hlavicka-mapa">
    <span class="text">VYBRAT REGION</span>
    <span class="mapa"><svg viewBox="0 0 40 23" width="100" height="55"><use xlink:href="https://g.denik.cz/images/denik/map-icon.svg#czech-republic"></use></svg></span>

    <div class="dv4-hlavicka-mapa">
        <div class="mapa-inner">
<div class="reklama-box-leaderboard">
	<div id="leaderboard-top-mapa" data-loaded="false"></div>
</div>            <div id="denik-hover"></div>
            <form action="/zpravy_region/obrazem-v-jabloneckem-muzeu-zajemci-vyrabeli-ruzence-20190422.html" method="post" id="js-denik-select" class="dv4-regionalni-denik-select">
                <select name="nazev" id="frm-vyberDenikuForm-nazev" class="form-control"><option value="">Vyberte deník</option><option value="https://www.denik.cz/">Deník.cz</option><option value="https://benesovsky.denik.cz/">Benešovský deník</option><option value="https://berounsky.denik.cz/">Berounský deník</option><option value="https://blanensky.denik.cz/">Blanenský deník</option><option value="https://boleslavsky.denik.cz/">Boleslavský deník</option><option value="https://brnensky.denik.cz/">Brněnský deník</option><option value="https://bruntalsky.denik.cz/">Bruntálský a krnovský deník</option><option value="https://breclavsky.denik.cz/">Břeclavský deník</option><option value="https://ceskobudejovicky.denik.cz/">Českobudějovický deník</option><option value="https://ceskokrumlovsky.denik.cz/">Českokrumlovský deník</option><option value="https://ceskolipsky.denik.cz/">Českolipský deník</option><option value="https://decinsky.denik.cz/">Děčínský deník</option><option value="https://domazlicky.denik.cz/">Domažlický deník</option><option value="https://fm.denik.cz/">Frýdecko-místecký a třinecký deník</option><option value="https://havirovsky.denik.cz/">Havířovský deník</option><option value="https://havlickobrodsky.denik.cz/">Havlíčkobrodský deník</option><option value="https://hodoninsky.denik.cz/">Hodonínský deník</option><option value="https://hradecky.denik.cz/">Hradecký deník</option><option value="https://hranicky.denik.cz/">Hranický deník</option><option value="https://chebsky.denik.cz/">Chebský deník</option><option value="https://chomutovsky.denik.cz/">Chomutovský deník</option><option value="https://chrudimsky.denik.cz/">Chrudimský deník</option><option value="https://jablonecky.denik.cz/">Jablonecký deník</option><option value="https://jicinsky.denik.cz/">Jičínský deník</option><option value="https://jihlavsky.denik.cz/">Jihlavský deník</option><option value="https://jindrichohradecky.denik.cz/">Jindřichohradecký deník</option><option value="https://karlovarsky.denik.cz/">Karlovarský deník</option><option value="https://karvinsky.denik.cz/">Karvinský a havířovský deník</option><option value="https://kladensky.denik.cz/">Kladenský deník</option><option value="https://klatovsky.denik.cz/">Klatovský deník</option><option value="https://kolinsky.denik.cz/">Kolínský deník</option><option value="https://krkonossky.denik.cz/">Krkonošský deník</option><option value="https://kromerizsky.denik.cz/">Kroměřížský deník</option><option value="https://kutnohorsky.denik.cz/">Kutnohorský deník</option><option value="https://liberecky.denik.cz/">Liberecký deník</option><option value="https://litomericky.denik.cz/">Litoměřický deník</option><option value="https://melnicky.denik.cz/">Mělnický deník</option><option value="https://moravskoslezsky.denik.cz/">Moravskoslezský deník</option><option value="https://mostecky.denik.cz/">Mostecký deník</option><option value="https://nachodsky.denik.cz/">Náchodský deník</option><option value="https://novojicinsky.denik.cz/">Novojičínský deník</option><option value="https://nymbursky.denik.cz/">Nymburský deník</option><option value="https://olomoucky.denik.cz/">Olomoucký deník</option><option value="https://opavsky.denik.cz/">Opavský a hlučínský deník</option><option value="https://orlicky.denik.cz/">Orlický deník</option><option value="https://pardubicky.denik.cz/">Pardubický deník</option><option value="https://pelhrimovsky.denik.cz/">Pelhřimovský deník</option><option value="https://pisecky.denik.cz/">Písecký deník</option><option value="https://plzensky.denik.cz/">Plzeňský deník</option><option value="https://prachaticky.denik.cz/">Prachatický deník</option><option value="https://prazsky.denik.cz/">Pražský deník</option><option value="https://prostejovsky.denik.cz/">Prostějovský deník</option><option value="https://prerovsky.denik.cz/">Přerovský deník</option><option value="https://pribramsky.denik.cz/">Příbramský deník</option><option value="https://rakovnicky.denik.cz/">Rakovnický deník</option><option value="https://rokycansky.denik.cz/">Rokycanský deník</option><option value="https://rychnovsky.denik.cz/">Rychnovský deník</option><option value="https://slovacky.denik.cz/">Slovácký deník</option><option value="https://sokolovsky.denik.cz/">Sokolovský deník</option><option value="https://strakonicky.denik.cz/">Strakonický deník</option><option value="https://svitavsky.denik.cz/">Svitavský deník</option><option value="https://sumpersky.denik.cz/">Šumperský a jesenický deník</option><option value="https://taborsky.denik.cz/">Táborský deník</option><option value="https://tachovsky.denik.cz/">Tachovský deník</option><option value="https://teplicky.denik.cz/">Teplický deník</option><option value="https://trebicsky.denik.cz/">Třebíčský deník</option><option value="https://ustecky.denik.cz/">Ústecký deník</option><option value="https://valassky.denik.cz/">Valašský deník</option><option value="https://vyskovsky.denik.cz/">Vyškovský deník</option><option value="https://zlinsky.denik.cz/">Zlínský deník</option><option value="https://znojemsky.denik.cz/">Znojemský deník</option><option value="https://zatecky.denik.cz/">Žatecký a lounský deník</option><option value="https://zdarsky.denik.cz/">Žďárský deník</option></select>
            <input type="hidden" name="do" value="vyberDenikuForm-submit"><!--[if IE]><input type=IEbug disabled style="display:none"><![endif]-->
</form>

            <div class="dv4-hlavicka-mapa-svg" id="mapa-deniky" data-svg="https://g.denik.cz/images/dv3/mapa-cr-deniky.svg?v=2" data-json="/exporty/nacti-servery-pro-svg-region-mapu/"></div>
            <span class="dv4-regionalni-denik-close">Zavřít mapu</span>
        </div>
    </div>
</div>    </header>




<nav>
    <ul class="menu clear-after denikRegion jablonecky_denik">
        
        <li class="menu-light">
            <a class="rolled" href="#vybrat-mesto">Vybrat město</a>
            <ul class="dv4-sub-menu esc-hide">
                <li><a data-ga-push="menu-mikroregion" href="/mikroregion/jablonec-nad-nisou.html">JABLONEC NAD NISOU</a></li>
                <li><a data-ga-push="menu-mikroregion" href="/mikroregion/tanvald.html">TANVALD</a></li>
                <li><a data-ga-push="menu-mikroregion" href="/mikroregion/zelezny-brod.html">ŽELEZNÝ BROD</a></li>
            </ul>
        </li>

        <li>

            <a href="https://jablonecky.denik.cz/z_regionu/" data-ga-push="menu" class="active">ZPRÁVY</a>

                <ul class="submenu-wide">
    <li class="item">
        <a href="https://jablonecky.denik.cz/z-regionu/"  data-ga-push="menu-podrubriky">Z regionu</a>
    </li>
    <li class="item">
        <a href="https://jablonecky.denik.cz/zpravy_region/"  data-ga-push="menu-podrubriky">Moje Jablonecko</a>
    </li>
    <li class="item">
        <a href="https://jablonecky.denik.cz/cerna_kronika/"  data-ga-push="menu-podrubriky">Černá kronika</a>
    </li>
    <li class="item">
        <a href="https://jablonecky.denik.cz/nazory_region/"  data-ga-push="menu-podrubriky">Názory</a>
    </li>
    <li class="item">
        <a href="https://ustecky.denik.cz/tema/svs-voda-20190404.html"  data-ga-push="menu-podrubriky">Voda</a>
    </li>

                </ul>
        </li>
        <li>

            <a href="https://jablonecky.denik.cz/podnikani/" data-ga-push="menu">PODNIKÁNÍ</a>

        </li>
        <li>

            <a href="https://jablonecky.denik.cz/sport_region/" data-ga-push="menu">SPORT</a>

        </li>
        <li>

            <a href="https://jablonecky.denik.cz/kultura_region/" data-ga-push="menu">KULTURA</a>

        </li>
        <li>

            <a href="//auta.denik.cz/jablonecky" data-ga-push="menu">AUTA</a>

        </li>
        <li>

            <a href="https://jablonecky.denik.cz/tipy/" data-ga-push="menu">TIPY DENÍKU</a>

        </li>
        <li class="last">

            <a href="https://jablonecky.denik.cz/miminka/" data-ga-push="menu">MIMINKA</a>

        </li>

        <li class="search" id="js-search">
            <div class="search-lupa" id="js-search-lupa" title="Vyhledávání">	<svg viewBox="0 0 40 40">
  		<path d="M27.706 5.459c-6.133-6.133-16.113-6.133-22.247 0-6.133 6.134-6.133 16.113 0 22.244 5.926 5.928 15.489 6.135 21.624.627l1.246 1.246c-.314.832-.104 1.77.52 2.393l6.549 6.549c.834.832 2.287.832 3.119 0s.832-2.285 0-3.119l-6.549-6.549c-.623-.623-1.559-.834-2.389-.52l-1.25-1.246c5.51-6.136 5.301-15.7-.623-21.625zM7.331 25.938c-5.093-5.092-5.093-13.41 0-18.503 5.094-5.093 13.411-5.093 18.502 0 5.096 5.094 5.096 13.412 0 18.503-5.092 5.095-13.408 5.095-18.502 0z"></path>
  		<path d="M10.449 10.345c2.183-2.183 4.782-3.846 7.589-4.886-3.119-.208-6.445 1.041-8.94 3.535-2.599 2.599-3.743 5.925-3.534 9.045.936-2.705 2.599-5.407 4.885-7.694z"></path>
	</svg>
</div>
            <div class="search-form">
                <form action="/zpravy_region/obrazem-v-jabloneckem-muzeu-zajemci-vyrabeli-ruzence-20190422.html" method="get" id="frm-hledaniForm">
                    <input type="text" name="q" placeholder="Vyhledat" id="frm-hledaniForm-q" required data-nette-rules='[{"op":":filled","msg":"Zedejte hledaný text."}]'><input type="submit" name="odeslat" value="Hledat">
                <input type="hidden" name="do" value="hledaniForm-submit"><!--[if IE]><input type=IEbug disabled style="display:none"><![endif]-->
</form>

            </div>
        </li>
    </ul>
</nav>

<div class="submenu-wide-clearafter"></div>

        <div class="content">






<div class="reklama-box">
    <div id="poutak-top"></div>
</div>


    <aside class="denik-vyzva-ctenarum">
        <h3 class="nadpis">FOTOGALERIE:</h3>
        <a href="https://jablonecky.denik.cz/kultura_region/foto-do-harrachova-mezi-maskary-prijel-krakonos-20190317.html" class="text">Do Harrachova mezi maškary přijel Krakonoš</a>
        <a href="#close" class="close" data-title="do-harrachova-mezi-maskary-prijel-krakonos"><svg viewBox="0 0 18 18" width="18" height="18"><use xlink:href="/images/denik/symbols-sprite.svg#times-circle"></use></svg></a>
    </aside>



    <div class="dv4-row sticky-range section-base">
        <div class="dv4-left630">






            <section id="copylink-content" class="section-article">

                    <h1 class="article-title">OBRAZEM: V jabloneckém muzeu zájemci vyráběli růžence</h1>

                    <div class="article-info">
                        <div class="article-date">dnes 21:48 </div>


<script async src="https://platform.twitter.com/widgets.js"></script>
<ul class="article-info-social">
    <li><a href="https://www.facebook.com/sharer.php?u=https://jablonecky.denik.cz/zpravy_region/obrazem-v-jabloneckem-muzeu-zajemci-vyrabeli-ruzence-20190422.html" title="Sdílej na Facebook" onclick="javascript:window.open(this.href,'','menubar=no,toolbar=no,resizable=yes,scrollbars=yes,height=450,width=550,left=300,top=300'); dataLayer.push({'event': 'GAevent', 'eventCategory': 'share-button', 'eventAction': 'fb'}); return false;" target="_blank" class="facebook"><svg viewBox="0 0 22 22" width="22" height="22"><use xlink:href="/images/denik/symbols-sprite.svg#icon-facebook"></use></svg></a></li>
    <li><a title="Sdílej na Twitter" href="https://twitter.com/intent/tweet?url=https://jablonecky.denik.cz/zpravy_region/obrazem-v-jabloneckem-muzeu-zajemci-vyrabeli-ruzence-20190422.html&text=OBRAZEM%3A%20V%20jabloneck%C3%A9m%20muzeu%20z%C3%A1jemci%20vyr%C3%A1b%C4%9Bli%20r%C5%AF%C5%BEence&via=denikcz" class="twitter" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'share-button', 'eventAction': 'twitter'})"><svg viewBox="0 0 22 22" width="22" height="22"><use xlink:href="/images/denik/symbols-sprite.svg#icon-twitter"></use></svg></a></li>
    <li><a href="mailto:?body=P%C5%99e%C4%8Dt%C4%9Bte%20si:%0Ahttp%3A%2F%2Fjablonecky.denik.cz%2Fzpravy_region%2Fobrazem-v-jabloneckem-muzeu-zajemci-vyrabeli-ruzence-20190422.html&subject=OBRAZEM%3A%20V%20jabloneck%C3%A9m%20muzeu%20z%C3%A1jemci%20vyr%C3%A1b%C4%9Bli%20r%C5%AF%C5%BEence"><svg viewBox="0 0 22 22" width="22" height="22"><use xlink:href="/images/denik/symbols-sprite.svg#icon-envelope"></use></svg></a></li>
</ul>                    </div>

                    <p class="article-perex">Jablonec n. N. - Během velikonočních prázdnin připravilo jablonecké Muzeum skla a bižuterie dvoudenní rukodělný program, ve kterém si zájemci mohli připomenout méně známé zvyky a tradice spojené s Velikonocemi. </p>

    
    
    
    
    
    

<div class="dv4-clanek-img-multimedia-box">
    
    <div class="dv4-clanek-img-multimedia-left">
        <div class="dv3-relative-box">
            <a href="/galerie/dilna-ruzenec-muzeum-jablonec-20190422.html?photo=1&amp;back=2311549685-444-10">
                <img src="https://g.denik.cz/10/b0/muzeum-skla-ruzenec-jablonec-20190422-4_denik-630-16x9.jpg" width="630" height="354" alt="V jabloneckém Muzeu skla a bižuterie si mohli zájemci vyrobit barevný růženec" title="V jabloneckém Muzeu skla a bižuterie si mohli zájemci vyrobit barevný růženec" class="dv4-img" srcset="https://g.denik.cz/10/b0/muzeum-skla-ruzenec-jablonec-20190422-4_denik-630-16x9.jpg 1x, https://g.denik.cz/10/b0/muzeum-skla-ruzenec-jablonec-20190422-4_denik-630-16x9&#64;2x.jpg 2x">
                                <span class="dv4-img-hover"><img src="https://g.denik.cz/images/dv4/lupa-plus.png" alt="lupa-plus">Kliknutím zvětšíte</span>
            </a>
        </div>
    </div>

    <ul class="article-multimedia-box-gallery-items">

            <li class="gallery-item">
                <a href="/galerie/dilna-ruzenec-muzeum-jablonec-20190422.html?mm=9766257&amp;back=2311549685-444-10&amp;photo=2">
                    <img src="https://g.denik.cz/10/9b/muzeum-skla-ruzenec-jablonec-20190422-1_denik-150-3x2.jpg" width="150" height="100" alt="Zvětšit fotografii" title="Zvětšit fotografii" srcset="https://g.denik.cz/10/9b/muzeum-skla-ruzenec-jablonec-20190422-1_denik-150-3x2.jpg 1x, https://g.denik.cz/10/9b/muzeum-skla-ruzenec-jablonec-20190422-1_denik-150-3x2&#64;2x.jpg 2x">
                </a>
            </li>

            <li class="gallery-item">
                <a href="/galerie/dilna-ruzenec-muzeum-jablonec-20190422.html?mm=9766258&amp;back=2311549685-444-10&amp;photo=3">
                    <img src="https://g.denik.cz/10/71/muzeum-skla-ruzenec-jablonec-20190422-2_denik-150-3x2.jpg" width="150" height="100" alt="Zvětšit fotografii" title="Zvětšit fotografii" srcset="https://g.denik.cz/10/71/muzeum-skla-ruzenec-jablonec-20190422-2_denik-150-3x2.jpg 1x, https://g.denik.cz/10/71/muzeum-skla-ruzenec-jablonec-20190422-2_denik-150-3x2&#64;2x.jpg 2x">
                </a>
            </li>

            <li class="gallery-item">
                <a href="/galerie/dilna-ruzenec-muzeum-jablonec-20190422.html?mm=9766259&amp;back=2311549685-444-10&amp;photo=4">
                    <img src="https://g.denik.cz/10/a8/muzeum-skla-ruzenec-jablonec-20190422-3_denik-150-3x2.jpg" width="150" height="100" alt="Zvětšit fotografii" title="Zvětšit fotografii" srcset="https://g.denik.cz/10/a8/muzeum-skla-ruzenec-jablonec-20190422-3_denik-150-3x2.jpg 1x, https://g.denik.cz/10/a8/muzeum-skla-ruzenec-jablonec-20190422-3_denik-150-3x2&#64;2x.jpg 2x">
                </a>
            </li>

            <li class="gallery-item">
                <a class="gallery-item-action-link" href="/galerie/dilna-ruzenec-muzeum-jablonec-20190422.html?mm=9766260&amp;back=2311549685-444-10&amp;photo=1"><svg viewBox="0 0 22 22" width="22" height="22"><use xlink:href="https://g.denik.cz/images/denik/symbols-sprite.svg#icon-gallery"></use></svg> <span>6 fotografií v&nbsp;galerii &#8250;</span></a>
            </li>

    </ul>

    <div class="article-multimedia-box-gallery-description mb20">V jabloneckém Muzeu skla a bižuterie si mohli zájemci vyrobit barevný růženec <span class="description-autor"> | Foto: Deník/Kamil Košun</span></div>
</div>
                    <div class="article-text article-content bbtext"><p>Na Zelený čtvrtek návštěvníci vyráběli zdobený škapulíř plný korálků a vůní a na Velký pátek byla připravena výroba originálního barevného růžence.</p>
<div class="paywall paywall-article" id="cx_paywall_article"><p>Tvůrčí dílny byly určeny pro všechny generace a vstup na ně byl zdarma.</p>
<p></p></div></div>

 <p class="section-article-autor fs16">
    Autor:  Redakce
</p>            </section>








<div class="reklama-box">
	<div id="commercial-article-native-detail" data-loaded="false"></div>
</div><div id="outstream" data-loaded="false"></div>


<div class="article-footer" style="clear:both">
    <span class="datum">dnes 21:48</span>
    <a href="/diskuse/nova/BoqhL.html" class="diskuse-vstup">Diskuze</a>

<script async src="https://platform.twitter.com/widgets.js"></script>
<ul class="article-info-social">
    <li><a href="https://www.facebook.com/sharer.php?u=https://jablonecky.denik.cz/zpravy_region/obrazem-v-jabloneckem-muzeu-zajemci-vyrabeli-ruzence-20190422.html" title="Sdílej na Facebook" onclick="javascript:window.open(this.href,'','menubar=no,toolbar=no,resizable=yes,scrollbars=yes,height=450,width=550,left=300,top=300'); dataLayer.push({'event': 'GAevent', 'eventCategory': 'share-button', 'eventAction': 'fb'}); return false;" target="_blank" class="facebook"><svg viewBox="0 0 22 22" width="22" height="22"><use xlink:href="/images/denik/symbols-sprite.svg#icon-facebook"></use></svg></a></li>
    <li><a title="Sdílej na Twitter" href="https://twitter.com/intent/tweet?url=https://jablonecky.denik.cz/zpravy_region/obrazem-v-jabloneckem-muzeu-zajemci-vyrabeli-ruzence-20190422.html&text=OBRAZEM%3A%20V%20jabloneck%C3%A9m%20muzeu%20z%C3%A1jemci%20vyr%C3%A1b%C4%9Bli%20r%C5%AF%C5%BEence&via=denikcz" class="twitter" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'share-button', 'eventAction': 'twitter'})"><svg viewBox="0 0 22 22" width="22" height="22"><use xlink:href="/images/denik/symbols-sprite.svg#icon-twitter"></use></svg></a></li>
    <li><a href="mailto:?body=P%C5%99e%C4%8Dt%C4%9Bte%20si:%0Ahttp%3A%2F%2Fjablonecky.denik.cz%2Fzpravy_region%2Fobrazem-v-jabloneckem-muzeu-zajemci-vyrabeli-ruzence-20190422.html&subject=OBRAZEM%3A%20V%20jabloneck%C3%A9m%20muzeu%20z%C3%A1jemci%20vyr%C3%A1b%C4%9Bli%20r%C5%AF%C5%BEence"><svg viewBox="0 0 22 22" width="22" height="22"><use xlink:href="/images/denik/symbols-sprite.svg#icon-envelope"></use></svg></a></li>
</ul></div>
<div class="article-tags">
    <svg class="primary" viewBox="0 0 22 22" width="22" height="22"><use xlink:href="https://g.denik.cz/images/denik/symbols-sprite.svg#icon-label"></use></svg>

    <ul class="article-tags-list">
                <li><a title="Štítek: Jablonec" href="/tagy/jablonec-121.html">Jablonec, </a></li>
                <li><a title="Štítek: muzeum" href="/tagy/muzeum-540.html">muzeum, </a></li>
                <li><a title="Štítek: Velikonoce" href="/tagy/velikonoce-1862.html">Velikonoce</a></li>
    </ul>
</div>







    <section class="feed-top-articles">
        <h2 class="main-title lined fs24 mb20">Dále z vašeho Deníku</h2>


 

<article class="box-article box-article-classic mb25">
    <div class="box-article-left">
    <a href="/nehody/za-turnovem-narazil-vlak-plny-lidi-do-stromu-nastesti-jen-jeden-zraneny-20190422.html"  title="číst článek: Za Turnovem narazil vlak plný lidí do stromu, naštěstí jen jeden zraněný" tabindex="-1"     
>
        <div class="box-article-img">
            <img src="https://g.denik.cz/45/83/vlak-sebevrah-koleje-mrtvy-zeleznice-hasici-ilu-3-2016-pce_denik-210-3x2.jpg" width="210" height="140" alt="Ilustrační foto" title="Ilustrační foto" srcset="https://g.denik.cz/45/83/vlak-sebevrah-koleje-mrtvy-zeleznice-hasici-ilu-3-2016-pce_denik-210-3x2.jpg 1x, https://g.denik.cz/45/83/vlak-sebevrah-koleje-mrtvy-zeleznice-hasici-ilu-3-2016-pce_denik-210-3x2&#64;2x.jpg 2x">
        </div>
    </a>
    </div>
    <div class="box-article-right">
        <div class="box-article-tags">
                <div class="box-article-tag">
        dnes 19:46
    </div>

        </div>
        <a href="/nehody/za-turnovem-narazil-vlak-plny-lidi-do-stromu-nastesti-jen-jeden-zraneny-20190422.html"      
>
            <h3 class="box-article-title fs20">Za Turnovem narazil vlak plný lidí do stromu, naštěstí jen jeden zraněný</h3>
            <h4 class="box-article-perex fs16">Semilsko – Zhruba půlhodinové zpoždění si vyžádala nehoda rychlíku na trati Liberec – Pardubice.…</h4>
        </a>
    </div>
</article>

 

<article class="box-article box-article-classic mb25">
    <div class="box-article-left">
    <a href="/zpravy_region/obrazem-krasne-pocasi-pomohlo-s-peknou-oslavou-dne-zeme-20190422.html"  title="číst článek: OBRAZEM: Krásné počasí pomohlo s pěknou oslavou Dne Země" tabindex="-1"     
>
        <div class="box-article-img">
            <img src="https://g.denik.cz/10/0d/bejvavalo-den-zeme-beliste-zelezny-brod-20190422-8_denik-210-3x2.jpg" width="210" height="140" alt="Bejvávalo aneb oslava Dne Země" title="Bejvávalo aneb oslava Dne Země" srcset="https://g.denik.cz/10/0d/bejvavalo-den-zeme-beliste-zelezny-brod-20190422-8_denik-210-3x2.jpg 1x, https://g.denik.cz/10/0d/bejvavalo-den-zeme-beliste-zelezny-brod-20190422-8_denik-210-3x2&#64;2x.jpg 2x">
        </div>
    </a>
    </div>
    <div class="box-article-right">
        <div class="box-article-tags">
                <div class="box-article-tag">
        dnes 08:43
    </div>
        <a class="box-article-tag" href="/galerie/bejvavalo-den-zeme-zelezny-brod-20190422.html"     
><svg viewBox="0 0 15 15" width="15" height="15"><use xlink:href="https://g.denik.cz/images/denik/box-article-sprite.svg#icon-photo"></use></svg> 13</a>

        </div>
        <a href="/zpravy_region/obrazem-krasne-pocasi-pomohlo-s-peknou-oslavou-dne-zeme-20190422.html"      
>
            <h3 class="box-article-title fs20">OBRAZEM: Krásné počasí pomohlo s pěknou oslavou Dne Země</h3>
            <h4 class="box-article-perex fs16">Železný Brod - Rodinné centrum Andílek ze Železného Brodu připravilo na neděli 21. dubna akci…</h4>
        </a>
    </div>
</article>
<div class="service-box service-box-annonce">
    <div class="service-box-offer">
    	<div class="box-article-trio mb5">
				<div class="box-article box-article-small">
					<div class="box-article-tags">
						<a class="box-article-tag blue-tag" href="https://www.annonce.cz#utm_source=jablonecky.denik.cz&utm_medium=referral&utm_content=annonce-link&utm_campaign=servis-box-article" target="_blank">ANNONCE.CZ - NABÍDKA PRÁCE</a>
					</div>
				    <a class="service-box-text fs15 mb15" href="https://www.annonce.cz/inzerat/administrativa-ostatni-44594344-w1qb3p.html#utm_source=jablonecky.denik.cz&utm_medium=referral&utm_content=annonce-feed&utm_campaign=servis-box-article" target="_blank">
				       	<h3 class="service-box-strong">Administrativa Ostatní odborní pracovníci v</h3>
				       	<div>Ostatní odborní…</div>
				       	<div class="service-box-strong">21 480 Kč</div>
				    </a>
				</div>
				<div class="box-article box-article-small">
					<div class="box-article-tags">
						<a class="box-article-tag blue-tag" href="https://www.annonce.cz#utm_source=jablonecky.denik.cz&utm_medium=referral&utm_content=annonce-link&utm_campaign=servis-box-article" target="_blank">ANNONCE.CZ - NABÍDKA PRÁCE</a>
					</div>
				    <a class="service-box-text fs15 mb15" href="https://www.annonce.cz/inzerat/doprava-a-logistika-skladnik-44612586-wmg7se.html#utm_source=jablonecky.denik.cz&utm_medium=referral&utm_content=annonce-feed&utm_campaign=servis-box-article" target="_blank">
				       	<h3 class="service-box-strong">Doprava a logistika Skladník</h3>
				       	<div>Skladníci, obsluha manipulačních vozíků Skladník.…</div>
				       	<div class="service-box-strong">115 Kč</div>
				    </a>
				</div>
				<div class="box-article box-article-small">
					<div class="box-article-tags">
						<a class="box-article-tag blue-tag" href="https://www.annonce.cz#utm_source=jablonecky.denik.cz&utm_medium=referral&utm_content=annonce-link&utm_campaign=servis-box-article" target="_blank">ANNONCE.CZ - NABÍDKA PRÁCE</a>
					</div>
				    <a class="service-box-text fs15 mb15" href="https://www.annonce.cz/inzerat/gastronomie-cisnik-servirka-44630352-wrzgen.html#utm_source=jablonecky.denik.cz&utm_medium=referral&utm_content=annonce-feed&utm_campaign=servis-box-article" target="_blank">
				       	<h3 class="service-box-strong">Gastronomie Číšník, servírka</h3>
				       	<div>Číšníci a servírky.…</div>
				       	<div class="service-box-strong">26 000 Kč</div>
				    </a>
				</div>
		</div>
	</div>
</div>






 

<article class="box-article box-article-classic mb25">
    <div class="box-article-left">
    <a href="/zpravy_region/obrazem-setkani-v-kostele-nabidlo-divadlo-i-zpev-pak-sli-poutnici-na-vylet-20190422.html"  title="číst článek: OBRAZEM: Setkání v kostele nabídlo divadlo i zpěv. Pak šli poutníci na výlet" tabindex="-1"     
>
        <div class="box-article-img">
            <img src="https://g.denik.cz/10/f5/velikonoce-setkani-kostel-zelezny-brod-20190422-15_denik-210-3x2.jpg" width="210" height="140" alt="Setkání v kostele svatého Jana Nepomuckého Na poušti nad Železným Brodem" title="Setkání v kostele svatého Jana Nepomuckého Na poušti nad Železným Brodem" srcset="https://g.denik.cz/10/f5/velikonoce-setkani-kostel-zelezny-brod-20190422-15_denik-210-3x2.jpg 1x, https://g.denik.cz/10/f5/velikonoce-setkani-kostel-zelezny-brod-20190422-15_denik-210-3x2&#64;2x.jpg 2x">
        </div>
    </a>
    </div>
    <div class="box-article-right">
        <div class="box-article-tags">
                    <a class="box-article-tag" href="/galerie/velikonoce-setkani-kostel-20190422.html"     
><svg viewBox="0 0 15 15" width="15" height="15"><use xlink:href="https://g.denik.cz/images/denik/box-article-sprite.svg#icon-photo"></use></svg> 24</a>

        </div>
        <a href="/zpravy_region/obrazem-setkani-v-kostele-nabidlo-divadlo-i-zpev-pak-sli-poutnici-na-vylet-20190422.html"      
>
            <h3 class="box-article-title fs20">OBRAZEM: Setkání v kostele nabídlo divadlo i zpěv. Pak šli poutníci na výlet</h3>
            <h4 class="box-article-perex fs16">Železný Brod - Sborový zpěv, vystoupení dětí, inspirativní poselství i pimprlové divadélko – to…</h4>
        </a>
    </div>
</article><div class="reklama-box">
	<div id="commercial-article-1-hp" data-loaded="false"></div>
</div>

	<div class="strossle-widget-wrap" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'detail článku', 'eventAction': 'jablonecky.denik.cz', 'eventLabel': 'Strossle články desktop'})">
	</div>





 

<article class="box-article box-article-classic mb25">
    <div class="box-article-left">
    <a href="/nazory_region/komentar-o-laznich-kulture-a-kreativite-20190422.html"  title="číst článek: Komentář: O lázních, kultuře a kreativitě" tabindex="-1"     
>
        <div class="box-article-img">
            <img src="https://g.denik.cz/10/cb/mestske_lazne_jablonec_09_18_denik-210-3x2.jpg" width="210" height="140" alt="Městské lázně v Jablonci nad Nisou. " title="Městské lázně v Jablonci nad Nisou. " srcset="https://g.denik.cz/10/cb/mestske_lazne_jablonec_09_18_denik-210-3x2.jpg 1x, https://g.denik.cz/10/cb/mestske_lazne_jablonec_09_18_denik-210-3x2&#64;2x.jpg 2x">
        </div>
    </a>
    </div>
    <div class="box-article-right">
        <div class="box-article-tags">
            
        </div>
        <a href="/nazory_region/komentar-o-laznich-kulture-a-kreativite-20190422.html"      
>
            <h3 class="box-article-title fs20">Komentář: O lázních, kultuře a kreativitě</h3>
            <h4 class="box-article-perex fs16">Komentář Jana Sedláka</h4>
        </a>
    </div>
</article>
<div class="reklama-box">
	<div id="commercial-article-2-GA-hp" data-loaded="false"></div>
</div><div class="reklama-box">
	<div id="commercial-article-2-hp" data-loaded="false"></div>
</div>
<div id="cx-cars-mixed-offer" class="service-box cxcence-box-cars_mixed">
    <div class="service-box-offer">
    	<div class="box-article-trio">
				<article class="box-article box-article-small">
			        <a href="https://www.tipcars.com/peugeot-208/hatchback/benzin/peugeot-208-active-1-2-puretech-82k-37440029.html#utm_source=jablonecky.denik.cz&utm_medium=referral&utm_content=tipcars-feed&utm_campaign=servis-box-article" target="_blank">
			          <div class="box-article-img mb10">
			          		<div class="ratio ratio3-2">
			              		<img src="https://g.denik.cz/imgtipcars/fotky_stredni/37440029_1/1540209422" alt="tipcars-img" width="198" height="132">
			              	</div>
			          </div>
			        </a>
			        <div class="box-article-tags">
			            <a href="https://www.tipcars.com#utm_source=jablonecky.denik.cz&utm_medium=referral&utm_content=tipcars-link&utm_campaign=servis-box-article" target="_blank" class="box-article-tag blue-tag">Tipcars.com</a>
			        </div>
			        <a class="service-box-text fs15" href="https://www.tipcars.com/peugeot-208/hatchback/benzin/peugeot-208-active-1-2-puretech-82k-37440029.html#utm_source=jablonecky.denik.cz&utm_medium=referral&utm_content=tipcars-feed&utm_campaign=servis-box-article" target="_blank" tabindex="-1" title="">
			          	<h3 class="service-box-strong">Peugeot 208</h3>
	                   	<div>ACTIVE 1.2 PureTech 82k</div>
	                	<div class="service-box-strong">279 000 Kč</div>
			        </a>
				</article>
				<article class="box-article box-article-small">
			        <a href="https://www.cars.cz/inzerce/osobni-auto-O/Skoda/Octavia/Octavia-1-6-TDI-CR-Kombi-1499232098047840.html?d_jn#utm_source=jablonecky.denik.cz&utm_medium=referral&utm_content=cars-feed&utm_campaign=servis-box-article" target="_blank">
			          <div class="box-article-img mb10">
			          		<div class="ratio ratio3-2">
			              		<img src="https://img.cars.cz/inzerce/user/20613/9119/12638/0/11374473590613/images/001_08676104_02.jpg" alt="cars-img" width="198" height="132">
			              	</div>
			          </div>
			        </a>
			        <div class="box-article-tags">
			            <a href="https://www.cars.cz#utm_source=jablonecky.denik.cz&utm_medium=referral&utm_content=cars-link&utm_campaign=servis-box-article" target="_blank" class="box-article-tag blue-tag">Cars.cz</a>
			        </div>
			        <a class="service-box-text fs15" href="https://www.cars.cz/inzerce/osobni-auto-O/Skoda/Octavia/Octavia-1-6-TDI-CR-Kombi-1499232098047840.html?d_jn#utm_source=jablonecky.denik.cz&utm_medium=referral&utm_content=cars-feed&utm_campaign=servis-box-article" target="_blank" tabindex="-1" title="">
			          	<h3 class="service-box-strong">Škoda Octavia</h3>
	                   	<div title="servisní knížka, koupeno v CZ">servisní knížka, koupeno…</div>
	                	<div class="service-box-strong">169 900 Kč</div>
			        </a>
				</article>
				<article class="box-article box-article-small">
			        <a href="https://www.cars.cz/inzerce/osobni-auto-O/Skoda/Octavia/Octavia-Kombi-II-1-Kombi-1554722773553540.html?d_jn#utm_source=jablonecky.denik.cz&utm_medium=referral&utm_content=cars-feed&utm_campaign=servis-box-article" target="_blank">
			          <div class="box-article-img mb10">
			          		<div class="ratio ratio3-2">
			              		<img src="https://img.cars.cz/inzerce/user/22819/28236/13575/0/12218347102819/images/l15547988583562386.jpg" alt="cars-img" width="198" height="132">
			              	</div>
			          </div>
			        </a>
			        <div class="box-article-tags">
			            <a href="https://www.cars.cz#utm_source=jablonecky.denik.cz&utm_medium=referral&utm_content=cars-link&utm_campaign=servis-box-article" target="_blank" class="box-article-tag blue-tag">Cars.cz</a>
			        </div>
			        <a class="service-box-text fs15" href="https://www.cars.cz/inzerce/osobni-auto-O/Skoda/Octavia/Octavia-Kombi-II-1-Kombi-1554722773553540.html?d_jn#utm_source=jablonecky.denik.cz&utm_medium=referral&utm_content=cars-feed&utm_campaign=servis-box-article" target="_blank" tabindex="-1" title="">
			          	<h3 class="service-box-strong">Škoda Octavia</h3>
	                   	<div title="servisní knížka, koupeno v CZ, nehavarované">servisní knížka, koupeno…</div>
	                	<div class="service-box-strong">139 000 Kč</div>
			        </a>
				</article>
		</div>
	</div>
</div>


 

<article class="box-article box-article-classic mb25">
    <div class="box-article-left">
    <a href="/zpravy_region/foto-v-male-skale-odhalili-pomnik-vysadkari-cestmiru-sikolovi-20190421.html"  title="číst článek: FOTO: V Malé Skále odhalili pomník výsadkáři Čestmíru Šikolovi" tabindex="-1"     
>
        <div class="box-article-img">
            <img src="https://g.denik.cz/10/c1/pomnik-cestmir-sikola-mala-skala-20190421-10_denik-210-3x2.jpg" width="210" height="140" alt="Odhalení pomníku Čestmíru Šikolovi v Malé Skále" title="Odhalení pomníku Čestmíru Šikolovi v Malé Skále" srcset="https://g.denik.cz/10/c1/pomnik-cestmir-sikola-mala-skala-20190421-10_denik-210-3x2.jpg 1x, https://g.denik.cz/10/c1/pomnik-cestmir-sikola-mala-skala-20190421-10_denik-210-3x2&#64;2x.jpg 2x">
        </div>
    </a>
    </div>
    <div class="box-article-right">
        <div class="box-article-tags">
                <div class="box-article-tag">
        včera 19:52
    </div>
        <a class="box-article-tag" href="/galerie/pomnik-sikol-mala-skala-20190421.html"     
><svg viewBox="0 0 15 15" width="15" height="15"><use xlink:href="https://g.denik.cz/images/denik/box-article-sprite.svg#icon-photo"></use></svg> 42</a>

        </div>
        <a href="/zpravy_region/foto-v-male-skale-odhalili-pomnik-vysadkari-cestmiru-sikolovi-20190421.html"      
>
            <h3 class="box-article-title fs20">FOTO: V Malé Skále odhalili pomník výsadkáři Čestmíru Šikolovi</h3>
            <h4 class="box-article-perex fs16">Malá Skála - Před 75 lety, 13. dubna 1944, seskočila do Protektorátu Čechy a Morava skupina Clay…</h4>
        </a>
    </div>
</article>
<div class="service-box service-box-realcity cxcence-box-realcity">
    <div class="service-box-offer">
    	<div class="box-article-trio">
				<article class="box-article box-article-small">
			        <a href="https://www.realcity.cz/nemovitost/prodej-domu-tanvald-3794735#utm_source=jablonecky.denik.cz&utm_medium=referral&utm_content=realcity-feed&utm_campaign=servis-box-article" target="_blank">
			          <div class="box-article-img mb10">
			          		<div class="ratio ratio3-2">
			              		<img src="//media.realcity.cz/files/mobile/148844/img_5cba2d83222d83.91739304.jpg" alt="realcity-img" width="198" height="132">
			              	</div>
			          </div>
			        </a>
			        <div class="box-article-tags">
			            <a href="https://www.realcity.cz#utm_source=jablonecky.denik.cz&utm_medium=referral&utm_content=realcity-link&utm_campaign=servis-box-article" target="_blank" class="box-article-tag blue-tag">RealCity.cz</a>
			        </div>

			        <a class="service-box-text fs15" href="https://www.realcity.cz/nemovitost/prodej-domu-tanvald-3794735#utm_source=jablonecky.denik.cz&utm_medium=referral&utm_content=realcity-feed&utm_campaign=servis-box-article" target="_blank" tabindex="-1" title="">
			          	<h3 class="service-box-strong" title="Tanvald">Tanvald</h3>
		       			<div>Prodej domu</div>
		       			<div class="service-box-strong">3 580 000 Kč </div>
			        </a>
				</article>
				<article class="box-article box-article-small">
			        <a href="https://www.realcity.cz/nemovitost/prodej-domu-zlata-olesnice-3793212#utm_source=jablonecky.denik.cz&utm_medium=referral&utm_content=realcity-feed&utm_campaign=servis-box-article" target="_blank">
			          <div class="box-article-img mb10">
			          		<div class="ratio ratio3-2">
			              		<img src="//media.realcity.cz/files/mobile/15185/img_5cb464bab4f510.33537425.jpg" alt="realcity-img" width="198" height="132">
			              	</div>
			          </div>
			        </a>
			        <div class="box-article-tags">
			            <a href="https://www.realcity.cz#utm_source=jablonecky.denik.cz&utm_medium=referral&utm_content=realcity-link&utm_campaign=servis-box-article" target="_blank" class="box-article-tag blue-tag">RealCity.cz</a>
			        </div>

			        <a class="service-box-text fs15" href="https://www.realcity.cz/nemovitost/prodej-domu-zlata-olesnice-3793212#utm_source=jablonecky.denik.cz&utm_medium=referral&utm_content=realcity-feed&utm_campaign=servis-box-article" target="_blank" tabindex="-1" title="">
			          	<h3 class="service-box-strong" title="Zlatá Olešnice">Zlatá Olešnice</h3>
		       			<div>Prodej domu</div>
		       			<div class="service-box-strong">990 000 Kč </div>
			        </a>
				</article>
				<article class="box-article box-article-small">
			        <a href="https://www.realcity.cz/nemovitost/prodej-domu-jablonec-nad-nisou-plynarni-3792827#utm_source=jablonecky.denik.cz&utm_medium=referral&utm_content=realcity-feed&utm_campaign=servis-box-article" target="_blank">
			          <div class="box-article-img mb10">
			          		<div class="ratio ratio3-2">
			              		<img src="//media.realcity.cz/files/mobile/172269/img_5cb0c05dc0dd19.49253078.jpg" alt="realcity-img" width="198" height="132">
			              	</div>
			          </div>
			        </a>
			        <div class="box-article-tags">
			            <a href="https://www.realcity.cz#utm_source=jablonecky.denik.cz&utm_medium=referral&utm_content=realcity-link&utm_campaign=servis-box-article" target="_blank" class="box-article-tag blue-tag">RealCity.cz</a>
			        </div>

			        <a class="service-box-text fs15" href="https://www.realcity.cz/nemovitost/prodej-domu-jablonec-nad-nisou-plynarni-3792827#utm_source=jablonecky.denik.cz&utm_medium=referral&utm_content=realcity-feed&utm_campaign=servis-box-article" target="_blank" tabindex="-1" title="">
			          	<h3 class="service-box-strong" title="Jablonec nad Nisou, Plynární">Jablonec nad Nisou,…</h3>
		       			<div>Prodej domu</div>
		       			<div class="service-box-strong">860 000 Kč </div>
			        </a>
				</article>
		</div>
	</div>
</div>


 

<article class="box-article box-article-classic mb25">
    <div class="box-article-left">
    <a href="/fotbal-prvni-liga/jablonec-proti-bohemians-selhal-v-koncovce-a-odvezl-si-porazku-0-1-20190421.html"  title="číst článek: Jablonec proti Bohemians selhal v koncovce a odvezl si porážku 0:1" tabindex="-1"     
>
        <div class="box-article-img">
            <img src="https://g.denik.cz/10/86/fotbal-bohemians-1905-jablonec-20190421-5_denik-210-3x2.jpg" width="210" height="140" alt="Utkání Bohemians Praha 1905 proti FK Jablonec" title="Utkání Bohemians Praha 1905 proti FK Jablonec" srcset="https://g.denik.cz/10/86/fotbal-bohemians-1905-jablonec-20190421-5_denik-210-3x2.jpg 1x, https://g.denik.cz/10/86/fotbal-bohemians-1905-jablonec-20190421-5_denik-210-3x2&#64;2x.jpg 2x">
        </div>
    </a>
    </div>
    <div class="box-article-right">
        <div class="box-article-tags">
                <div class="box-article-tag">
        včera 20:09
    </div>
        <a class="box-article-tag" href="/galerie/fotbal-bohemians-1905-jablonec-20190421.html"     
><svg viewBox="0 0 15 15" width="15" height="15"><use xlink:href="https://g.denik.cz/images/denik/box-article-sprite.svg#icon-photo"></use></svg> 6</a>

        </div>
        <a href="/fotbal-prvni-liga/jablonec-proti-bohemians-selhal-v-koncovce-a-odvezl-si-porazku-0-1-20190421.html"      
>
            <h3 class="box-article-title fs20">Jablonec proti Bohemians selhal v koncovce a odvezl si porážku 0:1</h3>
            <h4 class="box-article-perex fs16">Praha /FOTO/ - Jablonečtí fotbalisté v předposledním kole základní části FORTUNA:LIGY podlehli v…</h4>
        </a>
    </div>
</article>

 

<article class="box-article box-article-classic mb25">
    <div class="box-article-left">
    <a href="/zpravy_region/foto-pasijovou-hru-videli-divaci-v-semilech-v-klokoci-i-na-maloskalskem-statku-20190421.html"  title="číst článek: FOTO: Pašijovou hru viděli diváci v Semilech, v Klokočí i na maloskalském statku" tabindex="-1"     
>
        <div class="box-article-img">
            <img src="https://g.denik.cz/10/ea/pasije-semily-klokoci-mala-skala-20190421-35_denik-210-3x2.jpg" width="210" height="140" alt="Pašijová hra Tomáše Vůjtka O nejslavnějším zmrtvýchvstání se hrála na třech místech" title="Pašijová hra Tomáše Vůjtka O nejslavnějším zmrtvýchvstání se hrála na třech místech" srcset="https://g.denik.cz/10/ea/pasije-semily-klokoci-mala-skala-20190421-35_denik-210-3x2.jpg 1x, https://g.denik.cz/10/ea/pasije-semily-klokoci-mala-skala-20190421-35_denik-210-3x2&#64;2x.jpg 2x">
        </div>
    </a>
    </div>
    <div class="box-article-right">
        <div class="box-article-tags">
                <div class="box-article-tag">
        včera 12:49
    </div>
        <a class="box-article-tag" href="/galerie/pasijove-hry-jablonec-20190421.html"     
><svg viewBox="0 0 15 15" width="15" height="15"><use xlink:href="https://g.denik.cz/images/denik/box-article-sprite.svg#icon-photo"></use></svg> 55</a>

        </div>
        <a href="/zpravy_region/foto-pasijovou-hru-videli-divaci-v-semilech-v-klokoci-i-na-maloskalskem-statku-20190421.html"      
>
            <h3 class="box-article-title fs20">FOTO: Pašijovou hru viděli diváci v Semilech, v Klokočí i na maloskalském statku</h3>
            <h4 class="box-article-perex fs16">Jablonecko - Pašijová hra Tomáše Vůjtka O nejslavnějším zmrtvýchvstání měla premiéru na Velký…</h4>
        </a>
    </div>
</article>
    </section>
        </div>
        <div class="dv4-right300">


<div id="sticky-top">






<div class="reklama-box">
	<div id="button-1" data-loaded="false"></div>
</div>

 

<div class="reklama-box ">
	<div id="square-1" data-loaded="false"></div>
</div>

    <div class="mb20">
        <h2 class="main-title lined fs23 mb20">Další články z rubriky</h2>



<article class="box-article box-article-small mb15">
    <div class="box-article-left">
        <a href="/zpravy_region/obrazem-setkani-v-kostele-nabidlo-divadlo-i-zpev-pak-sli-poutnici-na-vylet-20190422.html" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'dalsi-z-rubriky', 'eventAction': 'click'})"     
>
            <div class="box-article-img">
                <img src="https://g.denik.cz/10/f5/velikonoce-setkani-kostel-zelezny-brod-20190422-15_denik-120-3x2.jpg" width="120" height="80" alt="Setkání v kostele svatého Jana Nepomuckého Na poušti nad Železným Brodem" title="Setkání v kostele svatého Jana Nepomuckého Na poušti nad Železným Brodem" srcset="https://g.denik.cz/10/f5/velikonoce-setkani-kostel-zelezny-brod-20190422-15_denik-120-3x2.jpg 1x, https://g.denik.cz/10/f5/velikonoce-setkani-kostel-zelezny-brod-20190422-15_denik-120-3x2&#64;2x.jpg 2x">
            </div>
        </a>
    </div>
    <div class="box-article-right">
        <div class="box-article-tags">
                <a class="box-article-tag blue-tag" href="/zpravy_region/" title="Rubrika Moje Jablonecko"     
>
        
        Moje Jablonecko
    </a>

        </div>
        <a href="/zpravy_region/obrazem-setkani-v-kostele-nabidlo-divadlo-i-zpev-pak-sli-poutnici-na-vylet-20190422.html" tabindex="-1" title="číst článek: OBRAZEM: Setkání v kostele nabídlo divadlo i zpěv. Pak šli poutníci na výlet" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'dalsi-z-rubriky', 'eventAction': 'click'})"     
>
            <h3 class="box-article-title fs16">OBRAZEM: Setkání v kostele nabídlo divadlo i zpěv. Pak…</h3>
        </a>
    </div>
</article>


<article class="box-article box-article-small mb15">
    <div class="box-article-left">
        <a href="/zpravy_region/obrazem-krasne-pocasi-pomohlo-s-peknou-oslavou-dne-zeme-20190422.html" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'dalsi-z-rubriky', 'eventAction': 'click'})"     
>
            <div class="box-article-img">
                <img src="https://g.denik.cz/10/0d/bejvavalo-den-zeme-beliste-zelezny-brod-20190422-8_denik-120-3x2.jpg" width="120" height="80" alt="Bejvávalo aneb oslava Dne Země" title="Bejvávalo aneb oslava Dne Země" srcset="https://g.denik.cz/10/0d/bejvavalo-den-zeme-beliste-zelezny-brod-20190422-8_denik-120-3x2.jpg 1x, https://g.denik.cz/10/0d/bejvavalo-den-zeme-beliste-zelezny-brod-20190422-8_denik-120-3x2&#64;2x.jpg 2x">
            </div>
        </a>
    </div>
    <div class="box-article-right">
        <div class="box-article-tags">
                <a class="box-article-tag blue-tag" href="/zpravy_region/" title="Rubrika Moje Jablonecko"     
>
        
        Moje Jablonecko
    </a>

        </div>
        <a href="/zpravy_region/obrazem-krasne-pocasi-pomohlo-s-peknou-oslavou-dne-zeme-20190422.html" tabindex="-1" title="číst článek: OBRAZEM: Krásné počasí pomohlo s pěknou oslavou Dne Země" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'dalsi-z-rubriky', 'eventAction': 'click'})"     
>
            <h3 class="box-article-title fs16">OBRAZEM: Krásné počasí pomohlo s pěknou oslavou Dne…</h3>
        </a>
    </div>
</article>


<article class="box-article box-article-small mb15">
    <div class="box-article-left">
        <a href="/zpravy_region/foto-v-male-skale-odhalili-pomnik-vysadkari-cestmiru-sikolovi-20190421.html" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'dalsi-z-rubriky', 'eventAction': 'click'})"     
>
            <div class="box-article-img">
                <img src="https://g.denik.cz/10/c1/pomnik-cestmir-sikola-mala-skala-20190421-10_denik-120-3x2.jpg" width="120" height="80" alt="Odhalení pomníku Čestmíru Šikolovi v Malé Skále" title="Odhalení pomníku Čestmíru Šikolovi v Malé Skále" srcset="https://g.denik.cz/10/c1/pomnik-cestmir-sikola-mala-skala-20190421-10_denik-120-3x2.jpg 1x, https://g.denik.cz/10/c1/pomnik-cestmir-sikola-mala-skala-20190421-10_denik-120-3x2&#64;2x.jpg 2x">
            </div>
        </a>
    </div>
    <div class="box-article-right">
        <div class="box-article-tags">
                <a class="box-article-tag blue-tag" href="/zpravy_region/" title="Rubrika Moje Jablonecko"     
>
        
        Moje Jablonecko
    </a>

        </div>
        <a href="/zpravy_region/foto-v-male-skale-odhalili-pomnik-vysadkari-cestmiru-sikolovi-20190421.html" tabindex="-1" title="číst článek: FOTO: V Malé Skále odhalili pomník výsadkáři Čestmíru Šikolovi" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'dalsi-z-rubriky', 'eventAction': 'click'})"     
>
            <h3 class="box-article-title fs16">FOTO: V Malé Skále odhalili pomník výsadkáři Čestmíru…</h3>
        </a>
    </div>
</article>    </div>


<div class="reklama-box-ks">
	<div class="reklama-ks-text"></div>
	<div id="commercial-article-KS1" data-loaded="false"></div>
	
	<div id="commercial-article-KS2" data-loaded="false"></div>
	<div id="commercial-article-KS3" data-loaded="false"></div>
	<div id="commercial-article-KS4" data-loaded="false"></div>
	<div id="commercial-article-KS5" data-loaded="false"></div>
	<div id="commercial-article-KS6" data-loaded="false"></div>
	<div id="commercial-article-KS7" data-loaded="false"></div>
	<div id="commercial-article-KS8" data-loaded="false"></div>
</div>

</div>

<div id="sticky-inner">

<div class="reklama-box reklama-box-skyscraper mb20">
	<div id="skyscraper-1" data-loaded="false"></div>
</div>
	<div class="mb10 clearfix">


	<tqwgtplaceholder holdername="embedded_1509378578611"></tqwgtplaceholder>
	</div>

    <aside class="mb20">
        <h2 class="main-title lined fs23 mb20"><a href="https://sip.denik.cz/" target="_blank">Šíp</a></h2>
        <article class="box-article box-article-small">
            <div class="box-article-left">
                <a href="http://sip.denik.cz/zabava-a-video/22-nejvtipnejsich-obycejnych-tricek-ktera-jste-kdy-videli-20170109.html" target="_blank">
                <div class="box-article-img">
                    <img src="https://g.denik.cz/56/b1/tricko-velke_denik-120-3x2.jpg" width="120" height="80" alt="" title="" srcset="https://g.denik.cz/56/b1/tricko-velke_denik-120-3x2.jpg 1x, https://g.denik.cz/56/b1/tricko-velke_denik-120-3x2&#64;2x.jpg 2x">
                </div>
                </a>
            </div>
            <div class="box-article-right">
                <div class="box-article-tags">
                    <a class="box-article-tag blue-tag" href="http://sip.denik.cz/zabava-a-video/" title="Rubrika Zábava a video" target="_blank"><svg viewBox="0 0 26 30" width="13" height="15"><use xlink:href="https://g.denik.cz/images/denik/box-article-sprite.svg#icon-sip"></use></svg>Zábava a video</a>
                </div>
                <a href="http://sip.denik.cz/zabava-a-video/22-nejvtipnejsich-obycejnych-tricek-ktera-jste-kdy-videli-20170109.html" tabindex="-1" title="číst článek: 22 NEJVTIPNĚJŠÍCH &quot;OBYČEJNÝCH&quot; TRIČEK, která jste kdy viděli" target="_blank">
                <h3 class="box-article-title fs16">22 NEJVTIPNĚJŠÍCH &quot;OBYČEJNÝCH&quot; TRIČEK, která jste kdy…</h3>
                </a>
            </div>
        </article>
        <article class="box-article box-article-small">
            <div class="box-article-left">
                <a href="http://sip.denik.cz/celebrity/bydleni-celebrit-neuverite-v-jakem-luxusu-bydli-jan-preucil-s-evou-hruskovou-20180924.html" target="_blank">
                <div class="box-article-img">
                    <img src="https://g.denik.cz/56/31/jan-preucil-eva-hruskova-stepanka-hanicincova5-d1806050bccj4_denik-120-3x2.jpg" width="120" height="80" alt="Manželé byli nařknuti z toho, že se scházeli před smrtí Přeučilovy manželky." title="Manželé byli nařknuti z toho, že se scházeli před smrtí Přeučilovy manželky." srcset="https://g.denik.cz/56/31/jan-preucil-eva-hruskova-stepanka-hanicincova5-d1806050bccj4_denik-120-3x2.jpg 1x, https://g.denik.cz/56/31/jan-preucil-eva-hruskova-stepanka-hanicincova5-d1806050bccj4_denik-120-3x2&#64;2x.jpg 2x">
                </div>
                </a>
            </div>
            <div class="box-article-right">
                <div class="box-article-tags">
                    <a class="box-article-tag blue-tag" href="http://sip.denik.cz/celebrity/" title="Rubrika Celebrity" target="_blank"><svg viewBox="0 0 26 30" width="13" height="15"><use xlink:href="https://g.denik.cz/images/denik/box-article-sprite.svg#icon-sip"></use></svg>Celebrity</a>
                </div>
                <a href="http://sip.denik.cz/celebrity/bydleni-celebrit-neuverite-v-jakem-luxusu-bydli-jan-preucil-s-evou-hruskovou-20180924.html" tabindex="-1" title="číst článek: BYDLENÍ CELEBRIT: Neuvěříte, v jakém luxusu bydlí Jan Přeučil s Evou Hruškovou" target="_blank">
                <h3 class="box-article-title fs16">BYDLENÍ CELEBRIT: Neuvěříte, v jakém luxusu bydlí Jan…</h3>
                </a>
            </div>
        </article>
        <article class="box-article box-article-small">
            <div class="box-article-left">
                <a href="http://sip.denik.cz/celebrity/herec-michael-douglas-je-na-dne-odhalil-ze-ho-manzelka-podvadela-20151206.html" target="_blank">
                <div class="box-article-img">
                    <img src="https://g.denik.cz/56/1c/profimedia-0126245612_denik-120-3x2.jpg" width="120" height="80" alt="Catherine Zeta-Jonesová s manželem Michaelem Douglasem" title="Catherine Zeta-Jonesová s manželem Michaelem Douglasem" srcset="https://g.denik.cz/56/1c/profimedia-0126245612_denik-120-3x2.jpg 1x, https://g.denik.cz/56/1c/profimedia-0126245612_denik-120-3x2&#64;2x.jpg 2x">
                </div>
                </a>
            </div>
            <div class="box-article-right">
                <div class="box-article-tags">
                    <a class="box-article-tag blue-tag" href="http://sip.denik.cz/celebrity/" title="Rubrika Celebrity" target="_blank"><svg viewBox="0 0 26 30" width="13" height="15"><use xlink:href="https://g.denik.cz/images/denik/box-article-sprite.svg#icon-sip"></use></svg>Celebrity</a>
                </div>
                <a href="http://sip.denik.cz/celebrity/herec-michael-douglas-je-na-dne-odhalil-ze-ho-manzelka-podvadela-20151206.html" tabindex="-1" title="číst článek: Herec Michael Douglas je na dně: Odhalil, že ho manželka PODVÁDĚLA!" target="_blank">
                <h3 class="box-article-title fs16">Herec Michael Douglas je na dně: Odhalil, že ho…</h3>
                </a>
            </div>
        </article>
        <article class="box-article box-article-small">
            <div class="box-article-left">
                <a href="http://sip.denik.cz/celebrity/ivana-christova.html" target="_blank">
                <div class="box-article-img">
                    <img src="https://g.denik.cz/56/b4/christova-06_denik-120-3x2.jpg" width="120" height="80" alt="Ivana Christová" title="Ivana Christová" srcset="https://g.denik.cz/56/b4/christova-06_denik-120-3x2.jpg 1x, https://g.denik.cz/56/b4/christova-06_denik-120-3x2&#64;2x.jpg 2x">
                </div>
                </a>
            </div>
            <div class="box-article-right">
                <div class="box-article-tags">
                    <a class="box-article-tag blue-tag" href="http://sip.denik.cz/celebrity/" title="Rubrika Celebrity" target="_blank"><svg viewBox="0 0 26 30" width="13" height="15"><use xlink:href="https://g.denik.cz/images/denik/box-article-sprite.svg#icon-sip"></use></svg>Celebrity</a>
                </div>
                <a href="http://sip.denik.cz/celebrity/ivana-christova.html" tabindex="-1" title="číst článek: Ivana Christová připomíná kuličku: Své špeky miluje a nehodlá hubnout!" target="_blank">
                <h3 class="box-article-title fs16">Ivana Christová připomíná kuličku: Své špeky miluje a…</h3>
                </a>
            </div>
        </article>
        <article class="box-article box-article-small">
            <div class="box-article-left">
                <a href="http://sip.denik.cz/celebrity/william-kate-20190422.html" target="_blank">
                <div class="box-article-img">
                    <img src="https://g.denik.cz/56/62/mustr-630x350-6-3poleksobe-d190416rmpbj1_denik-120-3x2.png" width="120" height="80" alt="Kate Middleton a princ William" title="Kate Middleton a princ William" srcset="https://g.denik.cz/56/62/mustr-630x350-6-3poleksobe-d190416rmpbj1_denik-120-3x2.png 1x, https://g.denik.cz/56/62/mustr-630x350-6-3poleksobe-d190416rmpbj1_denik-120-3x2&#64;2x.png 2x">
                </div>
                </a>
            </div>
            <div class="box-article-right">
                <div class="box-article-tags">
                    <a class="box-article-tag blue-tag" href="http://sip.denik.cz/celebrity/" title="Rubrika Celebrity" target="_blank"><svg viewBox="0 0 26 30" width="13" height="15"><use xlink:href="https://g.denik.cz/images/denik/box-article-sprite.svg#icon-sip"></use></svg>Celebrity</a>
                </div>
                <a href="http://sip.denik.cz/celebrity/william-kate-20190422.html" tabindex="-1" title="číst článek: Meghan Markle má jasno: Princ William podváděl, ale na vině je Kate!" target="_blank">
                <h3 class="box-article-title fs16">Meghan Markle má jasno: Princ William podváděl, ale na…</h3>
                </a>
            </div>
        </article>
    </aside>


		<div class="mb20">
			<h2 class="main-title lined fs23 mb20"><a href="https://www.kafe.cz#utm_source=jablonecky.denik.cz&utm_medium=referral&utm_campaign=box-denik&utm_content=kafe" target="_blank">Kafe</a></h2>



<article class="box-article box-article-small mb15">
    <div class="box-article-left">
        <a href="http://www.kafe.cz/rodina-a-domov/mlady-par-dokonale-zrekonstruoval-svuj-obyvak-vlastnorucne-a-za-par-korun-20190416.html#utm_source=jablonecky.denik.cz&amp;utm_medium=referral&amp;utm_campaign=box-denik&amp;utm_content=clanek-z-boxu"      target="_blank"
>
            <div class="box-article-img">
                <img src="https://g.denik.cz/1/3c/rekonuvod_denik-120-3x2.jpg" width="120" height="80" alt="" title="" srcset="https://g.denik.cz/1/3c/rekonuvod_denik-120-3x2.jpg 1x, https://g.denik.cz/1/3c/rekonuvod_denik-120-3x2&#64;2x.jpg 2x">
            </div>
        </a>
    </div>
    <div class="box-article-right">
        <div class="box-article-tags">
                <a class="box-article-tag blue-tag" href="http://www.kafe.cz/rodina-a-domov/#utm_source=jablonecky.denik.cz&utm_medium=referral&utm_campaign=box-denik&utm_content=clanek-z-boxu" title="Rubrika Rodina a domov"     target="_blank"
>
                    <svg viewBox="0 0 42 30" width="21" height="15"><use xlink:href="https://g.denik.cz/images/denik/box-article-sprite.svg#icon-kafe"></use></svg>

        Rodina a domov
    </a>

        </div>
        <a href="http://www.kafe.cz/rodina-a-domov/mlady-par-dokonale-zrekonstruoval-svuj-obyvak-vlastnorucne-a-za-par-korun-20190416.html#utm_source=jablonecky.denik.cz&amp;utm_medium=referral&amp;utm_campaign=box-denik&amp;utm_content=clanek-z-boxu" tabindex="-1" title="číst článek: Mladý pár dokonale zrekonstruoval svůj obývák vlastnoručně a za pár korun"      target="_blank"
>
            <h3 class="box-article-title fs16">Mladý pár dokonale zrekonstruoval svůj obývák…</h3>
        </a>
    </div>
</article>


<article class="box-article box-article-small mb15">
    <div class="box-article-left">
        <a href="http://www.kafe.cz/rodina-a-domov/natalie-weaver-dcerino-postizeni-bylo-odhaleno-pouhe-ctyri-tydny-pred-porodem-20200101.html#utm_source=jablonecky.denik.cz&amp;utm_medium=referral&amp;utm_campaign=box-denik&amp;utm_content=clanek-z-boxu"      target="_blank"
>
            <div class="box-article-img">
                <img src="https://g.denik.cz/120/d9/nat_denik-120-3x2.jpg" width="120" height="80" alt="" title="" srcset="https://g.denik.cz/120/d9/nat_denik-120-3x2.jpg 1x, https://g.denik.cz/120/d9/nat_denik-120-3x2&#64;2x.jpg 2x">
            </div>
        </a>
    </div>
    <div class="box-article-right">
        <div class="box-article-tags">
                <a class="box-article-tag blue-tag" href="http://www.kafe.cz/rodina-a-domov/#utm_source=jablonecky.denik.cz&utm_medium=referral&utm_campaign=box-denik&utm_content=clanek-z-boxu" title="Rubrika Rodina a domov"     target="_blank"
>
                    <svg viewBox="0 0 42 30" width="21" height="15"><use xlink:href="https://g.denik.cz/images/denik/box-article-sprite.svg#icon-kafe"></use></svg>

        Rodina a domov
    </a>

        </div>
        <a href="http://www.kafe.cz/rodina-a-domov/natalie-weaver-dcerino-postizeni-bylo-odhaleno-pouhe-ctyri-tydny-pred-porodem-20200101.html#utm_source=jablonecky.denik.cz&amp;utm_medium=referral&amp;utm_campaign=box-denik&amp;utm_content=clanek-z-boxu" tabindex="-1" title="číst článek: Natalie Weaver: Dceřino postižení bylo odhaleno pouhé čtyři týdny před porodem"      target="_blank"
>
            <h3 class="box-article-title fs16">Natalie Weaver: Dceřino postižení bylo odhaleno pouhé…</h3>
        </a>
    </div>
</article>


<article class="box-article box-article-small mb15">
    <div class="box-article-left">
        <a href="http://www.kafe.cz/horoskopy/duben-je-tady-zjistete-co-vas-v-tomto-mesici-ceka-a-nemine-20190401.html#utm_source=jablonecky.denik.cz&amp;utm_medium=referral&amp;utm_campaign=box-denik&amp;utm_content=clanek-z-boxu"      target="_blank"
>
            <div class="box-article-img">
                <img src="https://g.denik.cz/120/c6/shutterstock-1280469148_denik-120-3x2.jpg" width="120" height="80" alt="" title="" srcset="https://g.denik.cz/120/c6/shutterstock-1280469148_denik-120-3x2.jpg 1x, https://g.denik.cz/120/c6/shutterstock-1280469148_denik-120-3x2&#64;2x.jpg 2x">
            </div>
        </a>
    </div>
    <div class="box-article-right">
        <div class="box-article-tags">
                <a class="box-article-tag blue-tag" href="http://www.kafe.cz/horoskopy/#utm_source=jablonecky.denik.cz&utm_medium=referral&utm_campaign=box-denik&utm_content=clanek-z-boxu" title="Rubrika Horoskopy"     target="_blank"
>
                    <svg viewBox="0 0 42 30" width="21" height="15"><use xlink:href="https://g.denik.cz/images/denik/box-article-sprite.svg#icon-kafe"></use></svg>

        Horoskopy
    </a>

        </div>
        <a href="http://www.kafe.cz/horoskopy/duben-je-tady-zjistete-co-vas-v-tomto-mesici-ceka-a-nemine-20190401.html#utm_source=jablonecky.denik.cz&amp;utm_medium=referral&amp;utm_campaign=box-denik&amp;utm_content=clanek-z-boxu" tabindex="-1" title="číst článek: Duben je tady! Zjistěte, co vás v tomto měsíci čeká a nemine"      target="_blank"
>
            <h3 class="box-article-title fs16">Duben je tady! Zjistěte, co vás v tomto měsíci čeká a…</h3>
        </a>
    </div>
</article>


<article class="box-article box-article-small mb15">
    <div class="box-article-left">
        <a href="http://www.kafe.cz/celebrity/sandra-bullock-ma-oscara-i-malinu-po-padesatce-je-cas-na-rodinu-a-lasku-20200101.html#utm_source=jablonecky.denik.cz&amp;utm_medium=referral&amp;utm_campaign=box-denik&amp;utm_content=clanek-z-boxu"      target="_blank"
>
            <div class="box-article-img">
                <img src="https://g.denik.cz/120/4c/bullock-bydleni_denik-120-3x2.png" width="120" height="80" alt="Bullock bydlení" title="Bullock bydlení" srcset="https://g.denik.cz/120/4c/bullock-bydleni_denik-120-3x2.png 1x, https://g.denik.cz/120/4c/bullock-bydleni_denik-120-3x2&#64;2x.png 2x">
            </div>
        </a>
    </div>
    <div class="box-article-right">
        <div class="box-article-tags">
                <a class="box-article-tag blue-tag" href="http://www.kafe.cz/celebrity/#utm_source=jablonecky.denik.cz&utm_medium=referral&utm_campaign=box-denik&utm_content=clanek-z-boxu" title="Rubrika Celebrity"     target="_blank"
>
                    <svg viewBox="0 0 42 30" width="21" height="15"><use xlink:href="https://g.denik.cz/images/denik/box-article-sprite.svg#icon-kafe"></use></svg>

        Celebrity
    </a>

        </div>
        <a href="http://www.kafe.cz/celebrity/sandra-bullock-ma-oscara-i-malinu-po-padesatce-je-cas-na-rodinu-a-lasku-20200101.html#utm_source=jablonecky.denik.cz&amp;utm_medium=referral&amp;utm_campaign=box-denik&amp;utm_content=clanek-z-boxu" tabindex="-1" title="číst článek: Sandra Bullock: Bydlení jedné z nejtajemnějších celebrit překvapí výběrem barev"      target="_blank"
>
            <h3 class="box-article-title fs16">Sandra Bullock: Bydlení jedné z nejtajemnějších…</h3>
        </a>
    </div>
</article>		</div>

<section>
    <h2 class="main-title lined fs23 mb10">Zprávy odjinud</h2>
    <article class="box-article box-article-classic box-article-noimage mb10">
        <div class="box-article-tags">TN.cz</div>
        <a href="https://tn.nova.cz/clanek/zahradnici-maji-plno-lide-daji-za-upravu-zahrady-i-vic-nez-za-dum.html?utm_source=denikcz&utm_medium=external_box&utm_campaign=exchange_traffic" target="_blank" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'traffic-exchange', 'eventAction': 'jablonecky.denik.cz', 'eventLabel': 'Zprávy odjinud - Nova'}, {'event': 'CXevent', 'cxType': 'click', 'cxOrigin': 'vlp-traffic-exchange'})"><h4 class="box-article-title fs16">Zahradníci mají plno! Lidé dají za úpravu zahrady i víc než za dům</h4></a>
    </article>
    <article class="box-article box-article-classic box-article-noimage mb10">
        <div class="box-article-tags">TN.cz</div>
        <a href="https://tn.nova.cz/clanek/ze-vam-staci-jen-5-hodin-spanku-denne-nesmysl-tvrdi-vedci.html?utm_source=denikcz&utm_medium=external_box&utm_campaign=exchange_traffic" target="_blank" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'traffic-exchange', 'eventAction': 'jablonecky.denik.cz', 'eventLabel': 'Zprávy odjinud - Nova'}, {'event': 'CXevent', 'cxType': 'click', 'cxOrigin': 'vlp-traffic-exchange'})"><h4 class="box-article-title fs16">Že vám stačí jen 5 hodin spánku denně? Nesmysl, tvrdí vědci!</h4></a>
    </article>
</section>

 

<div class="reklama-box ">
	<div id="square-2" data-loaded="false"></div>
</div>
</div>        </div>
    </div>
        </div>

<div class="reklama-box-leaderboard">
	<div id="leaderboard-bottom" data-loaded="false"></div>
</div>

<div id="sastest"></div>
        <div class="content"><section class="mt20">
	<div class="service-box service-box-seo_box mb10">
	    <div class="service-box-offer-list">
			<h3 class="main-title lined fs16 mb10"><a href="https://www.annonce.cz#utm_source=jablonecky.denik.cz&utm_medium=referral&utm_content=annonce-logo&utm_campaign=servis-box-bottom" target="_blank">ANNONCE.CZ</a></h3>
			<div class="service-box-seo-items">
					
				    <a class="service-box-seo-item fs12" href="https://www.annonce.cz/inzerat/gastronomie-cisnik-servirka-44630352-wrzgen.html#utm_source=jablonecky.denik.cz&utm_medium=referral&utm_content=annonce-feed&utm_campaign=servis-box-bottom" target="_blank" title="Gastronomie Číšník, servírka, 26 000 Kč">
				       	Gastronomie Číšník, servírka, 26 000 Kč
				    </a>
					
				    <a class="service-box-seo-item fs12" href="https://www.annonce.cz/inzerat/vyroba-serizovaci-44604296-wa78xe.html#utm_source=jablonecky.denik.cz&utm_medium=referral&utm_content=annonce-feed&utm_campaign=servis-box-bottom" target="_blank" title="Výroba Seřizovači, 150 Kč">
				       	Výroba Seřizovači, 150 Kč
				    </a>
					
				    <a class="service-box-seo-item fs12" href="https://www.annonce.cz/inzerat/vyroba-montazni-delnik-42429179-wc218y.html#utm_source=jablonecky.denik.cz&utm_medium=referral&utm_content=annonce-feed&utm_campaign=servis-box-bottom" target="_blank" title="Výroba Montážní dělník, 15 500 Kč">
				       	Výroba Montážní dělník, 15 500 Kč
				    </a>
					
				    <a class="service-box-seo-item fs12" href="https://www.annonce.cz/inzerat/administrativa-ostatni-44546260-w9jd35.html#utm_source=jablonecky.denik.cz&utm_medium=referral&utm_content=annonce-feed&utm_campaign=servis-box-bottom" target="_blank" title="Administrativa Ostatní odborní pracovníci v, 18 500 Kč">
				       	Administrativa Ostatní odborní pracovníci v, 18 500 Kč
				    </a>
					
				    <a class="service-box-seo-item fs12" href="https://www.annonce.cz/inzerat/stavebnictvi-zednik-42846629-w4u1tc.html#utm_source=jablonecky.denik.cz&utm_medium=referral&utm_content=annonce-feed&utm_campaign=servis-box-bottom" target="_blank" title="Stavebnictví Zedník, 13 500 Kč">
				       	Stavebnictví Zedník, 13 500 Kč
				    </a>
					
				    <a class="service-box-seo-item fs12" href="https://www.annonce.cz/inzerat/vyroba-obsluha-stroju-44631828-wvtbnd.html#utm_source=jablonecky.denik.cz&utm_medium=referral&utm_content=annonce-feed&utm_campaign=servis-box-bottom" target="_blank" title="Výroba Obsluha strojů, 14 740 Kč">
				       	Výroba Obsluha strojů, 14 740 Kč
				    </a>
					
				    <a class="service-box-seo-item fs12" href="https://www.annonce.cz/inzerat/gastronomie-sefkuchar-44522368-w3wg4b.html#utm_source=jablonecky.denik.cz&utm_medium=referral&utm_content=annonce-feed&utm_campaign=servis-box-bottom" target="_blank" title="Gastronomie Šéfkuchař, 25 000 Kč">
				       	Gastronomie Šéfkuchař, 25 000 Kč
				    </a>
					
				    <a class="service-box-seo-item fs12" href="https://www.annonce.cz/inzerat/doprava-a-logistika-ridic-44556270-wp9jrv.html#utm_source=jablonecky.denik.cz&utm_medium=referral&utm_content=annonce-feed&utm_campaign=servis-box-bottom" target="_blank" title="Doprava a logistika Řidič nákladního automobilu, 29 000 Kč">
				       	Doprava a logistika Řidič nákladního automobilu, 29 000 Kč
				    </a>
			</div>
		    <a class="service-box-blue-link fs14" href="https://www.annonce.cz/vytvorit-inzerat/vyber-kategorie#utm_source=jablonecky.denik.cz&utm_medium=referral&utm_content=annonce-podat-inzerat&utm_campaign=servis-box-bottom" target="_blank">+ PODAT INZERÁT</a>
		</div>
		<div class="service-box-offer-list">
		    <h3 class="main-title lined fs16 mb10"><a href="https://www.cars.cz#utm_source=jablonecky.denik.cz&utm_medium=referral&utm_content=cars-logo&utm_campaign=servis-box-bottom" target="_blank">CARS.CZ</a></h3>
		    <div class="service-box-seo-items">
			        <a class="service-box-seo-item fs12" href="https://www.cars.cz/inzerce/osobni-auto-O/Volkswagen/Tiguan/Tiguan-2-0TDI-Hatchback-1554454499659855.html?d_jn#utm_source=jablonecky.denik.cz&utm_medium=referral&utm_content=cars-feed&utm_campaign=servis-box-bottom" target="_blank" tabindex="-1" title="Volkswagen Tiguan servisní knížka, koupeno v CZ">
			          	Volkswagen Tiguan servisní knížka, koupeno v CZ
			        </a>
			        <a class="service-box-seo-item fs12" href="https://www.cars.cz/inzerce/osobni-auto-O/Skoda/Octavia/Octavia-1-6-servisk-Sedan-Limuzina-15392541865081077.html?d_jn#utm_source=jablonecky.denik.cz&utm_medium=referral&utm_content=cars-feed&utm_campaign=servis-box-bottom" target="_blank" tabindex="-1" title="Škoda Octavia první majitel, servisní knížka, dovezeno, nehavarované">
			          	Škoda Octavia první majitel, servisní knížka, dovezeno, nehavarované
			        </a>
			        <a class="service-box-seo-item fs12" href="https://www.cars.cz/inzerce/osobni-auto-O/Volkswagen/New-Beetle/New-Beetle-1-4-16v-Hatchback-1554454485251623.html?d_jn#utm_source=jablonecky.denik.cz&utm_medium=referral&utm_content=cars-feed&utm_campaign=servis-box-bottom" target="_blank" tabindex="-1" title="Volkswagen New Beetle servisní knížka, koupeno v D">
			          	Volkswagen New Beetle servisní knížka, koupeno v D
			        </a>
			        <a class="service-box-seo-item fs12" href="https://www.cars.cz/inzerce/osobni-auto-O/Volkswagen/Golf/Golf-1-4-TSI-Tre-Hatchback-1554454475299445.html?d_jn#utm_source=jablonecky.denik.cz&utm_medium=referral&utm_content=cars-feed&utm_campaign=servis-box-bottom" target="_blank" tabindex="-1" title="Volkswagen Golf první majitel, servisní knížka, koupeno v D">
			          	Volkswagen Golf první majitel, servisní knížka, koupeno v D
			        </a>
			        <a class="service-box-seo-item fs12" href="https://www.cars.cz/inzerce/osobni-auto-O/Volkswagen/Passat/Passat-1-9-TDI-Sedan-Limuzina-155535499573831.html?d_jn#utm_source=jablonecky.denik.cz&utm_medium=referral&utm_content=cars-feed&utm_campaign=servis-box-bottom" target="_blank" tabindex="-1" title="Volkswagen Passat koupeno v D">
			          	Volkswagen Passat koupeno v D
			        </a>
			        <a class="service-box-seo-item fs12" href="https://www.cars.cz/inzerce/osobni-auto-O/Volkswagen/Golf/Golf-Variant-VI-Kombi-15554879951321208.html?d_jn#utm_source=jablonecky.denik.cz&utm_medium=referral&utm_content=cars-feed&utm_campaign=servis-box-bottom" target="_blank" tabindex="-1" title="Volkswagen Golf první majitel, servisní knížka, koupeno v D, nehavarované">
			          	Volkswagen Golf první majitel, servisní knížka, koupeno v D, nehavarované
			        </a>
			        <a class="service-box-seo-item fs12" href="https://www.cars.cz/inzerce/osobni-auto-O/Volkswagen/Golf/Golf-IV-1-6-77-Hatchback-15541969601232209.html?d_jn#utm_source=jablonecky.denik.cz&utm_medium=referral&utm_content=cars-feed&utm_campaign=servis-box-bottom" target="_blank" tabindex="-1" title="Volkswagen Golf první majitel, servisní knížka, koupeno v CZ, nehavarované">
			          	Volkswagen Golf první majitel, servisní knížka, koupeno v CZ, nehavarované
			        </a>
			        <a class="service-box-seo-item fs12" href="https://www.cars.cz/inzerce/osobni-auto-O/Volkswagen/Golf/Golf-1-9-TDI-Aut-Kombi-1552165980068101.html?d_jn#utm_source=jablonecky.denik.cz&utm_medium=referral&utm_content=cars-feed&utm_campaign=servis-box-bottom" target="_blank" tabindex="-1" title="Volkswagen Golf koupeno v D">
			          	Volkswagen Golf koupeno v D
			        </a>
			</div>
			<a class="service-box-blue-link fl fs14" href="https://www.cars.cz/vlozit-vozidlo.jsp#utm_source=jablonecky.denik.cz&utm_medium=referral&utm_content=cars-prodat-auto&utm_campaign=servis-box-bottom" target="_blank">+ PRODAT AUTO</a>
		</div>
		<div class="service-box-offer-list">
		    <h3 class="main-title lined fs16 mb10"><a href="https://www.tipcars.com#utm_source=jablonecky.denik.cz&utm_medium=referral&utm_content=tipcars-logo&utm_campaign=servis-box-bottom" target="_blank">TIPCARS.COM</a></h3>
		    <div class="service-box-seo-items">
			        <a class="service-box-seo-item fs12" href="https://www.tipcars.com/renault-master/kombi/nafta/renault-master-1-9-microbus-9-mist-dci-l1h1p-17591439.html#utm_source=jablonecky.denik.cz&utm_medium=referral&utm_content=tipcars-feed&utm_campaign=servis-box-bottom" target="_blank" tabindex="-1" title="Renault Master 1,9 Microbus 9 míst  DCI L1H1P">
			          	Renault Master 1,9 Microbus 9 míst  DCI L1H1P
			        </a>
			        <a class="service-box-seo-item fs12" href="https://www.tipcars.com/mazda-6/kombi/nafta/mazda-6-2-2-d-skyactiv-110-kw-automat-8670100.html#utm_source=jablonecky.denik.cz&utm_medium=referral&utm_content=tipcars-feed&utm_campaign=servis-box-bottom" target="_blank" tabindex="-1" title="Mazda 6 2,2 D Skyactiv*110 kW*automat*">
			          	Mazda 6 2,2 D Skyactiv*110 kW*automat*
			        </a>
			        <a class="service-box-seo-item fs12" href="https://www.tipcars.com/peugeot-3008/suv/nafta/peugeot-3008-active-1-5-bhdi-130k-37447040.html#utm_source=jablonecky.denik.cz&utm_medium=referral&utm_content=tipcars-feed&utm_campaign=servis-box-bottom" target="_blank" tabindex="-1" title="Peugeot 3008 ACTIVE 1.5.BHDi 130k">
			          	Peugeot 3008 ACTIVE 1.5.BHDi 130k
			        </a>
			        <a class="service-box-seo-item fs12" href="https://www.tipcars.com/peugeot-expert-tepee/van/nafta/peugeot-expert-tepee-expert-combi-l2-1-5-bhdi-120k-37440050.html#utm_source=jablonecky.denik.cz&utm_medium=referral&utm_content=tipcars-feed&utm_campaign=servis-box-bottom" target="_blank" tabindex="-1" title="Peugeot Expert Tepee Expert Combi L2 1.5 BHDi 120k">
			          	Peugeot Expert Tepee Expert Combi L2 1.5 BHDi 120k
			        </a>
			        <a class="service-box-seo-item fs12" href="https://www.tipcars.com/audi-a4/sedan/nafta/audi-a4-2-0-tdi-quattro-s-line-abt-8675079.html#utm_source=jablonecky.denik.cz&utm_medium=referral&utm_content=tipcars-feed&utm_campaign=servis-box-bottom" target="_blank" tabindex="-1" title="Audi A4 2,0 TDI*Quattro* S-line * ABT">
			          	Audi A4 2,0 TDI*Quattro* S-line * ABT
			        </a>
			        <a class="service-box-seo-item fs12" href="https://www.tipcars.com/volvo-xc70/kombi/nafta/volvo-xc70-2-4-d5-momentum-top-stav-8670192.html#utm_source=jablonecky.denik.cz&utm_medium=referral&utm_content=tipcars-feed&utm_campaign=servis-box-bottom" target="_blank" tabindex="-1" title="Volvo XC70 2,4 D5 Momentum*TOP stav*">
			          	Volvo XC70 2,4 D5 Momentum*TOP stav*
			        </a>
			        <a class="service-box-seo-item fs12" href="https://www.tipcars.com/citroen-c3-picasso/kombi/benzin/citroen-c3-picasso-1-6-vti-automat-servis-kn-8670118.html#utm_source=jablonecky.denik.cz&utm_medium=referral&utm_content=tipcars-feed&utm_campaign=servis-box-bottom" target="_blank" tabindex="-1" title="Citroën C3 Picasso 1,6 VTi * automat * servis.kn.">
			          	Citroën C3 Picasso 1,6 VTi * automat * servis.kn.
			        </a>
			        <a class="service-box-seo-item fs12" href="https://www.tipcars.com/peugeot-rifter/mpv/nafta/peugeot-rifter-active-1-5-bluehdi-100-man5-37440038.html#utm_source=jablonecky.denik.cz&utm_medium=referral&utm_content=tipcars-feed&utm_campaign=servis-box-bottom" target="_blank" tabindex="-1" title="Peugeot Rifter ACTIVE 1.5 BlueHDi 100 MAN5">
			          	Peugeot Rifter ACTIVE 1.5 BlueHDi 100 MAN5
			        </a>
			</div>
			<a class="service-box-blue-link fl fs14" href="https://www.tipcars.com/muj-tipcars/inzerce/?zapis/#utm_source=jablonecky.denik.cz&utm_medium=referral&utm_content=tipcars-prodat-auto&utm_campaign=servis-box-bottom" target="_blank">+ PRODAT AUTO</a>
		</div>
		<div class="service-box-offer-list">
			<h3 class="main-title lined fs16 mb10"><a href="https://www.realcity.cz#utm_source=jablonecky.denik.cz&utm_medium=referral&utm_content=realcity-logo&utm_campaign=servis-box-bottom" target="_blank">REALCITY.CZ</a></h3>
			<div class="service-box-seo-items">
			        <a class="service-box-seo-item fs12" href="https://www.realcity.cz/nemovitost/prodej-domu-jablonec-nad-nisou-plynarni-3792827#utm_source=jablonecky.denik.cz&utm_medium=referral&utm_content=realcity-feed&utm_campaign=servis-box-bottom" target="_blank" tabindex="-1" title="Jablonec nad Nisou, Plynární Prodej domu">
			          	Jablonec nad Nisou, Plynární Prodej domu
			        </a>
			        <a class="service-box-seo-item fs12" href="https://www.realcity.cz/nemovitost/prodej-bytu-2-1-jablonec-nad-nisou-jeronymova-3287-3792193#utm_source=jablonecky.denik.cz&utm_medium=referral&utm_content=realcity-feed&utm_campaign=servis-box-bottom" target="_blank" tabindex="-1" title="Jablonec nad Nisou, Jeronýmova 3287 Prodej bytu 2+1">
			          	Jablonec nad Nisou, Jeronýmova 3287 Prodej bytu 2+1
			        </a>
			        <a class="service-box-seo-item fs12" href="https://www.realcity.cz/nemovitost/prodej-bytu-5-1-jablonec-nad-nisou-puskinova-4284-3791878#utm_source=jablonecky.denik.cz&utm_medium=referral&utm_content=realcity-feed&utm_campaign=servis-box-bottom" target="_blank" tabindex="-1" title="Jablonec nad Nisou, Puškinova 4284 Prodej bytu 5+1">
			          	Jablonec nad Nisou, Puškinova 4284 Prodej bytu 5+1
			        </a>
			        <a class="service-box-seo-item fs12" href="https://www.realcity.cz/nemovitost/pronajem-bytu-2-kk-jablonec-nad-nisou-5-kvetna-1427-3791068#utm_source=jablonecky.denik.cz&utm_medium=referral&utm_content=realcity-feed&utm_campaign=servis-box-bottom" target="_blank" tabindex="-1" title="Jablonec nad Nisou, 5. května 1427 Pronájem bytu 2+kk">
			          	Jablonec nad Nisou, 5. května 1427 Pronájem bytu 2+kk
			        </a>
			        <a class="service-box-seo-item fs12" href="https://www.realcity.cz/nemovitost/pronajem-bytu-1-1-jablonec-nad-nisou-revolucni-1456-3790710#utm_source=jablonecky.denik.cz&utm_medium=referral&utm_content=realcity-feed&utm_campaign=servis-box-bottom" target="_blank" tabindex="-1" title="Jablonec nad Nisou, Revoluční 1456 Pronájem bytu 1+1">
			          	Jablonec nad Nisou, Revoluční 1456 Pronájem bytu 1+1
			        </a>
			        <a class="service-box-seo-item fs12" href="https://www.realcity.cz/nemovitost/pronajem-bytu-2-1-jablonec-nad-nisou-pisecna-365-3787328#utm_source=jablonecky.denik.cz&utm_medium=referral&utm_content=realcity-feed&utm_campaign=servis-box-bottom" target="_blank" tabindex="-1" title="Jablonec nad Nisou, Písečná 365 Pronájem bytu 2+1">
			          	Jablonec nad Nisou, Písečná 365 Pronájem bytu 2+1
			        </a>
			        <a class="service-box-seo-item fs12" href="https://www.realcity.cz/nemovitost/pronajem-bytu-1-kk-jablonec-nad-nisou-pisecna-365-3787326#utm_source=jablonecky.denik.cz&utm_medium=referral&utm_content=realcity-feed&utm_campaign=servis-box-bottom" target="_blank" tabindex="-1" title="Jablonec nad Nisou, Písečná 365 Pronájem bytu 1+kk">
			          	Jablonec nad Nisou, Písečná 365 Pronájem bytu 1+kk
			        </a>
			        <a class="service-box-seo-item fs12" href="https://www.realcity.cz/nemovitost/prodej-domu-jablonec-nad-nisou-janackova-217-3786824#utm_source=jablonecky.denik.cz&utm_medium=referral&utm_content=realcity-feed&utm_campaign=servis-box-bottom" target="_blank" tabindex="-1" title="Jablonec nad Nisou, Janáčkova 217 Prodej domu">
			          	Jablonec nad Nisou, Janáčkova 217 Prodej domu
			        </a>
			</div>
		    <a class="service-box-blue-link fl fs14" href="https://www.realcity.cz/nabidka/#utm_source=jablonecky.denik.cz&utm_medium=referral&utm_content=realcity-podat-inzerat&utm_campaign=servis-box-bottom" target="_blank">+ PRODAT NEMOVITOST</a>
		</div>
	</div>
</section>        </div>


<footer>
    <div class="footer-column first">
        <div class="footer-header">
                <a href="/">
                    <img src="https://g.denik.cz/images/mobile2/loga/svg/m_jablonecky_denik.svg" height="34" alt="Denik.cz">
                </a>
        </div>
        <ul>
                <li><a href="https://www.vlmedia.cz/inzerce" target="_blank">Inzerce</a></li>
                <li><a href="https://inzerce.denik.cz/" target="_blank">Podat inzerát</a></li>
                <li><a href="https://www.vlmedia.cz/kontakty/regiony/jablonecky_denik.html" target="_blank">Redakce</a></li>
                <li><a href="https://www.denik.cz/poutaky" target="_blank">Zprávy na váš web</a></li>
                <li><a href="http://www.mojepredplatne.cz/" target="_blank">Moje předplatné</a></li>
                <li><a target="_blank" href="/aplikace/">Aplikace</a></li>
                <li><a href="https://epaper.denik.cz/" target="_blank">Elektronické vydání novin</a></li>
                <li><a href="https://www.denik.cz/souteze/odhlaseni-odberu-aktualnich-zprav-20170601.html" title="Zrušit oznámení" target="_blank">Zrušit oznámení</a></li>
                <li><a href="https://www.denik.cz/spolecnost/doplnek-do-prohlizece-20171231.html" target="_blank">Doplněk prohlížeče</a></li>
        </ul>
    </div>
    <div class="footer-column second">
        <div class="footer-header">
            <a href="https://www.vlmedia.cz" target="_blank"><svg viewBox="8 0 85 22"><use data-source="https://g.denik.cz/images/footer/svg-sprite-v4.svg" xlink:href="#f-vlmedia"></use></svg></a>
        </div>
        <ul>
            <li><a href="https://www.vlmedia.cz/o-spolecnosti" target="_blank">O společnosti</a></li>
            <li><a href="https://www.vlmedia.cz/" target="_blank">Produkty</a></li>
            <li><a href="https://www.vlmedia.cz/kariera/" target="_blank">Kariéra</a></li>
            <li><a href="https://www.vlmedia.cz/kontakty/" target="_blank">Kontakt</a></li>
            <li><a href="https://www.vlmedia.cz/kontakty/predplatne-distribuce.html" target="_blank">Předplatné a distribuce</a></li>
            <li><a href="https://www.vlmedia.cz/podminky/" target="_blank">Všeobecné smluvní podmínky</a></li>
            <li><a href="https://www.vlmedia.cz/podminky/zasady-zpracovani-osobnich-udaju/" target="_blank">Zásady zpracování osobních údajů</a></li>
            <li><a href="https://www.vlmedia.cz/zmena-osobnich-udaju/" target="_blank">Práva subjektů údajů</a></li>
        </ul>
    </div>
    <div class="footer-column third">
        <div class="footer-header">
<a href="https://www.facebook.com/Jabloneck%C3%BD-den%C3%ADk-145717718785742/" target="_blank">
	<svg class="footer-icons" viewBox="0 0 30 30" width="23" height="23">
        <use xlink:href="https://g.denik.cz/images/footer/footer-icon-desktop-sprite.svg#footer-fb"></use>
    </svg>
</a>            <a href="/rss/">
                <svg class="footer-icons" viewBox="0 0 30 30" width="20" height="20">
                    <use data-source="https://g.denik.cz/images/footer/footer-icon-desktop-sprite.svg" xlink:href="#footer-rss"></use>
                </svg>
            </a>
            <a onclick="switchBrowsingPlatform('mobile')" class="show-mobile-only">
                <svg class="footer-icons" viewBox="0 0 30 30" width="26" height="26">
                    <use data-source="https://g.denik.cz/images/footer/footer-icon-desktop-sprite.svg" xlink:href="#footer-mobile"></use>
                </svg>
                <span>Mobilní<br>deník</span>
            </a>
        </div>
        <ul class="brands">
           
            <li><a href="https://dotyk.denik.cz/" target="_blank"><svg viewBox="0 0 100 30"><use data-source="https://g.denik.cz/images/footer/svg-sprite-v4.svg" xlink:href="#f-dotyk"></use></svg></a></li>
            <li><a href="https://sip.denik.cz/" target="_blank"><svg viewBox="0 0 100 30"><use data-source="https://g.denik.cz/images/footer/svg-sprite-v4.svg" xlink:href="#f-sip"></use></svg></a></li>
            <li><a href="http://www.dumazahrada.cz/" target="_blank"><svg viewBox="0 0 100 30"><use data-source="https://g.denik.cz/images/footer/svg-sprite-v4.svg" xlink:href="#f-daz"></use></svg></a></li>
            <li><a href="http://www.kondice.cz/" target="_blank"><svg viewBox="0 0 100 30"><use data-source="https://g.denik.cz/images/footer/svg-sprite-v4.svg" xlink:href="#f-kondice"></use></svg></a></li>
            <li><a href="http://www.realcity.cz/" target="_blank"><svg viewBox="0 0 100 30"><use data-source="https://g.denik.cz/images/footer/svg-sprite-v4.svg" xlink:href="#f-realcity"></use></svg></a></li>
            <li><a href="https://www.kafe.cz/" target="_blank"><svg viewBox="0 0 100 30"><use data-source="https://g.denik.cz/images/footer/svg-sprite-v4.svg" xlink:href="#f-kafe"></use></svg></a></li>
            <li><a href="https://www.ireceptar.cz/" target="_blank"><svg viewBox="0 0 100 30"><use data-source="https://g.denik.cz/images/footer/svg-sprite-v4.svg" xlink:href="#f-receptar"></use></svg></a></li>
            <li><a href="https://www.tipcars.com/" target="_blank"><svg viewBox="0 0 100 30"><use data-source="https://g.denik.cz/images/footer/svg-sprite-v4.svg" xlink:href="#f-tipcars"></use></svg></a></li>
            <li><a href="http://vlasta.kafe.cz/" target="_blank"><svg viewBox="0 0 100 30"><use data-source="https://g.denik.cz/images/footer/svg-sprite-v4.svg" xlink:href="#f-vlasta"></use></svg></a></li>
            <li><a href="https://kvety.kafe.cz/" target="_blank"><svg viewBox="0 0 100 30"><use data-source="https://g.denik.cz/images/footer/svg-sprite-v4.svg" xlink:href="#f-kvety"></use></svg></a></li>
            <li><a href="http://www.annonce.cz/" target="_blank"><svg viewBox="0 0 100 30"><use data-source="https://g.denik.cz/images/footer/svg-sprite-v4.svg" xlink:href="#f-annonce"></use></svg></a></li>
            <li><a href="https://story.kafe.cz/" target="_blank"><svg viewBox="0 0 100 30"><use data-source="https://g.denik.cz/images/footer/svg-sprite-v4.svg" xlink:href="#f-story"></use></svg></a></li>
            <li><a href="https://www.estranky.cz/" target="_blank"><svg viewBox="0 0 100 30"><use data-source="https://g.denik.cz/images/footer/svg-sprite-v4.svg" xlink:href="#f-estranky"></use></svg></a></li>
            <li><a href="https://www.cars.cz/" target="_blank"><svg viewBox="0 0 100 30"><use data-source="https://g.denik.cz/images/footer/svg-sprite-v4.svg" xlink:href="#f-cars"></use></svg></a></li>
            <li><a href="http://www.igurmet.cz/" target="_blank"><svg viewBox="0 0 100 30"><use data-source="https://g.denik.cz/images/footer/svg-sprite-v4.svg" xlink:href="#f-igurmet"></use></svg></a></li>
            <li><a href="https://prekvapeni.kafe.cz/" target="_blank"><svg viewBox="0 0 100 30"><use data-source="https://g.denik.cz/images/footer/svg-sprite-v4.svg" xlink:href="#f-prekvapeni"></use></svg></a></li>
            <li><a href="https://automix.denik.cz/" target="_blank"><svg viewBox="0 0 100 30"><use data-source="https://g.denik.cz/images/footer/svg-sprite-v4.svg" xlink:href="#f-automix"></use></svg></a></li>
            <li><a href="https://www.national-geographic.cz/" target="_blank"><svg viewBox="0 0 100 30"><use data-source="https://g.denik.cz/images/footer/svg-sprite-v4.svg" xlink:href="#f-ng"></use></svg></a></li>
            <li><a href="https://praktickazena.kafe.cz/" target="_blank"><svg viewBox="0 0 100 30"><use data-source="https://g.denik.cz/images/footer/svg-sprite-v4.svg" xlink:href="#f-kreativ"></use></svg></a></li>
            <li><a href="https://www.automodul.cz/" target="_blank"><svg viewBox="0 0 100 30"><use data-source="https://g.denik.cz/images/footer/svg-sprite-v4.svg" xlink:href="#f-automodul"></use></svg></a></li>
        </ul>
        <div class="copyright">
            Copyright © <a href="https://www.vlmedia.cz" target="_blank">VLTAVA LABE MEDIA a.s.,</a> 2005 - 2019, všechna práva vyhrazena.<br>
            Publikování nebo šíření obsahu Deník.cz je bez písemného souhlasu VLTAVA LABE MEDIA, a.s., zakázáno.
        </div>
    </div>
</footer>
    </div>
</div>

<div id="sticky" data-loaded="false"></div><div id="sign-info" data-login-check="//jablonecky.denik.cz/sign/info/"></div>


<script src="https://g.denik.cz/webtemp/jsloader-1f2d19e42892-1554813219.js"></script>
<link rel="stylesheet" type="text/css" href="https://g.denik.cz/webtemp/cssloader-ba43a7b4e7c9-video-js-1539344493.css">

<!-- (C)2000-2013 Gemius SA - gemiusAudience / Denik.cz / Zpravodajstvi_Denik -->
<script>
<!--//--><![CDATA[//><!--
var pp_gemius_identifier = 'zIfgjThTtwrdwzw4Y4DprpdRDkaUqs_g95aNpkqWstH..7';
function gemius_pending(i) { window[i] = window[i] || function() {var x = window[i+'_pdata'] = window[i+'_pdata'] || []; x[x.length]=arguments;};};
gemius_pending('gemius_hit'); gemius_pending('gemius_event'); gemius_pending('pp_gemius_hit'); gemius_pending('pp_gemius_event');
(function(d,t) {try {var gt=d.createElement(t),s=d.getElementsByTagName(t)[0]; gt.setAttribute('async','async'); gt.setAttribute('defer','defer');
 gt.src='https://spir.hit.gemius.pl/xgemius.js'; s.parentNode.insertBefore(gt,s);} catch (e) { }})(document,'script');
//--><!]]>
</script>
<script>
    <!--//--><![CDATA[//><!--
    function gemius_player_pending(obj,fun) { obj[fun] = obj[fun] || function() { var x =
    window['gemius_player_data'] = window['gemius_player_data'] || [];
    x[x.length]=[this,fun,arguments];};};
    gemius_player_pending(window,"GemiusPlayer");
    gemius_player_pending(GemiusPlayer.prototype,"newProgram");
    gemius_player_pending(GemiusPlayer.prototype,"newAd");
    gemius_player_pending(GemiusPlayer.prototype,"adEvent");
    gemius_player_pending(GemiusPlayer.prototype,"programEvent");
    (function(d,t) { try { var gt=d.createElement(t),s=d.getElementsByTagName(t)[0],
    l='http'+((location.protocol=='https:')?'s':''); gt.setAttribute('async','async');
    gt.setAttribute('defer','defer'); gt.src=l+'://scz.hit.gemius.pl/gplayer.js';
    s.parentNode.insertBefore(gt,s); } catch (e) { } } )(document,'script');
    //--><!]]>
</script>

<script src="https://g.denik.cz/webtemp/jsloader-ff6ea70f53fd-recaptcha-1551080955.js"></script>

<script src="https://g.denik.cz/webtemp/jsloader-fd922454f8e4-cookies-lista-1551080955.js"></script>
<link rel="stylesheet" type="text/css" href="https://g.denik.cz/webtemp/cssloader-f49848743e37-cookies-lista-1551080955.css">
<script>initCookies();</script>

<script>
    $(document).ready(function(){
        new CopyLink({
            container: document.getElementById('copylink-content'),
            handler: function () { return '<br>Zdroj: ' + location.href;}
        });
    });
</script>
<script>
  $(document).ready(function() {
    if ($(".article-content").find(".reportaz .js-prispevky").length) {
      var refresh = setInterval(checkOnline, 10000);
    }
    checkOnline();
  });

  function checkOnline() {
    var element = $(".article-content").find(".reportaz .js-prispevky");

    element.each(function() {
      if ($(this).data('uzavreno') != 1) {
        nactiTexty($(this));
        nactiSkore($(this));
      }
    });
  }

  function nactiSkore(element) {
    if (element.data('kategorie') == 'hokej' || $(this).data('kategorie') == 'fotbal') {
      var linkScore = "\/online-reportaz\/nacti-score-box\/" + '?reportaz_nazev=' + element.data('nazev');
      $.get(linkScore, function(response) {
        var score = jQuery.parseJSON(response);
        $('.reportaz span.skoreTym1-' + element.data('id')).text(score.skoreTym1);
        $('.reportaz span.skoreTym2-' + element.data('id')).text(score.skoreTym2);
      });
    };
  };

  function nactiTexty(element) {
    var link = "\/online-reportaz\/nacti-texty\/" + '?reportaz_nazev=' + element.data('nazev') + '&limit=' + element.data('limit');

    var path = "";
    var id = element.data("id");

    $.get(link, function(response) {
      if (response != null) {
        var response = jQuery.parseJSON(response);
        var box = $('* .js-prispevky[data-id="' + id + '"]');
        var reportazUrl = box.data('url');

        box.empty();

        if (response[0]['uvod'] != "") {
          box.append(
            '<div class="uvod"><a href="' + box.data('url') + '">' + response[0]['uvod'] + '</a></div>'
          );
        }

        $.each(response, function(key, element) {
          if (element.result.multimedia_id == null) {
            if (element.result.dulezite == 0) {
              box.append(
                '<div class="reportaz-prispevek js-prispevek"><div class="prispevek-time"><div class="cas">' + element.result.cas + '</div><div class="ikonka"><span class="' + element.result.filtr + '"></span></div></div><div class="prispevek-text"><div class="text">' + element.result.text + '</div></div></div>'
              );
            } else {
              box.append(
                '<div class="reportaz-prispevek js-prispevek"><div class="prispevek-time"><div class="cas">' + element.result.cas + '</div><div class="ikonka"><span class="' + element.result.filtr + '"></span></div></div><div class="prispevek-text"><div class="text"><span class="dulezite"></span>' + element.result.text + '</div></div></div>'
              );
            }

          } else {
            if (element.result.dulezite == 0) {
              box.append(
                '<div class="reportaz-prispevek js-prispevek"><div class="prispevek-time"><div class="cas">' + element.result.cas + '</div><div class="ikonka"><span class="' + element.result.filtr + '"></span></div></div><div class="prispevek-text"><div class="text"><span class="dulezite"></span>' + element.result.text + '</div><img src="' + element.result.multimedia_url + '"></div></div>'
              );
            } else {
              box.append(
                '<div class="reportaz-prispevek js-prispevek"><div class="prispevek-time"><div class="cas">' + element.result.cas + '</div><div class="ikonka"><span class="' + element.result.filtr + '"></span></div></div><div class="prispevek-text"><div class="text">' + element.result.text + '</div><img src="' + element.result.multimedia_url + '"></div></div>'
              );
            }

          }
          box.find("tr:even").addClass('even');
        });
      };
    });
  };
</script>

    <script>
        var vv_code = "utf8";
    </script>
    <script src="https://d.vvbox.cz/vv.js?ver=1"></script>


</body>
</html>
