<!DOCTYPE html>
<html lang="cs" prefix="og: http://ogp.me/ns#">
<head>





<script>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</script><script>if(window.location.search.indexOf('gtmdenik') == -1){(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
'//www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
})(window,document,'script','dataLayer','GTM-TGXTRC');}</script>

<script>if(window.location.search.indexOf('gtmglobal') == -1){(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
})(window,document,'script','dataLayer','GTM-P2SSW3B');}</script>

    <meta http-equiv="Content-Type" content="text/html; charset=utf-8">
    <title>FOTO: Ohňostroje na Jablonecku budou. Útulky se připravují na výjezdy - Jablonecký deník</title>
    <meta name="robots" content="index,follow,noarchive">
    <meta name="description" lang="cs" content="Se zaběhnutými domácími zvířaty kvůli novoročním ohňostrojům pomůže aplikace či útulky.">
    <meta http-equiv="X-UA-Compatible" content="IE=EDGE">
    <meta name="viewport" content="width=1024">
    <meta name="seznam-wmt" content="NNssUFT1I0D4qPvw0urdJY6KDnm8olBH">
    <meta name="yandex-verification" content="476ab3f8e31f29fb">

    <meta name="author" content="Jiří Louda ,Adam Fogl">
	<meta property="og:site_name" content="Jablonecký deník">
	<meta property="fb:pages" content="145717718785742">
	<meta property="og:type" content="article">
	<meta property="og:url" content="https://jablonecky.denik.cz/zpravy_region/ohnostroj_zvirata_utulek_silvestr.html">
	<meta property="og:title" content="FOTO: Ohňostroje na Jablonecku budou. Útulky se připravují na výjezdy">
	<meta property="og:description" content="Se zaběhnutými domácími zvířaty kvůli novoročním ohňostrojům pomůže aplikace či útulky.">
	<meta name="twitter:card" content="summary_large_image">
	<meta name="twitter:site" content="@denikcz">
	<meta name="twitter:creator" content="@denikcz">
	<meta name="twitter:title" content="FOTO: Ohňostroje na Jablonecku budou. Útulky se připravují na výjezdy">
	<meta name="twitter:description" content="Se zaběhnutými domácími zvířaty kvůli novoročním ohňostrojům pomůže aplikace či útulky.">
	<meta property="og:image" content="https://g.denik.cz/25/76/poteste-ctyrnohe-mazlicky-utulek-ma-otevreno-i-na-stedry-den-07_denik-630-16x9.jpg">
	<meta property="og:image:width" content="630">
	<meta property="og:image:height" content="354">
	<meta property="og:image:alt" content="Liberecký útulek Archa.">
	<meta property="og:image:type" content="image/jpeg">
	<meta name="twitter:image" content="https://g.denik.cz/25/76/poteste-ctyrnohe-mazlicky-utulek-ma-otevreno-i-na-stedry-den-07_denik-630-16x9.jpg">
	<link rel="previewimage" href="https://g.denik.cz/25/76/poteste-ctyrnohe-mazlicky-utulek-ma-otevreno-i-na-stedry-den-07_denik-630-16x9.jpg">
    <meta property="article:published_time" content="2019-12-30T18:00:00+01:00">
    <meta property="article:publisher" content="https://www.facebook.com/Jabloneck%C3%BD-den%C3%ADk-145717718785742/">

<link rel="stylesheet" type="text/css" href="https://g.denik.cz/webtemp/cssloader-9b0043803df6-1576769839.css">



        <script>
            var PoutakyAjaxLink = "http:\/\/www.denik.cz\/poutaky\/ajax-nacti-verejne-rubriky\/";
            var checkLoginUrl = "\/sign\/info\/";
            var exodusPanelUrl = "\/admin-panel\/";
        </script>
<script src="https://g.denik.cz/webtemp/jsloader-176fdbd2a1af-1576757992.js"></script>
<script src="https://g.denik.cz/webtemp/jsloader-be307c9dcbaa-1506954879.js"></script>
<script src="https://g.denik.cz/webtemp/jsloader-17a0487b919c-1547027801.js"></script>

<script src="https://g.denik.cz/webtemp/jsloader-f054d029c75e-1576769839.js"></script>
<script src="https://g.denik.cz/webtemp/jsloader-2709d165c74d-skyscraper-1574246621.js"></script>



        

    <!--[if lt IE 9]>
    <script language="javascript" type="text/javascript" src="/js/excanvas.js"></script>
    <![endif]-->

<link rel="apple-touch-icon" sizes="180x180" href="https://g.denik.cz/images/dv4/favicon/apple-touch-icon.png">
<link rel="icon" type="image/png" sizes="32x32" href="https://g.denik.cz/images/dv4/favicon/favicon-32x32.png">
<link rel="icon" type="image/png" sizes="16x16" href="https://g.denik.cz/images/dv4/favicon/favicon-16x16.png">
<link rel="shortcut icon" href="https://g.denik.cz/images/dv4/favicon/favicon.ico">
<link rel="manifest" href="https://g.denik.cz/images/dv4/favicon/site.webmanifest">
<link rel="mask-icon" href="https://g.denik.cz/images/dv4/favicon/safari-pinned-tab.svg" color="#0080c8">
<meta name="apple-mobile-web-app-title" content="Den&iacute;k.cz">
<meta name="application-name" content="Den&iacute;k.cz">
<meta name="msapplication-config" content="https://g.denik.cz/images/dv4/favicon/browserconfig.xml">
<meta name="msapplication-TileColor" content="#0080c8">
<meta name="theme-color" content="#0080c8">
        <link rel="canonical" href="https://jablonecky.denik.cz/zpravy_region/ohnostroj_zvirata_utulek_silvestr.html">


        <link rel="manifest" href="/manifest.json">

        <link rel="alternate" href="https://jablonecky.denik.cz/rss/zpravy_region.html" type="application/rss+xml" title="RSS kanál Jablonecký deník">

    
    


</head>
<body id="denik" class="">

<noscript><iframe src="//www.googletagmanager.com/ns.html?id=GTM-TGXTRC"
height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>

    <div id="top-lista" class="">
        <div class="top-lista-container">
            <div class="top-lista-right">
                <div class="top-lista-more">
                    více >>
                </div>
            </div>
            <ul>
                    <li>
                        <a href="https://www.denik.cz/" target="_blank"
                           title="Deník">
                            Deník
                        </a>
                    </li>
                    <li>
                        <a href="https://www.kondice.cz/" target="_blank"
                           title="Kondice">
                            Kondice
                        </a>
                    </li>
                    <li>
                        <a href="https://sip.denik.cz/" target="_blank"
                           title="Šíp">
                            Šíp
                        </a>
                    </li>
                    <li>
                        <a href="https://www.kafe.cz/" target="_blank"
                           title="Kafe">
                            Kafe
                        </a>
                    </li>
                    <li>
                        <a href="https://www.ireceptar.cz/" target="_blank"
                           title="iReceptář">
                            iReceptář
                        </a>
                    </li>
                    <li>
                        <a href="https://www.cars.cz/" target="_blank"
                           title="Cars">
                            Cars
                        </a>
                    </li>
                    <li>
                        <a href="http://www.dumazahrada.cz/" target="_blank"
                           title="Dům a zahrada">
                            Dům a zahrada
                        </a>
                    </li>
                    <li>
                        <a href="https://www.tipcars.com/" target="_blank"
                           title="TipCars">
                            TipCars
                        </a>
                    </li>
                    <li>
                        <a href="https://www.annonce.cz/" target="_blank"
                           title="Annonce">
                            Annonce
                        </a>
                    </li>
                    <li>
                        <a href="https://www.realcity.cz/" target="_blank"
                           title="Realcity">
                            Realcity
                        </a>
                    </li>
                    <li>
                        <a href="https://www.dotyk.cz/" target="_blank"
                           title="Dotyk">
                            Dotyk
                        </a>
                    </li>
                    <li>
                        <a href="https://www.national-geographic.cz/" target="_blank"
                           title="National Geographic">
                            National Geographic
                        </a>
                    </li>
                    <li>
                        <a href="https://automix.denik.cz/" target="_blank"
                           title="Automix">
                            Automix
                        </a>
                    </li>
                    <li>
                        <a href="http://vlasta.kafe.cz/" target="_blank"
                           title="Vlasta">
                            Vlasta
                        </a>
                    </li>
                    <li>
                        <a href="https://story.kafe.cz/" target="_blank"
                           title="Story">
                            Story
                        </a>
                    </li>
                    <li>
                        <a href="https://kvety.kafe.cz/" target="_blank"
                           title="Květy">
                            Květy
                        </a>
                    </li>
                    <li>
                        <a href="https://prekvapeni.kafe.cz/" target="_blank"
                           title="Překvapení">
                            Překvapení
                        </a>
                    </li>
                    <li>
                        <a href="http://www.igurmet.cz/" target="_blank"
                           title="iGurmet">
                            iGurmet
                        </a>
                    </li>
                    <li>
                        <a href="https://www.estranky.cz/" target="_blank"
                           title="eStránky">
                            eStránky
                        </a>
                    </li>
                    <li>
                        <a href="https://praktickazena.kafe.cz" target="_blank"
                           title="Kreativ">
                            Kreativ
                        </a>
                    </li>
                    <li>
                        <a href="https://www.automodul.cz/" target="_blank"
                           title="Automodul.cz">
                            Automodul.cz
                        </a>
                    </li>
            </ul>
        </div>
    </div>

<div id="js-leaderboard-top-wrap" class="reklama-box-leaderboard reklama-box-leaderboard-top">
	<div id="leaderboard-top" data-loaded="false"></div>
</div>
<div class="page">

    <div class="page-content">
    <header class="header">
            <div class="logo logo-denik">
                <a href="/">
                    <img src="https://g.denik.cz/images/dv4/logo/svg/jablonecky_denik.svg" height="59" alt="Deník region" title="Deník region">
                </a>
            </div>
<div class="header-poutak" id="poutak-logo" data-loaded="false"></div>

<div class="header-links">
    <a class="login-item item-predplatne" href="https://www.denik.cz/predplatne" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'Paywall', 'eventAction': 'Predplatne-hlavicka', 'eventLabel': &quot;jablonecky.denik.cz&quot;})" target="_blank">Předplatné</a>
    <div class="login-item login">
        <div class="js-loading login-spinner">
	<svg viewBox="0 0 640 640">
		<path d="M494.971 75.6978c46.0636 0 83.4105 37.3469 83.4105 83.3987 0 46.0636-37.3469 83.4105-83.4105 83.4105-46.0517 0-83.3987-37.3469-83.3987-83.4105 0-46.0517 37.3469-83.3987 83.3987-83.3987zm75.5797 195.77c-37.5241 0-67.9615 30.4374-67.9615 67.9497 0 37.5359 30.4374 67.9615 67.9615 67.9733 37.5359 0 67.9733-30.4374 67.9733-67.9733 0-37.5123-30.4374-67.9497-67.9733-67.9497zm-78.8041 196.774c-26.209 0-47.4691 21.2601-47.4691 47.4691 0 26.209 21.2601 47.4691 47.4691 47.4691 26.209 0 47.4691-21.2601 47.4691-47.4691 0-26.209-21.2601-47.4691-47.4691-47.4691zm-181.549 76.808c-26.209 0-47.4691 21.2601-47.4691 47.4691 0 26.2208 21.2601 47.4809 47.4691 47.4809 26.1972 0 47.4573-21.2601 47.4573-47.4809 0-26.209-21.2601-47.4691-47.4573-47.4691zm-185.542-71.8237c-24.5672 0-44.4809 19.9136-44.4809 44.4809 0 24.5554 19.9136 44.4809 44.4809 44.4809 24.5554 0 44.4691-19.9254 44.4691-44.4809 0-24.5672-19.9136-44.4809-44.4691-44.4809zm-75.8159-187.431c-26.1617 0-47.3746 21.2129-47.3746 47.3628s21.2129 47.3628 47.3746 47.3628c26.1499 0 47.3628-21.2129 47.3628-47.3628s-21.2129-47.3628-47.3628-47.3628zm75.8159-197.117c-33.0949 0-59.9417 26.8468-59.9417 59.9417 0 33.0949 26.8468 59.9299 59.9417 59.9299 33.0949 0 59.9299-26.835 59.9299-59.9299s-26.835-59.9417-59.9299-59.9417zM310.5396-.0002c-39.8509 0-72.1781 32.3154-72.1781 72.1662 0 39.8509 32.3272 72.1662 72.1781 72.1662 39.8391 0 72.1544-32.3154 72.1544-72.1662 0-39.8509-32.3154-72.1662-72.1544-72.1662z"></path>
	</svg>
            Kontroluji přihlášení
        </div>
        <div style="display:none" class="js-log login-username-info" id="js-openinfo">
            <div id="js-username" class="login-username"></div>
            <img id="js-staf" class="login-crown" style="display:none" src="https://g.denik.cz/images/dv4/crown.png" alt="staf">
            <div class="login-info">
                <div class="login-name" id="js-name"></div>
                <a href="https://predplatne.denik.cz/profil/in/?backUrl=http://jablonecky.denik.cz/zpravy_region/ohnostroj_zvirata_utulek_silvestr.html">Můj účet</a>
                <a href="/sign/out/">Odhlásit se</a>
            </div>
        </div>
        <a style="display:none" class="js-unlog" href="/sign/in/?back_uri=http%3A%2F%2Fjablonecky.denik.cz%2Fzpravy_region%2Fohnostroj_zvirata_utulek_silvestr.html" title="Přihlásit se">
            Přihlásit se / registrovat
        </a>
    </div>
</div><div class="header-map" id="js-mapa-opener">
    <span class="text">VYBRAT REGION</span>
    <span class="mapa"><svg viewBox="0 0 40 23" width="100" height="55"><use xlink:href="#map-czech-republic" stroke="#FFF" stroke-width="0.5"></use></svg></span>
    <script>window.svg && svg("https:\/\/g.denik.cz\/images\/denik\/map-icon-cr2.svg");</script>

    <div class="mapa-modal">
        <div class="mapa-modal-inner">
<div class="reklama-box-leaderboard">
	<div id="leaderboard-top-mapa" data-loaded="false"></div>
</div>            <div class="mapa-modal-hover" id="js-denik-hover"></div>
            <form action="/zpravy_region/ohnostroj_zvirata_utulek_silvestr.html" method="post" id="js-denik-select" class="mapa-modal-select">
                <select name="nazev" id="frm-vyberDenikuForm-nazev" class="form-control"><option value="">Vyberte deník</option><option value="https://www.denik.cz/">Deník.cz</option><option value="https://benesovsky.denik.cz/">Benešovský deník</option><option value="https://berounsky.denik.cz/">Berounský deník</option><option value="https://blanensky.denik.cz/">Blanenský deník</option><option value="https://boleslavsky.denik.cz/">Boleslavský deník</option><option value="https://brnensky.denik.cz/">Brněnský deník</option><option value="https://bruntalsky.denik.cz/">Bruntálský a krnovský deník</option><option value="https://breclavsky.denik.cz/">Břeclavský deník</option><option value="https://ceskobudejovicky.denik.cz/">Českobudějovický deník</option><option value="https://ceskokrumlovsky.denik.cz/">Českokrumlovský deník</option><option value="https://ceskolipsky.denik.cz/">Českolipský deník</option><option value="https://decinsky.denik.cz/">Děčínský deník</option><option value="https://domazlicky.denik.cz/">Domažlický deník</option><option value="https://fm.denik.cz/">Frýdecko-místecký a třinecký deník</option><option value="https://havirovsky.denik.cz/">Havířovský deník</option><option value="https://havlickobrodsky.denik.cz/">Havlíčkobrodský deník</option><option value="https://hodoninsky.denik.cz/">Hodonínský deník</option><option value="https://hradecky.denik.cz/">Hradecký deník</option><option value="https://hranicky.denik.cz/">Hranický deník</option><option value="https://chebsky.denik.cz/">Chebský deník</option><option value="https://chomutovsky.denik.cz/">Chomutovský deník</option><option value="https://chrudimsky.denik.cz/">Chrudimský deník</option><option value="https://jablonecky.denik.cz/">Jablonecký deník</option><option value="https://jicinsky.denik.cz/">Jičínský deník</option><option value="https://jihlavsky.denik.cz/">Jihlavský deník</option><option value="https://jindrichohradecky.denik.cz/">Jindřichohradecký deník</option><option value="https://karlovarsky.denik.cz/">Karlovarský deník</option><option value="https://karvinsky.denik.cz/">Karvinský a havířovský deník</option><option value="https://kladensky.denik.cz/">Kladenský deník</option><option value="https://klatovsky.denik.cz/">Klatovský deník</option><option value="https://kolinsky.denik.cz/">Kolínský deník</option><option value="https://krkonossky.denik.cz/">Krkonošský deník</option><option value="https://kromerizsky.denik.cz/">Kroměřížský deník</option><option value="https://kutnohorsky.denik.cz/">Kutnohorský deník</option><option value="https://liberecky.denik.cz/">Liberecký deník</option><option value="https://litomericky.denik.cz/">Litoměřický deník</option><option value="https://melnicky.denik.cz/">Mělnický deník</option><option value="https://moravskoslezsky.denik.cz/">Moravskoslezský deník</option><option value="https://mostecky.denik.cz/">Mostecký deník</option><option value="https://nachodsky.denik.cz/">Náchodský deník</option><option value="https://novojicinsky.denik.cz/">Novojičínský deník</option><option value="https://nymbursky.denik.cz/">Nymburský deník</option><option value="https://olomoucky.denik.cz/">Olomoucký deník</option><option value="https://opavsky.denik.cz/">Opavský a hlučínský deník</option><option value="https://orlicky.denik.cz/">Orlický deník</option><option value="https://pardubicky.denik.cz/">Pardubický deník</option><option value="https://pelhrimovsky.denik.cz/">Pelhřimovský deník</option><option value="https://pisecky.denik.cz/">Písecký deník</option><option value="https://plzensky.denik.cz/">Plzeňský deník</option><option value="https://prachaticky.denik.cz/">Prachatický deník</option><option value="https://prazsky.denik.cz/">Pražský deník</option><option value="https://prostejovsky.denik.cz/">Prostějovský deník</option><option value="https://prerovsky.denik.cz/">Přerovský deník</option><option value="https://pribramsky.denik.cz/">Příbramský deník</option><option value="https://rakovnicky.denik.cz/">Rakovnický deník</option><option value="https://rokycansky.denik.cz/">Rokycanský deník</option><option value="https://rychnovsky.denik.cz/">Rychnovský deník</option><option value="https://slovacky.denik.cz/">Slovácký deník</option><option value="https://sokolovsky.denik.cz/">Sokolovský deník</option><option value="https://strakonicky.denik.cz/">Strakonický deník</option><option value="https://svitavsky.denik.cz/">Svitavský deník</option><option value="https://sumpersky.denik.cz/">Šumperský a jesenický deník</option><option value="https://taborsky.denik.cz/">Táborský deník</option><option value="https://tachovsky.denik.cz/">Tachovský deník</option><option value="https://teplicky.denik.cz/">Teplický deník</option><option value="https://trebicsky.denik.cz/">Třebíčský deník</option><option value="https://ustecky.denik.cz/">Ústecký deník</option><option value="https://valassky.denik.cz/">Valašský deník</option><option value="https://vyskovsky.denik.cz/">Vyškovský deník</option><option value="https://zlinsky.denik.cz/">Zlínský deník</option><option value="https://znojemsky.denik.cz/">Znojemský deník</option><option value="https://zatecky.denik.cz/">Žatecký a lounský deník</option><option value="https://zdarsky.denik.cz/">Žďárský deník</option></select>
            <input type="hidden" name="do" value="vyberDenikuForm-submit"><!--[if IE]><input type=IEbug disabled style="display:none"><![endif]-->
</form>

            <div class="mapa-modal-svg" id="js-mapa-deniky" data-svg="https://g.denik.cz/images/dv3/mapa-cr-deniky.svg?v=2" data-json="/exporty/nacti-servery-pro-svg-region-mapu/"></div>
            <span class="mapa-modal-close">Zavřít mapu</span>
        </div>
    </div>
</div>    </header>




<nav>
    <ul class="menu clear-after denikRegion jablonecky_denik">

        <li>
           
            <a href="https://jablonecky.denik.cz/z_regionu/" data-ga-push="menu" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'menu', 'eventAction': 'click_zprávy', 'eventLabel': &quot;jablonecky.denik.cz&quot;})" class="active">ZPRÁVY</a>

                <ul class="submenu-wide">

                        <li class="item">
                            <a class="rolled" href="#vybrat-mesto">Vybrat město</a>
                            <ul class="submenu">
                                <li class="item"><a data-ga-push="menu-mikroregion" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'menu', 'eventAction': 'click_jablonec-nad-nisou', 'eventLabel': &quot;jablonecky.denik.cz&quot;})" href="/mikroregion/jablonec-nad-nisou.html">JABLONEC NAD NISOU</a></li>
                                <li class="item"><a data-ga-push="menu-mikroregion" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'menu', 'eventAction': 'click_tanvald', 'eventLabel': &quot;jablonecky.denik.cz&quot;})" href="/mikroregion/tanvald.html">TANVALD</a></li>
                                <li class="item"><a data-ga-push="menu-mikroregion" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'menu', 'eventAction': 'click_železný-brod', 'eventLabel': &quot;jablonecky.denik.cz&quot;})" href="/mikroregion/zelezny-brod.html">ŽELEZNÝ BROD</a></li>
                            </ul>
                        </li>

    <li class="item">
        <a href="https://jablonecky.denik.cz/zpravy_region/"  data-ga-push="menu-podrubriky" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'submenu1', 'eventAction': 'click_jablonecko', 'eventLabel': &quot;jablonecky.denik.cz&quot;})"  class="active">
Jablonecko
        </a>
    </li>
    <li class="item">
        <a href="https://jablonecky.denik.cz/z-regionu/"  data-ga-push="menu-podrubriky" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'submenu1', 'eventAction': 'click_z-okolí', 'eventLabel': &quot;jablonecky.denik.cz&quot;})" >
Z okolí
        </a>
    </li>
    <li class="item">
        <a href="https://jablonecky.denik.cz/cerna_kronika/"  data-ga-push="menu-podrubriky" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'submenu1', 'eventAction': 'click_krimi', 'eventLabel': &quot;jablonecky.denik.cz&quot;})" >
Krimi
        </a>
    </li>
                        <li class="menu-divider"></li>
    <li class="item">
        <a href="https://jablonecky.denik.cz/nazory_region/"  data-ga-push="menu-podrubriky" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'submenu1', 'eventAction': 'click_názory', 'eventLabel': &quot;jablonecky.denik.cz&quot;})" >
Názory
        </a>
    </li>
    <li class="item">
        <a href="https://ustecky.denik.cz/tema/svs-voda-20190404.html"  data-ga-push="menu-podrubriky" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'submenu1', 'eventAction': 'click_voda', 'eventLabel': &quot;jablonecky.denik.cz&quot;})" target="_blank">
Voda
        </a>
    </li>

                </ul>
        </li>
        <li>
           
            <a href="https://jablonecky.denik.cz/podnikani/" data-ga-push="menu" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'menu', 'eventAction': 'click_podnikání', 'eventLabel': &quot;jablonecky.denik.cz&quot;})">PODNIKÁNÍ</a>

        </li>
        <li>
           
            <a href="https://jablonecky.denik.cz/sport_region/" data-ga-push="menu" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'menu', 'eventAction': 'click_sport', 'eventLabel': &quot;jablonecky.denik.cz&quot;})">SPORT</a>

        </li>
        <li>
           
            <a href="https://jablonecky.denik.cz/kultura_region/" data-ga-push="menu" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'menu', 'eventAction': 'click_kultura', 'eventLabel': &quot;jablonecky.denik.cz&quot;})">KULTURA</a>

        </li>
        <li>
           
            <a href="//auta.denik.cz/jablonecky" data-ga-push="menu" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'menu', 'eventAction': 'click_auta', 'eventLabel': &quot;jablonecky.denik.cz&quot;})">AUTA</a>

        </li>
        <li>
           
            <a href="https://jablonecky.denik.cz/tipy/" data-ga-push="menu" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'menu', 'eventAction': 'click_tipy-deníku', 'eventLabel': &quot;jablonecky.denik.cz&quot;})">TIPY DENÍKU</a>

        </li>
        <li class="last">
           
            <a href="https://jablonecky.denik.cz/miminka/" data-ga-push="menu" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'menu', 'eventAction': 'click_miminka', 'eventLabel': &quot;jablonecky.denik.cz&quot;})">MIMINKA</a>

        </li>

            <li class="klub-item">
                <a href="https://klub.denik.cz/" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'menu', 'eventAction': 'Denik-klub', 'eventLabel': &quot;jablonecky.denik.cz&quot;})">
                    <svg class="klub-article-svg fr" viewBox="0 0 140 30" width="105" height="40" fill="#FFFFFF"><use xlink:href="#icon-klub"></use></svg>
                    <script>window.svg && svg("https:\/\/g.denik.cz\/images\/denik\/box-article-sprite.svg");</script>
                </a>
            </li>

        <li class="search-item" id="js-search">
            <div class="search-lupa" id="js-search-lupa" title="Vyhledávání">	<svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 40 40">
	  	<path d="M27.706 5.459c-6.133-6.133-16.113-6.133-22.247 0-6.133 6.134-6.133 16.113 0 22.244 5.926 5.928 15.489 6.135 21.624.627l1.246 1.246c-.314.832-.104 1.77.52 2.393l6.549 6.549c.834.832 2.287.832 3.119 0s.832-2.285 0-3.119l-6.549-6.549c-.623-.623-1.559-.834-2.389-.52l-1.25-1.246c5.51-6.136 5.301-15.7-.623-21.625zM7.331 25.938c-5.093-5.092-5.093-13.41 0-18.503 5.094-5.093 13.411-5.093 18.502 0 5.096 5.094 5.096 13.412 0 18.503-5.092 5.095-13.408 5.095-18.502 0z"></path>
	  	<path d="M10.449 10.345c2.183-2.183 4.782-3.846 7.589-4.886-3.119-.208-6.445 1.041-8.94 3.535-2.599 2.599-3.743 5.925-3.534 9.045.936-2.705 2.599-5.407 4.885-7.694z"></path>
	</svg>
</div>
            <div class="search-form">
                <form action="/zpravy_region/ohnostroj_zvirata_utulek_silvestr.html" method="get" id="frm-hledaniForm">
                    <input type="text" name="q" placeholder="Vyhledat" id="frm-hledaniForm-q" required data-nette-rules='[{"op":":filled","msg":"Zedejte hledaný text."}]'><input type="submit" name="odeslat" value="Hledat">
                <input type="hidden" name="do" value="hledaniForm-submit"><!--[if IE]><input type=IEbug disabled style="display:none"><![endif]-->
</form>

            </div>
        </li>

    </ul>
</nav>

<div class="submenu-wide-clearafter"></div>


        <div class="content">




<div class="reklama-box">
    <div id="poutak-top"></div>
</div>

        <aside class="denik-vyzva-ctenarum">
            <h3 class="nadpis">Parkování:</h3>
            <a href="https://jablonecky.denik.cz/zpravy_region/jablonec-nad-nisou-nemocnice-parkoviste-zavora.html" class="text">Poslední volný vjezd do nemocnice v Jablonci zavře závora</a>
            <a href="#close" class="close" data-title="posledni-volny-vjezd-do-nemocnice-v-jablonci-zavre-zavora"><svg viewBox="0 0 18 18" width="18" height="18"><use xlink:href="#times-circle"></use></svg></a>
            <script>window.svg && svg("https:\/\/g.denik.cz\/images\/denik\/symbols-sprite.svg");</script>
        </aside>

<div class="ejected-article" id="ejected-article">
	<div class="ejected-article-wrap">
		<div id="cx-ejected-article" class="ejected-article-denik"></div>
		<div id="cx-ejected-cars" class="ejected-article-cars"></div>
	</div>
</div>





    <div class="layout__row sticky-range section-base">
        <div class="layout__left">









<section id="copylink-content" class="section-article">

        <h1 class="article-title">FOTO: Ohňostroje na Jablonecku budou. Útulky se připravují na výjezdy</h1>
        <div class="article-info">
                <div class="article-date">dnes 18:00 
                </div>


<script async src="https://platform.twitter.com/widgets.js"></script>
<ul class="article-info-social">
    <li>
    	<a href="https://www.facebook.com/sharer.php?u=https://jablonecky.denik.cz/zpravy_region/ohnostroj_zvirata_utulek_silvestr.html" title="Sdílej na Facebook" onclick="javascript:window.open(this.href,'','menubar=no,toolbar=no,resizable=yes,scrollbars=yes,height=450,width=550,left=300,top=300'); dataLayer.push({'event': 'GAevent', 'eventCategory': 'share-button', 'eventAction': 'fb'}); return false;" target="_blank" class="facebook"><svg viewBox="0 0 22 22" width="22" height="22"><use xlink:href="#icon-facebook"></use></svg></a>
    	<script>window.svg && svg("https:\/\/g.denik.cz\/images\/denik\/symbols-sprite.svg");</script>
    </li>
    <li>
    	<a title="Sdílej na Twitter" href="https://twitter.com/intent/tweet?url=https://jablonecky.denik.cz/zpravy_region/ohnostroj_zvirata_utulek_silvestr.html&text=FOTO%3A%20Oh%C5%88ostroje%20na%20Jablonecku%20budou.%20%C3%9Atulky%20se%20p%C5%99ipravuj%C3%AD%20na%20v%C3%BDjezdy&via=denikcz" class="twitter" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'share-button', 'eventAction': 'twitter'})"><svg viewBox="0 0 22 22" width="22" height="22"><use xlink:href="#icon-twitter"></use></svg></a>
    	<script>window.svg && svg("https:\/\/g.denik.cz\/images\/denik\/symbols-sprite.svg");</script>
    </li>
    <li>
    	<a href="mailto:?body=P%C5%99e%C4%8Dt%C4%9Bte%20si:%0Ahttp%3A%2F%2Fjablonecky.denik.cz%2Fzpravy_region%2Fohnostroj_zvirata_utulek_silvestr.html&subject=FOTO%3A%20Oh%C5%88ostroje%20na%20Jablonecku%20budou.%20%C3%9Atulky%20se%20p%C5%99ipravuj%C3%AD%20na%20v%C3%BDjezdy"><svg viewBox="0 0 22 22" width="22" height="22"><use xlink:href="#icon-envelope"></use></svg></a>
    	<script>window.svg && svg("https:\/\/g.denik.cz\/images\/denik\/symbols-sprite.svg");</script>
    </li>
</ul>        </div>

        <p class="article-perex">Se zaběhnutými domácími zvířaty kvůli novoročním ohňostrojům pomůže aplikace či útulky.</p>
        
<div class="article-multimedium">
        <a href="/galerie/ze-zivota-utulku-na-liberecku.html?photo=1&amp;back=747567464-444-10">
            <img src="https://g.denik.cz/25/76/poteste-ctyrnohe-mazlicky-utulek-ma-otevreno-i-na-stedry-den-07_denik-630-16x9.jpg" width="630" height="354" alt="Liberecký útulek Archa." title="Liberecký útulek Archa." class="multimedium-img" srcset="https://g.denik.cz/25/76/poteste-ctyrnohe-mazlicky-utulek-ma-otevreno-i-na-stedry-den-07_denik-630-16x9.jpg 1x, https://g.denik.cz/25/76/poteste-ctyrnohe-mazlicky-utulek-ma-otevreno-i-na-stedry-den-07_denik-630-16x9&#64;2x.jpg 2x">
            <span class="multimedium-hover"><img src="https://g.denik.cz/images/dv4/lupa-plus.png" alt="lupa-plus">Kliknutím zvětšíte</span>
        </a>
</div>

<div class="article-gallery">
    <ul class="article-gallery-items">
                <li class="gallery-item">
                    <a href="/galerie/ze-zivota-utulku-na-liberecku.html?back=747567464-444-10&amp;photo=2">
                            <img src="https://g.denik.cz/25/39/poteste-ctyrnohe-mazlicky-utulek-ma-otevreno-i-na-stedry-den_denik-150-3x2.jpg" width="150" height="100" alt="Zvětšit fotografii" title="Zvětšit fotografii" srcset="https://g.denik.cz/25/39/poteste-ctyrnohe-mazlicky-utulek-ma-otevreno-i-na-stedry-den_denik-150-3x2.jpg 1x, https://g.denik.cz/25/39/poteste-ctyrnohe-mazlicky-utulek-ma-otevreno-i-na-stedry-den_denik-150-3x2&#64;2x.jpg 2x">
                    </a>
                </li>
                <li class="gallery-item">
                    <a href="/galerie/ze-zivota-utulku-na-liberecku.html?back=747567464-444-10&amp;photo=3">
                            <img src="https://g.denik.cz/25/98/poteste-ctyrnohe-mazlicky-utulek-ma-otevreno-i-na-stedry-den-02_denik-150-3x2.jpg" width="150" height="100" alt="Zvětšit fotografii" title="Zvětšit fotografii" srcset="https://g.denik.cz/25/98/poteste-ctyrnohe-mazlicky-utulek-ma-otevreno-i-na-stedry-den-02_denik-150-3x2.jpg 1x, https://g.denik.cz/25/98/poteste-ctyrnohe-mazlicky-utulek-ma-otevreno-i-na-stedry-den-02_denik-150-3x2&#64;2x.jpg 2x">
                    </a>
                </li>
                <li class="gallery-item">
                    <a href="/galerie/ze-zivota-utulku-na-liberecku.html?back=747567464-444-10&amp;photo=4">
                            <img src="https://g.denik.cz/25/30/poteste-ctyrnohe-mazlicky-utulek-ma-otevreno-i-na-stedry-den-03_denik-150-3x2.jpg" width="150" height="100" alt="Zvětšit fotografii" title="Zvětšit fotografii" srcset="https://g.denik.cz/25/30/poteste-ctyrnohe-mazlicky-utulek-ma-otevreno-i-na-stedry-den-03_denik-150-3x2.jpg 1x, https://g.denik.cz/25/30/poteste-ctyrnohe-mazlicky-utulek-ma-otevreno-i-na-stedry-den-03_denik-150-3x2&#64;2x.jpg 2x">
                    </a>
                </li>

        <li class="gallery-item">
            <a class="gallery-item-action-link" href="/galerie/ze-zivota-utulku-na-liberecku.html?back=747567464-444-10&amp;photo=1">
                <svg viewBox="0 0 22 22" width="22" height="22"><use xlink:href="#icon-gallery"></use></svg>
                <span>18 fotografií v&nbsp;galerii &#8250;</span>
            </a>
            <script>window.svg && svg("https:\/\/g.denik.cz\/images\/denik\/symbols-sprite.svg");</script>
        </li>
    </ul>

</div>

<div class="article-multimedium-description mb20">
        Liberecký útulek Archa.
        <span class="description-autor">
             | 
            Foto: Jakub Volný
        </span>
</div>
        <div class="article-text article-content bbtext"><p>Poslední den v roce se blíží, a s tím rostou obavy majitelů domácích mazlíčků. I přes rady a doporučení odborníků končí stovky domácích zvířat pod vlivem strachu z několikaminutových ohňostrojů a ohlušujících petard v lepším případě v útulku, v tom horším pod koly aut či vlaku.</p><div class="paywall paywall-article" id="cx_paywall_article">
<p>S nálezem zaběhnutého psa může nově pomoci mobilní aplikace, jejíž nespornou výhodou je přesnější cílení hlášení. „V záplavě informací zveřejňovaných na sociálních sítích se může snadno stát, že příspěvek o ztraceném zvířeti zapadne mezi jinými nebo zůstane bez povšimnutí. U chytré aplikace systém pracuje i s určením polohy a zodpovědná osoba, která hlášení řeší, může snadno rozeslat zprávu na lidi v okolí nebo třeba pouze na pejskaře, a výrazně zvýšit šance nalezení zvířete či majitele,“ nastínil výhody provozovatel služby Mobilní Rozhlas Ondřej Švrček.</p>
    <aside class="inserted-article clearfix-before">
        <div class="inserted-box-article clearfix">
            <a class="inserted-box-article-link" href="https://liberecky.denik.cz/zpravy_region/utulky-utulek-liberecko-zvirata-darky-krmivo-20191223.html">
                <div class="inserted-box-article-img"><img src="https://g.denik.cz/25/cb/krasny-les-utulek-krmivo-07_denik-150-3x2.jpg" width="150" height="100" alt="Pracovníci útulku v Krásném Lese si převzali darované žrádlo pro psy a kočky." title="Pracovníci útulku v Krásném Lese si převzali darované žrádlo pro psy a kočky." srcset="https://g.denik.cz/25/cb/krasny-les-utulek-krmivo-07_denik-150-3x2.jpg 1x, https://g.denik.cz/25/cb/krasny-les-utulek-krmivo-07_denik-150-3x2&#64;2x.jpg 2x"></div>
                <h3 class="inserted-box-article-title">Útulky na Liberecku otevřou i na Štědrý den. Lidé mohou zvířatům donést dárky</h3>   
                <span class="inserted-box-article-action-link">Přečíst článek &#8250;</span>
            </a>
        </div>
    </aside>

<p>Stačí pomocí aplikace přidat fotografii ztraceného psa a případně připojit popis, jméno, číslo čipu a kontakt. „Aplikace sama rozešle informaci lidem v okolí. Především těm, kteří jsou sami majiteli zvířat. Pokud ho někdo uvidí, tak se ozve zpět,“ doplnil Švrček.</p>
<h2 class="pseudo-h3">Úkryt před hlukem </h2>
<p>Desítky záznamů o ztrátách psů a koček kvůli ohňostrojům evidují v libereckém Centru pro zvířata v nouzi Archa. „Bohužel přes veškerá varování jsou stále lidé, kteří nedbají výzev, aby si zajistili svá zvířata a měli je na silvestra pod kontrolou. Ovšem zvířata, která se do útulku fyzicky dostanou, se dají spočítat na prstech ruky. Zvíře se v panice před zvýšeným hlukem snaží ukrýt. Takže pokud narazíte na zaběhnutého psa na ulici o silvestrovské noci, jde spíše o náhodu. A hlavně vyděšený pes se mnohdy ani nenechá chytit. Příjmy tak máme často až v následujícím týdnu, kdy už panuje relativně klid a zvířata se osmělí a vylezou ze svých úkrytů,“ řekla vedoucí útulku Lucie Čápová.</p>
<p>Bouřlivé oslavy silvestra a Nového roku mohou být pro psy hodně stresující. Někteří snášejí rámus rachejtlí a ohňostrojů v klidu, pro jiné je to velký šok. „Každý rok skončí v útulku několik pejsků, kteří svým pánům utekli, protože je vylekala nějaká nečekaná rána. V lepším případě nakonec psa odchytne policie a skončí u nás, v horším případě pod koly aut. Aby se předešlo podobným neštěstím, je dobré dodržet pár silvestrovských zásad,“ svěřila se Dagmar Kubištová z jabloneckého útulku Dášenka.</p>
    <aside class="inserted-article clearfix-before">
        <div class="inserted-box-article clearfix">
            <a class="inserted-box-article-link" href="https://jablonecky.denik.cz/zpravy_region/sportovni-silvestr-vystridaji-novorocni-vystupy-20191230.html">
                <div class="inserted-box-article-img"><img src="https://g.denik.cz/10/c0/jablonec-nad-nisou-silvestrovsky-beh-okolo-3-prehrad-31-12-2018-23_denik-150-3x2.jpg" width="150" height="100" alt="Silvestrovský běh kolem jablonecké přehrady Mšeno." title="Silvestrovský běh kolem jablonecké přehrady Mšeno." srcset="https://g.denik.cz/10/c0/jablonec-nad-nisou-silvestrovsky-beh-okolo-3-prehrad-31-12-2018-23_denik-150-3x2.jpg 1x, https://g.denik.cz/10/c0/jablonec-nad-nisou-silvestrovsky-beh-okolo-3-prehrad-31-12-2018-23_denik-150-3x2&#64;2x.jpg 2x"></div>
                <h3 class="inserted-box-article-title">Silvestrovský běh a výstupy. Jablonecko bude žít na přelomu roku sportem</h3>   
                <span class="inserted-box-article-action-link">Přečíst článek &#8250;</span>
            </a>
        </div>
    </aside>

<p>A co dělat v případě, že se pes zaběhne? „Ať už jsem psa našel, nebo ztratil, je třeba to co nejrychleji nahlásit. Pokud útulek dostane o zvířeti hlášku, může na místo nálezu vyslat rovnou majitele, pokud je znám. V opačném případě odchytí psa přímo na místě,“ vysvětlila Čápová s tím, že ideální je napsat na obojek zvířete telefonní číslo. Urychlí to návrat psa k majiteli.</p>
<h2 class="pseudo-h3">Ohňostroje v okrese</h2>
<p>Jablonecká radnice letos žádný oficiální ohňostroj nechystá. Od 17:00 oblohu rozzáří ale ohňostroj u autobusového nádraží v Turnově. Doprovodný program tam započne už o půl hodiny dříve. Děti, které donesou obrázek z Vánoc na téma „zážitky z vánočních prázdnin“, obdrží sladkou odměnu.</p>
    <aside class="inserted-article clearfix-before">
        <div class="inserted-box-article clearfix">
            <a class="inserted-box-article-link" href="https://jablonecky.denik.cz/zpravy_region/foto-navstevnici-muzea-si-mohli-vyrobit-vanocni-dekorace-20191228.html">
                <div class="inserted-box-article-img"><img src="https://g.denik.cz/10/c1/jablonec-nad-nisou-muzeum-skla-a-bizuterie-vanocni-dilnicky2-08_denik-150-3x2.jpg" width="150" height="100" alt="Vánoční dílny v Muzeu skla" title="Vánoční dílny v Muzeu skla" srcset="https://g.denik.cz/10/c1/jablonec-nad-nisou-muzeum-skla-a-bizuterie-vanocni-dilnicky2-08_denik-150-3x2.jpg 1x, https://g.denik.cz/10/c1/jablonec-nad-nisou-muzeum-skla-a-bizuterie-vanocni-dilnicky2-08_denik-150-3x2&#64;2x.jpg 2x"></div>
                <h3 class="inserted-box-article-title">FOTO: Návštěvníci muzea si mohli vyrobit vánoční dekorace</h3>   
                <span class="inserted-box-article-action-link">Přečíst článek &#8250;</span>
            </a>
        </div>
    </aside>
</div></div>


<div class="section-article-autor fs16" >
    Autor: <a href="/autor/jiri-louda-3297.html">Jiří Louda</a>, <a href="/autor/adam-fogl-3132.html">Adam Fogl</a>
</div></section>


    <div class="article-map">
        <div class="article-map__title">Místo události:</div>
        <iframe width="600" height="300" id="gmap_canvas" class="article-map__frame" src="https://maps.google.com/maps?q=50.766281,15.054339&hl=cs&sll=50.766281,15.054339&z=10&ie=UTF8&iwloc=&key=AIzaSyDEIZ-QLlGWt2u78RFfSLd4Kv8Z4VoIry8&output=embed" allowfullscreen></iframe>
    </div>




<div class="reklama-box nolabel">
	<div id="commercial-article-native-detail" data-loaded="false"></div>
</div><div id="outstream" data-loaded="false"></div>


<div class="article-footer" style="clear:both">
    <span class="datum">dnes 18:00</span>
    <a href="/diskuse/nova/DZOgx.html" class="diskuse-vstup">Diskuze</a>

<script async src="https://platform.twitter.com/widgets.js"></script>
<ul class="article-info-social">
    <li>
    	<a href="https://www.facebook.com/sharer.php?u=https://jablonecky.denik.cz/zpravy_region/ohnostroj_zvirata_utulek_silvestr.html" title="Sdílej na Facebook" onclick="javascript:window.open(this.href,'','menubar=no,toolbar=no,resizable=yes,scrollbars=yes,height=450,width=550,left=300,top=300'); dataLayer.push({'event': 'GAevent', 'eventCategory': 'share-button', 'eventAction': 'fb'}); return false;" target="_blank" class="facebook"><svg viewBox="0 0 22 22" width="22" height="22"><use xlink:href="#icon-facebook"></use></svg></a>
    	<script>window.svg && svg("https:\/\/g.denik.cz\/images\/denik\/symbols-sprite.svg");</script>
    </li>
    <li>
    	<a title="Sdílej na Twitter" href="https://twitter.com/intent/tweet?url=https://jablonecky.denik.cz/zpravy_region/ohnostroj_zvirata_utulek_silvestr.html&text=FOTO%3A%20Oh%C5%88ostroje%20na%20Jablonecku%20budou.%20%C3%9Atulky%20se%20p%C5%99ipravuj%C3%AD%20na%20v%C3%BDjezdy&via=denikcz" class="twitter" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'share-button', 'eventAction': 'twitter'})"><svg viewBox="0 0 22 22" width="22" height="22"><use xlink:href="#icon-twitter"></use></svg></a>
    	<script>window.svg && svg("https:\/\/g.denik.cz\/images\/denik\/symbols-sprite.svg");</script>
    </li>
    <li>
    	<a href="mailto:?body=P%C5%99e%C4%8Dt%C4%9Bte%20si:%0Ahttp%3A%2F%2Fjablonecky.denik.cz%2Fzpravy_region%2Fohnostroj_zvirata_utulek_silvestr.html&subject=FOTO%3A%20Oh%C5%88ostroje%20na%20Jablonecku%20budou.%20%C3%9Atulky%20se%20p%C5%99ipravuj%C3%AD%20na%20v%C3%BDjezdy"><svg viewBox="0 0 22 22" width="22" height="22"><use xlink:href="#icon-envelope"></use></svg></a>
    	<script>window.svg && svg("https:\/\/g.denik.cz\/images\/denik\/symbols-sprite.svg");</script>
    </li>
</ul></div>

    <div class="article-tags">
            <svg class="primary" viewBox="0 0 22 22" width="22" height="22"><use xlink:href="#icon-label"></use></svg>
        <script>window.svg && svg("https:\/\/g.denik.cz\/images\/denik\/symbols-sprite.svg");</script>

        <ul class="article-tags-list">
                    <li><a title="Štítek: ohňostroj" href="/tagy/ohnostroj-20066.html">ohňostroj, </a></li>
                    <li><a title="Štítek: pes domácí" href="/tagy/pes-domaci-7064.html">pes domácí, </a></li>
                    <li><a title="Štítek: okres Liberec" href="/tagy/okres-liberec-54665.html">okres Liberec, </a></li>
                    <li><a title="Štítek: okres Jablonec nad Nisou" href="/tagy/okres-jablonec-nad-nisou-63590.html">okres Jablonec nad Nisou, </a></li>
                    <li><a title="Štítek: pyrotechnika" href="/tagy/pyrotechnika-3301.html">pyrotechnika, </a></li>
                    <li><a title="Štítek: Vánoce" href="/tagy/vanoce-2793.html">Vánoce, </a></li>
                    <li><a title="Štítek: Bedřich Smetana" href="/tagy/bedrich-smetana-2730.html">Bedřich Smetana, </a></li>
                    <li><a title="Štítek: Český Dub" href="/tagy/cesky-dub-2489.html">Český Dub, </a></li>
                    <li><a title="Štítek: Mobilní rozhlas" href="/tagy/mobilni-rozhlas-49800.html">Mobilní rozhlas, </a></li>
                    <li><a title="Štítek: Správa Krkonošského národního parku" href="/tagy/sprava-krkonosskeho-narodniho-parku-1728.html">Správa Krkonošského národního parku, </a></li>
                    <li><a title="Štítek: Liberec" href="/tagy/liberec-153.html">Liberec, </a></li>
                    <li><a title="Štítek: Turnov" href="/tagy/turnov-817.html">Turnov, </a></li>
                    <li><a title="Štítek: Stráž nad Nisou" href="/tagy/straz-nad-nisou-6294.html">Stráž nad Nisou</a></li>
        </ul>
    </div>






    <section class="feed-top-articles">
        <h2 class="main-title lined fs24 mb20">Dále z vašeho Deníku</h2>
        <div id="cx_region-clanky" data-neighbors="837834217,806552221,3014392417,1544077143,2774998190,3641779666,900882968,1394098403,708597360"></div>



 

<article class="box-article box-article-classic mb25">
    <div class="box-article-left">
    <a href="/z-regionu/vedouci-krouzku-malych-hasicu-rika-hasicsky-sport-neni-jen-pro-kluky-20191230.html"  title="číst článek: Vedoucí kroužku malých hasičů říká: Hasičský sport není jen pro kluky" tabindex="-1"     
>
        <div class="box-article-img">
            <img src="https://g.denik.cz/11/9e/hasicka-mikesova_denik-210-3x2.jpg" width="210" height="140" alt="Vedoucí kroužku malých hasičů v Chlumci Kateřina Mikešová." title="Vedoucí kroužku malých hasičů v Chlumci Kateřina Mikešová." srcset="https://g.denik.cz/11/9e/hasicka-mikesova_denik-210-3x2.jpg 1x, https://g.denik.cz/11/9e/hasicka-mikesova_denik-210-3x2&#64;2x.jpg 2x">
        </div>
    </a>
    </div>
    <div class="box-article-right">
        <div class="box-article-tags">
            

        </div>
        <a href="/z-regionu/vedouci-krouzku-malych-hasicu-rika-hasicsky-sport-neni-jen-pro-kluky-20191230.html"      
>
            <h3 class="box-article-title fs20">Vedoucí kroužku malých hasičů říká: Hasičský sport není jen pro kluky</h3>
            <h4 class="box-article-perex fs16">/ROZHOVOR/ V Chlumci na Ústecku funguje při Sboru dobrovolných hasičů také kroužek malých hasičů.…</h4>
        </a>
    </div>
</article>

 

<article class="box-article box-article-classic mb25">
    <div class="box-article-left">
    <a href="/zpravy_region/sportovni-silvestr-vystridaji-novorocni-vystupy-20191230.html"  title="číst článek: Silvestrovský běh a výstupy. Jablonecko bude žít na přelomu roku sportem" tabindex="-1"     
>
        <div class="box-article-img">
            <img src="https://g.denik.cz/10/c0/jablonec-nad-nisou-silvestrovsky-beh-okolo-3-prehrad-31-12-2018-23_denik-210-3x2.jpg" width="210" height="140" alt="Silvestrovský běh kolem jablonecké přehrady Mšeno." title="Silvestrovský běh kolem jablonecké přehrady Mšeno." srcset="https://g.denik.cz/10/c0/jablonec-nad-nisou-silvestrovsky-beh-okolo-3-prehrad-31-12-2018-23_denik-210-3x2.jpg 1x, https://g.denik.cz/10/c0/jablonec-nad-nisou-silvestrovsky-beh-okolo-3-prehrad-31-12-2018-23_denik-210-3x2&#64;2x.jpg 2x">
        </div>
    </a>
    </div>
    <div class="box-article-right">
        <div class="box-article-tags">
            

        </div>
        <a href="/zpravy_region/sportovni-silvestr-vystridaji-novorocni-vystupy-20191230.html"      
>
            <h3 class="box-article-title fs20">Silvestrovský běh a výstupy. Jablonecko bude žít na přelomu roku sportem</h3>
            <h4 class="box-article-perex fs16">Poslední den roku 2019 se přiblížil. Starý rok skomírá a lidé vyhlížejí, co jim přinese rok…</h4>
        </a>
    </div>
</article><div class="service-box">
    <div class="service-box-offer">
    	<div class="box-article-trio mb25">
    		<div id="cx_tipcars_service_box_article" class="service-box-tipcars-article">
					<article class="box-article box-article-small">
				        <a href="https://www.tipcars.com/ford-s-max/mpv/nafta/ford-s-max-2-2tdci-18151107.html#utm_source=jablonecky.denik.cz&utm_medium=referral&utm_content=tipcars-feed&utm_campaign=servis-box-article" target="_blank">
				          <div class="box-article-img mb10">
				          		<div class="ratio ratio3-2">
				              		<img src="https://g.denik.cz/imgtipcars/fotky_stredni/18151107_1/1556801663" alt="tipcars-img" width="198" height="132">
				              	</div>
				          </div>
				        </a>
				        <div class="box-article-tags">
				            <a href="https://www.tipcars.com#utm_source=jablonecky.denik.cz&utm_medium=referral&utm_content=tipcars-link&utm_campaign=servis-box-article" target="_blank" class="box-article-tag blue-tag">Tipcars.com</a>
				        </div>
				        <a class="service-box-text fs15" href="https://www.tipcars.com/ford-s-max/mpv/nafta/ford-s-max-2-2tdci-18151107.html#utm_source=jablonecky.denik.cz&utm_medium=referral&utm_content=tipcars-feed&utm_campaign=servis-box-article" target="_blank" tabindex="-1" title="">
				          	<h3 class="service-box-strong">Ford S-MAX</h3>
		                   	<div>2,2TDCi</div>
		                	<div class="service-box-strong">159 000 Kč</div>
				        </a>
					</article>
					<article class="box-article box-article-small">
				        <a href="https://www.tipcars.com/peugeot-rifter/mpv/nafta/peugeot-rifter-long-gt-line-1-5-bluehdi-130k-37447014.html#utm_source=jablonecky.denik.cz&utm_medium=referral&utm_content=tipcars-feed&utm_campaign=servis-box-article" target="_blank">
				          <div class="box-article-img mb10">
				          		<div class="ratio ratio3-2">
				              		<img src="https://g.denik.cz/imgtipcars/fotky_stredni/37447014_1/1544869330" alt="tipcars-img" width="198" height="132">
				              	</div>
				          </div>
				        </a>
				        <div class="box-article-tags">
				            <a href="https://www.tipcars.com#utm_source=jablonecky.denik.cz&utm_medium=referral&utm_content=tipcars-link&utm_campaign=servis-box-article" target="_blank" class="box-article-tag blue-tag">Tipcars.com</a>
				        </div>
				        <a class="service-box-text fs15" href="https://www.tipcars.com/peugeot-rifter/mpv/nafta/peugeot-rifter-long-gt-line-1-5-bluehdi-130k-37447014.html#utm_source=jablonecky.denik.cz&utm_medium=referral&utm_content=tipcars-feed&utm_campaign=servis-box-article" target="_blank" tabindex="-1" title="">
				          	<h3 class="service-box-strong">Peugeot Rifter</h3>
		                   	<div>LONG GT LINE 1.5 BlueHDi…</div>
		                	<div class="service-box-strong">619 000 Kč</div>
				        </a>
					</article>
					<article class="box-article box-article-small">
				        <a href="https://www.tipcars.com/peugeot-308/kombi/nafta/peugeot-308-2-0-bluehdi-gt-line-man6-s-s-8670124.html#utm_source=jablonecky.denik.cz&utm_medium=referral&utm_content=tipcars-feed&utm_campaign=servis-box-article" target="_blank">
				          <div class="box-article-img mb10">
				          		<div class="ratio ratio3-2">
				              		<img src="https://g.denik.cz/imgtipcars/fotky_stredni/08670124_1/1569423393" alt="tipcars-img" width="198" height="132">
				              	</div>
				          </div>
				        </a>
				        <div class="box-article-tags">
				            <a href="https://www.tipcars.com#utm_source=jablonecky.denik.cz&utm_medium=referral&utm_content=tipcars-link&utm_campaign=servis-box-article" target="_blank" class="box-article-tag blue-tag">Tipcars.com</a>
				        </div>
				        <a class="service-box-text fs15" href="https://www.tipcars.com/peugeot-308/kombi/nafta/peugeot-308-2-0-bluehdi-gt-line-man6-s-s-8670124.html#utm_source=jablonecky.denik.cz&utm_medium=referral&utm_content=tipcars-feed&utm_campaign=servis-box-article" target="_blank" tabindex="-1" title="">
				          	<h3 class="service-box-strong">Peugeot 308</h3>
		                   	<div>2,0 BlueHDi *GT LINE*…</div>
		                	<div class="service-box-strong">429 900 Kč</div>
				        </a>
					</article>
			</div>
		</div>
	</div>
</div>

 

<article class="box-article box-article-classic mb25">
    <div class="box-article-left">
    <a href="/zpravy_region/foto-myslivci-prikrmovani-zver-zima.html"  title="číst článek: FOTO: Ovesné vločky či seno. Myslivci v zimě dávají zvěři krmení" tabindex="-1"     
>
        <div class="box-article-img">
            <img src="https://g.denik.cz/11/ac/dekovka-na-trebenicku-myslivci-prikrmuji-zver-02_denik-210-3x2.jpg" width="210" height="140" alt="Začalo mrznout a myslivci zintenzivnili přikrmování zvěře." title="Začalo mrznout a myslivci zintenzivnili přikrmování zvěře." srcset="https://g.denik.cz/11/ac/dekovka-na-trebenicku-myslivci-prikrmuji-zver-02_denik-210-3x2.jpg 1x, https://g.denik.cz/11/ac/dekovka-na-trebenicku-myslivci-prikrmuji-zver-02_denik-210-3x2&#64;2x.jpg 2x">
        </div>
    </a>
    </div>
    <div class="box-article-right">
        <div class="box-article-tags">
            
        <a class="box-article-tag" href="/galerie/zacalo-mrznout-a-myslivci-zintenzivnili-prikrmovani-zvere.html"     
>
            <svg viewBox="0 0 15 15" height="15" width="15"><use xlink:href="#icon-photo"></use></svg><script>window.svg && svg("https:\/\/g.denik.cz\/images\/denik\/box-article-sprite.svg");</script> 11
        </a>

        </div>
        <a href="/zpravy_region/foto-myslivci-prikrmovani-zver-zima.html"      
>
            <h3 class="box-article-title fs20">FOTO: Ovesné vločky či seno. Myslivci v zimě dávají zvěři krmení</h3>
            <h4 class="box-article-perex fs16">Začalo mrznout a myslivci zintenzivnili přikrmování zvěře. Zbytky ovesných vloček z potravinářské…</h4>
        </a>
    </div>
</article><div class="reklama-box nolabel">
	<div id="commercial-article-1-hp" data-loaded="false"></div>
</div>
<div class="service-box service-box-annonce">
    <div class="service-box-offer">
    	<div class="box-article-trio mb25">
				<div class="box-article box-article-small">
					<div class="box-article-tags">
						<a class="box-article-tag blue-tag" href="https://www.annonce.cz#utm_source=jablonecky.denik.cz&utm_medium=referral&utm_content=annonce-link&utm_campaign=servis-box-article" target="_blank">ANNONCE.CZ - NABÍDKA PRÁCE</a>
					</div>
				    <a class="service-box-text fs15" href="https://www.annonce.cz/inzerat/cestovni-ruch-a-hotelnictvi-46878779-w9m7hy.html#utm_source=jablonecky.denik.cz&utm_medium=referral&utm_content=annonce-feed&utm_campaign=servis-box-article" target="_blank">
				       	<h3 class="service-box-strong">Cestovní ruch a hotelnictví Recepční v hotelu</h3>
				       	<div>Recepční v hotelích a…</div>
				       	<div class="service-box-strong">28 000 Kč</div>
				    </a>
				</div>
				<div class="box-article box-article-small">
					<div class="box-article-tags">
						<a class="box-article-tag blue-tag" href="https://www.annonce.cz#utm_source=jablonecky.denik.cz&utm_medium=referral&utm_content=annonce-link&utm_campaign=servis-box-article" target="_blank">ANNONCE.CZ - NABÍDKA PRÁCE</a>
					</div>
				    <a class="service-box-text fs15" href="https://www.annonce.cz/inzerat/obsluha-ostatnich-stacionarnich-47436061-wcqk7z.html#utm_source=jablonecky.denik.cz&utm_medium=referral&utm_content=annonce-feed&utm_campaign=servis-box-article" target="_blank">
				       	<h3 class="service-box-strong">Obsluha ostatních stacionárních strojů a zařízení</h3>
				       	<div>Obsluha ostatních…</div>
				       	<div class="service-box-strong">16 100 Kč</div>
				    </a>
				</div>
				<div class="box-article box-article-small">
					<div class="box-article-tags">
						<a class="box-article-tag blue-tag" href="https://www.annonce.cz#utm_source=jablonecky.denik.cz&utm_medium=referral&utm_content=annonce-link&utm_campaign=servis-box-article" target="_blank">ANNONCE.CZ - NABÍDKA PRÁCE</a>
					</div>
				    <a class="service-box-text fs15" href="https://www.annonce.cz/inzerat/obchod-obsluha-cerpacich-46950869-wzqf5n.html#utm_source=jablonecky.denik.cz&utm_medium=referral&utm_content=annonce-feed&utm_campaign=servis-box-article" target="_blank">
				       	<h3 class="service-box-strong">Obchod Obsluha čerpacích stanic a mycích linek</h3>
				       	<div>Obsluha čerpacích stanic…</div>
				       	<div class="service-box-strong">7 000 Kč</div>
				    </a>
				</div>
		</div>
	</div>
</div>

 

<article class="box-article box-article-classic mb25">
    <div class="box-article-left">
    <a href="/zpravy-z-ceska/michal-dalecky-blanik-svet-hlavou-dama-kral-princip-slasti-labyrint.html"  title="číst článek: Herec Michal Dalecký: Vykopl jsem dveře, natočil záběr a jel k porodu" tabindex="-1"     
>
        <div class="box-article-img">
            <img src="https://g.denik.cz/50/ae/brno-michal-dalecky-ara-6_denik-210-3x2.jpg" width="210" height="140" alt="Michal Dalecký." title="Michal Dalecký." srcset="https://g.denik.cz/50/ae/brno-michal-dalecky-ara-6_denik-210-3x2.jpg 1x, https://g.denik.cz/50/ae/brno-michal-dalecky-ara-6_denik-210-3x2&#64;2x.jpg 2x">
        </div>
    </a>
    </div>
    <div class="box-article-right">
        <div class="box-article-tags">
            
        <a class="box-article-tag" href="/galerie/michal-dalecky-blanik-svet-hlavou-dama-kral-princip-slasti.html"     
>
            <svg viewBox="0 0 15 15" height="15" width="15"><use xlink:href="#icon-photo"></use></svg><script>window.svg && svg("https:\/\/g.denik.cz\/images\/denik\/box-article-sprite.svg");</script> 12
        </a>

        </div>
        <a href="/zpravy-z-ceska/michal-dalecky-blanik-svet-hlavou-dama-kral-princip-slasti-labyrint.html"      
>
            <h3 class="box-article-title fs20">Herec Michal Dalecký: Vykopl jsem dveře, natočil záběr a jel k porodu</h3>
            <h4 class="box-article-perex fs16">Herec Michal Dalecký (36) se proslavil díky sitcomu Kancelář Blaník. Nyní se s ním na obrazovkách…</h4>
        </a>
    </div>
</article><div class="reklama-box nolabel">
	<div id="commercial-article-2-GA-hp" data-loaded="false"></div>
</div>
	<div class="strossle-widget-wrap" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'detail článku', 'eventAction': 'jablonecky.denik.cz', 'eventLabel': 'Strossle články desktop'})">
	</div>





 

<article class="box-article box-article-classic mb25">
    <div class="box-article-left">
    <a href="/zpravy_region/dotace-mesto-rozpocet-polovina-leden.html"  title="číst článek: O dotace z městského rozpočtu lze žádat od poloviny ledna" tabindex="-1"     
>
        <div class="box-article-img">
            <img src="https://g.denik.cz/63/39/penize-ilustracni-foto-d161021q1g2v1_denik-210-3x2.jpg" width="210" height="140" alt="Peníze. Ilustrační foto. " title="Peníze. Ilustrační foto. " srcset="https://g.denik.cz/63/39/penize-ilustracni-foto-d161021q1g2v1_denik-210-3x2.jpg 1x, https://g.denik.cz/63/39/penize-ilustracni-foto-d161021q1g2v1_denik-210-3x2&#64;2x.jpg 2x">
        </div>
    </a>
    </div>
    <div class="box-article-right">
        <div class="box-article-tags">
            

        </div>
        <a href="/zpravy_region/dotace-mesto-rozpocet-polovina-leden.html"      
>
            <h3 class="box-article-title fs20">O dotace z městského rozpočtu lze žádat od poloviny ledna</h3>
            <h4 class="box-article-perex fs16">Město Jablonec vyhlašuje dotační programy, v rámci kterých lze žádat o finanční podporu, a to v…</h4>
        </a>
    </div>
</article><div class="reklama-box nolabel">
	<div id="commercial-article-2-hp" data-loaded="false"></div>
</div><div id="cx_realcity_box" class="service-box service-box-realcity cxcence-box-realcity mb25">
    <div class="service-box-offer">
    	<div class="box-article-trio">
				<article class="box-article box-article-small">
			        <a href="https://www.realcity.cz/nemovitost/prodej-bytu-2-1-drzkov-3883445#utm_source=jablonecky.denik.cz&utm_medium=referral&utm_content=realcity-feed&utm_campaign=servis-box-article" target="_blank">
			          <div class="box-article-img mb10">
			          		<div class="ratio ratio3-2">
			              		<img src="//media.realcity.cz/files/mobile/15886/img_5ded83566d15a4.25160820.jpg" alt="realcity-img" width="198" height="132">
			              	</div>
			          </div>
			        </a>
			        <div class="box-article-tags">
			            <a href="https://www.realcity.cz#utm_source=jablonecky.denik.cz&utm_medium=referral&utm_content=realcity-link&utm_campaign=servis-box-article" target="_blank" class="box-article-tag blue-tag">RealCity.cz</a>
			        </div>

			        <a class="service-box-text fs15" href="https://www.realcity.cz/nemovitost/prodej-bytu-2-1-drzkov-3883445#utm_source=jablonecky.denik.cz&utm_medium=referral&utm_content=realcity-feed&utm_campaign=servis-box-article" target="_blank" tabindex="-1" title="">
			          	<h3 class="service-box-strong" title="Držkov">Držkov</h3>
		       			<div>Prodej bytu 2+1</div>
		       			<div class="service-box-strong">500 000 Kč </div>
			        </a>
				</article>
				<article class="box-article box-article-small">
			        <a href="https://www.realcity.cz/nemovitost/prodej-bytu-2-kk-jablonec-nad-nisou-dlouha-2236-3882098#utm_source=jablonecky.denik.cz&utm_medium=referral&utm_content=realcity-feed&utm_campaign=servis-box-article" target="_blank">
			          <div class="box-article-img mb10">
			          		<div class="ratio ratio3-2">
			              		<img src="//media.realcity.cz/files/mobile/176437/img_5de647cbe9e197.91568319.jpg" alt="realcity-img" width="198" height="132">
			              	</div>
			          </div>
			        </a>
			        <div class="box-article-tags">
			            <a href="https://www.realcity.cz#utm_source=jablonecky.denik.cz&utm_medium=referral&utm_content=realcity-link&utm_campaign=servis-box-article" target="_blank" class="box-article-tag blue-tag">RealCity.cz</a>
			        </div>

			        <a class="service-box-text fs15" href="https://www.realcity.cz/nemovitost/prodej-bytu-2-kk-jablonec-nad-nisou-dlouha-2236-3882098#utm_source=jablonecky.denik.cz&utm_medium=referral&utm_content=realcity-feed&utm_campaign=servis-box-article" target="_blank" tabindex="-1" title="">
			          	<h3 class="service-box-strong" title="Jablonec nad Nisou, Dlouhá 2236">Jablonec nad Nisou,…</h3>
		       			<div>Prodej bytu 2+kk</div>
		       			<div class="service-box-strong">1 795 730 Kč </div>
			        </a>
				</article>
				<article class="box-article box-article-small">
			        <a href="https://www.realcity.cz/nemovitost/prodej-domu-zelezny-brod-3881406#utm_source=jablonecky.denik.cz&utm_medium=referral&utm_content=realcity-feed&utm_campaign=servis-box-article" target="_blank">
			          <div class="box-article-img mb10">
			          		<div class="ratio ratio3-2">
			              		<img src="//media.realcity.cz/files/mobile/12359/img_5de449a5a043d2.86485687.jpg" alt="realcity-img" width="198" height="132">
			              	</div>
			          </div>
			        </a>
			        <div class="box-article-tags">
			            <a href="https://www.realcity.cz#utm_source=jablonecky.denik.cz&utm_medium=referral&utm_content=realcity-link&utm_campaign=servis-box-article" target="_blank" class="box-article-tag blue-tag">RealCity.cz</a>
			        </div>

			        <a class="service-box-text fs15" href="https://www.realcity.cz/nemovitost/prodej-domu-zelezny-brod-3881406#utm_source=jablonecky.denik.cz&utm_medium=referral&utm_content=realcity-feed&utm_campaign=servis-box-article" target="_blank" tabindex="-1" title="">
			          	<h3 class="service-box-strong" title="Železný Brod">Železný Brod</h3>
		       			<div>Prodej domu</div>
		       			<div class="service-box-strong">3 790 000 Kč </div>
			        </a>
				</article>
		</div>
	</div>
</div>

 

<article class="box-article box-article-classic mb25">
    <div class="box-article-left">
    <a href="/ctenar-reporter/na-jabloneckou-radnici-dohlizeji-take-hvezdy-20191225.html"  title="číst článek: Na jabloneckou radnici dohlížejí také hvězdy" tabindex="-1"     
>
        <div class="box-article-img">
            <img src="https://g.denik.cz/10/ae/na-radnici-dohlizeji-take-hvezdy_denik-210-3x2.jpg" width="210" height="140" alt="Fotograf Josef Hurta zachytil centrum Jablonce, když se nad ním rozzářily desítky hvězd." title="Fotograf Josef Hurta zachytil centrum Jablonce, když se nad ním rozzářily desítky hvězd." srcset="https://g.denik.cz/10/ae/na-radnici-dohlizeji-take-hvezdy_denik-210-3x2.jpg 1x, https://g.denik.cz/10/ae/na-radnici-dohlizeji-take-hvezdy_denik-210-3x2&#64;2x.jpg 2x">
        </div>
    </a>
    </div>
    <div class="box-article-right">
        <div class="box-article-tags">
            
    <a class="box-article-tag blue-tag" href="/ctenar-reporter/" title="Rubrika Čtenář reportér"     
>
                    <svg viewBox="0 0 15 15" height="15" width="15"><use xlink:href="#icon-reporter"></use></svg>
            <script>window.svg && svg("https:\/\/g.denik.cz\/images\/denik\/components\/ctenar-reporter\/ctenar-reporter-icons.svg");</script>

        Čtenář <span class="color-orange">reportér</span>
    </a>

        </div>
        <a href="/ctenar-reporter/na-jabloneckou-radnici-dohlizeji-take-hvezdy-20191225.html"      
>
            <h3 class="box-article-title fs20">Na jabloneckou radnici dohlížejí také hvězdy</h3>
            <h4 class="box-article-perex fs16">Fotograf Josef Hurta zachytil centrum Jablonce, když se nad ním rozzářily desítky hvězd.</h4>
        </a>
    </div>
</article>

 

<article class="box-article box-article-classic mb25">
    <div class="box-article-left">
    <a href="/hasici/foto-hasici-vanoce-azylovy-dum.html"  title="číst článek: FOTO: Liberečtí hasiči navštívili o Vánocích azylový dům. Potěšili zdejší děti" tabindex="-1"     
>
        <div class="box-article-img">
            <img src="https://g.denik.cz/25/7a/viewimage-5-d1912296cxcf3_denik-210-3x2.jpg" width="210" height="140" alt="Hasiči v Domě sv. Moniky." title="Hasiči v Domě sv. Moniky." srcset="https://g.denik.cz/25/7a/viewimage-5-d1912296cxcf3_denik-210-3x2.jpg 1x, https://g.denik.cz/25/7a/viewimage-5-d1912296cxcf3_denik-210-3x2&#64;2x.jpg 2x">
        </div>
    </a>
    </div>
    <div class="box-article-right">
        <div class="box-article-tags">
            
        <a class="box-article-tag" href="/galerie/hasici-v-dome-sv-moniky.html"     
>
            <svg viewBox="0 0 15 15" height="15" width="15"><use xlink:href="#icon-photo"></use></svg><script>window.svg && svg("https:\/\/g.denik.cz\/images\/denik\/box-article-sprite.svg");</script> 12
        </a>

        </div>
        <a href="/hasici/foto-hasici-vanoce-azylovy-dum.html"      
>
            <h3 class="box-article-title fs20">FOTO: Liberečtí hasiči navštívili o Vánocích azylový dům. Potěšili zdejší děti</h3>
            <h4 class="box-article-perex fs16">Netradiční návštěvu zažily ženy, které se svými dětmi žijí v azylovém domě sv. Moniky v…</h4>
        </a>
    </div>
</article>

 

<article class="box-article box-article-classic mb25">
    <div class="box-article-left">
    <a href="/zpravy-z-ceska/fibrilace-sini-zdravi-srdce-20191223.html"  title="číst článek: Fibrilace síní. Nemoc, která snižuje kvalitu života a může postihnout kohokoliv" tabindex="-1"     
>
        <div class="box-article-img">
            <img src="https://g.denik.cz/1/05/srdce-fibrilace_denik-210-3x2.jpg" width="210" height="140" alt="Ilustrační snímek" title="Ilustrační snímek" srcset="https://g.denik.cz/1/05/srdce-fibrilace_denik-210-3x2.jpg 1x, https://g.denik.cz/1/05/srdce-fibrilace_denik-210-3x2&#64;2x.jpg 2x">
        </div>
    </a>
    </div>
    <div class="box-article-right">
        <div class="box-article-tags">
            
        <a class="box-article-tag" href="/galerie/dejte-pozor-na-sve-srdce.html"     
>
            <svg viewBox="0 0 15 15" height="15" width="15"><use xlink:href="#icon-photo"></use></svg><script>window.svg && svg("https:\/\/g.denik.cz\/images\/denik\/box-article-sprite.svg");</script> 22
        </a>

        </div>
        <a href="/zpravy-z-ceska/fibrilace-sini-zdravi-srdce-20191223.html"      
>
            <h3 class="box-article-title fs20">Fibrilace síní. Nemoc, která snižuje kvalitu života a může postihnout kohokoliv</h3>
            <h4 class="box-article-perex fs16">Fibrilace síní je nejčastější poruchou srdečního rytmu a počet pacientů nadále stoupá. Může…</h4>
        </a>
    </div>
</article>

 

<article class="box-article box-article-classic mb25">
    <div class="box-article-left">
    <a href="/zpravy-z-ceska/rok-2019-cesko-bilancovani-20191228.html"  title="číst článek: Čísla roku 2019 aneb Jak se letos dařilo Česku" tabindex="-1"     
>
        <div class="box-article-img">
            <img src="https://g.denik.cz/1/e9/16-9-7042348-praha-prazsky-hrad-clone_vyrez-clone_denik-210-3x2.jpg" width="210" height="140" alt="Hradčany Praha. Ilustrační foto." title="Hradčany Praha. Ilustrační foto." srcset="https://g.denik.cz/1/e9/16-9-7042348-praha-prazsky-hrad-clone_vyrez-clone_denik-210-3x2.jpg 1x, https://g.denik.cz/1/e9/16-9-7042348-praha-prazsky-hrad-clone_vyrez-clone_denik-210-3x2&#64;2x.jpg 2x">
        </div>
    </a>
    </div>
    <div class="box-article-right">
        <div class="box-article-tags">
            
        <a class="box-article-tag" href="/galerie/fotogenicke-cesko.html"     
>
            <svg viewBox="0 0 15 15" height="15" width="15"><use xlink:href="#icon-photo"></use></svg><script>window.svg && svg("https:\/\/g.denik.cz\/images\/denik\/box-article-sprite.svg");</script> 5
        </a>

        </div>
        <a href="/zpravy-z-ceska/rok-2019-cesko-bilancovani-20191228.html"      
>
            <h3 class="box-article-title fs20">Čísla roku 2019 aneb Jak se letos dařilo Česku</h3>
            <h4 class="box-article-perex fs16">Rok 2019 se pomalu blíží ke svému konci. A právě toto období většinou patří bilancování. Jak se…</h4>
        </a>
    </div>
</article>    </section>



    <article class="box-article box-article-classic mb25">
        <div class="box-article-left">
        <a href="http://klub.denik.cz/lide-odvedle/vzdy-me-nejvic-bavilo-kreslit-po-sobe-rika-taterka-z-libereckeho-kraje-20191228.html" target="_blank" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'desktop-clanek-HP', 'eventAction': 'Denik-klub-clanek', 'eventLabel': 'jablonecky.denik.cz'})">
            <div class="box-article-img">
                <img src="https://g.denik.cz/7/e2/lide-odvedle-magdalena-vydrova-02_denik-210-3x2.jpg" width="210" height="140" alt="Magdaléna Vydrová, studentka a tatérka z Nového Boru." title="Magdaléna Vydrová, studentka a tatérka z Nového Boru." srcset="https://g.denik.cz/7/e2/lide-odvedle-magdalena-vydrova-02_denik-210-3x2.jpg 1x, https://g.denik.cz/7/e2/lide-odvedle-magdalena-vydrova-02_denik-210-3x2&#64;2x.jpg 2x">
            </div>
        </a>
        </div>
        <div class="box-article-right">
            <div class="box-article-tags">
                <a class="box-article-tag blue-tag" href="https://klub.denik.cz/" target="_blank">
    		        <svg class="klub-article-svg" viewBox="0 0 140 30" width="77" height="16" fill="#08273d"><use xlink:href="#icon-klub"></use></svg>
    				<script>window.svg && svg("https:\/\/g.denik.cz\/images\/denik\/box-article-sprite.svg");</script>
    		    </a>
            </div>
            <a href="http://klub.denik.cz/lide-odvedle/vzdy-me-nejvic-bavilo-kreslit-po-sobe-rika-taterka-z-libereckeho-kraje-20191228.html" target="_blank" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'desktop-clanek-HP', 'eventAction': 'Denik-klub-clanek', 'eventLabel': 'jablonecky.denik.cz'})">
                <h3 class="box-article-title fs20">Vždy mě nejvíc bavilo kreslit po sobě, říká tatérka z Libereckého kraje</h3>
                <h4 class="box-article-perex fs16">Studentka a tatérka Magdaléna Vydrová má mnoho snů. Jeden z takových snů bylo tetování.</h4>
            </a>
        </div>
    </article>

        </div>
        <div class="layout__right">


<div class="sticky-top">












<div class="reklama-box">
	<div id="button-1" data-loaded="false"></div>
</div>


 

<div class="reklama-box ">
	<div id="square-1" data-loaded="false"></div>
</div>


    <div class="mb30">
        <h2 class="main-title lined fs23 mb20">Další články z rubriky</h2>


<article class="box-article box-article-small mb15">
    <div class="box-article-left">
        <a href="/zpravy_region/foto-myslivci-prikrmovani-zver-zima.html" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'dalsi-z-rubriky', 'eventAction': 'click'})"     
>
            <div class="box-article-img">
                <img src="https://g.denik.cz/11/ac/dekovka-na-trebenicku-myslivci-prikrmuji-zver-02_denik-120-3x2.jpg" width="120" height="80" alt="Začalo mrznout a myslivci zintenzivnili přikrmování zvěře." title="Začalo mrznout a myslivci zintenzivnili přikrmování zvěře." srcset="https://g.denik.cz/11/ac/dekovka-na-trebenicku-myslivci-prikrmuji-zver-02_denik-120-3x2.jpg 1x, https://g.denik.cz/11/ac/dekovka-na-trebenicku-myslivci-prikrmuji-zver-02_denik-120-3x2&#64;2x.jpg 2x">
            </div>
        </a>
    </div>
    <div class="box-article-right">
        <div class="box-article-tags">
            
    <a class="box-article-tag blue-tag" href="/zpravy_region/" title="Rubrika Jablonecko"     
>
        
        Jablonecko
    </a>

        </div>
        <a href="/zpravy_region/foto-myslivci-prikrmovani-zver-zima.html" tabindex="-1" title="číst článek: FOTO: Ovesné vločky či seno. Myslivci v zimě dávají zvěři krmení" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'dalsi-z-rubriky', 'eventAction': 'click'})"     
>
            <h3 class="box-article-title fs16">FOTO: Ovesné vločky či seno. Myslivci v zimě dávají…</h3>
        </a>
    </div>
</article>

<article class="box-article box-article-small mb15">
    <div class="box-article-left">
        <a href="/zpravy_region/dotace-mesto-rozpocet-polovina-leden.html" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'dalsi-z-rubriky', 'eventAction': 'click'})"     
>
            <div class="box-article-img">
                <img src="https://g.denik.cz/63/39/penize-ilustracni-foto-d161021q1g2v1_denik-120-3x2.jpg" width="120" height="80" alt="Peníze. Ilustrační foto. " title="Peníze. Ilustrační foto. " srcset="https://g.denik.cz/63/39/penize-ilustracni-foto-d161021q1g2v1_denik-120-3x2.jpg 1x, https://g.denik.cz/63/39/penize-ilustracni-foto-d161021q1g2v1_denik-120-3x2&#64;2x.jpg 2x">
            </div>
        </a>
    </div>
    <div class="box-article-right">
        <div class="box-article-tags">
            
    <a class="box-article-tag blue-tag" href="/zpravy_region/" title="Rubrika Jablonecko"     
>
        
        Jablonecko
    </a>

        </div>
        <a href="/zpravy_region/dotace-mesto-rozpocet-polovina-leden.html" tabindex="-1" title="číst článek: O dotace z městského rozpočtu lze žádat od poloviny ledna" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'dalsi-z-rubriky', 'eventAction': 'click'})"     
>
            <h3 class="box-article-title fs16">O dotace z městského rozpočtu lze žádat od poloviny…</h3>
        </a>
    </div>
</article>

<article class="box-article box-article-small mb15">
    <div class="box-article-left">
        <a href="/zpravy_region/sportovni-silvestr-vystridaji-novorocni-vystupy-20191230.html" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'dalsi-z-rubriky', 'eventAction': 'click'})"     
>
            <div class="box-article-img">
                <img src="https://g.denik.cz/10/c0/jablonec-nad-nisou-silvestrovsky-beh-okolo-3-prehrad-31-12-2018-23_denik-120-3x2.jpg" width="120" height="80" alt="Silvestrovský běh kolem jablonecké přehrady Mšeno." title="Silvestrovský běh kolem jablonecké přehrady Mšeno." srcset="https://g.denik.cz/10/c0/jablonec-nad-nisou-silvestrovsky-beh-okolo-3-prehrad-31-12-2018-23_denik-120-3x2.jpg 1x, https://g.denik.cz/10/c0/jablonec-nad-nisou-silvestrovsky-beh-okolo-3-prehrad-31-12-2018-23_denik-120-3x2&#64;2x.jpg 2x">
            </div>
        </a>
    </div>
    <div class="box-article-right">
        <div class="box-article-tags">
            
    <a class="box-article-tag blue-tag" href="/zpravy_region/" title="Rubrika Jablonecko"     
>
        
        Jablonecko
    </a>

        </div>
        <a href="/zpravy_region/sportovni-silvestr-vystridaji-novorocni-vystupy-20191230.html" tabindex="-1" title="číst článek: Silvestrovský běh a výstupy. Jablonecko bude žít na přelomu roku sportem" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'dalsi-z-rubriky', 'eventAction': 'click'})"     
>
            <h3 class="box-article-title fs16">Silvestrovský běh a výstupy. Jablonecko bude žít na…</h3>
        </a>
    </div>
</article>    </div>


<div class="ugc ugc-promo-box mb35">
	<div class="pad ugc-articles">
		<h2 class="fs20 mt0 mb15">
			<a href="/ctenar-reporter/">
				<svg viewBox="0 0 41 41" height="41" width="41"><use xlink:href="#icon-reporter"></use></svg> <span class="main-title lined">Čtenář <span class="color-orange">reportér</span></span>
			</a>
		</h2>
				<a href="/ctenar-reporter/na-jabloneckou-radnici-dohlizeji-take-hvezdy-20191225.html" tabindex="-1" title="číst článek: Na jabloneckou radnici dohlížejí také hvězdy">
			        <h3 class="box-article-title fs16">Na jabloneckou radnici dohlížejí také hvězdy</h3>
			    </a>
				<a href="/ctenar-reporter/eva-urbanova-rozzarila-uplnkovou-noc-tvare-pritomnych-a-otevrela-srdce-dokoran-20191221.html" tabindex="-1" title="číst článek: Eva Urbanová rozzářila úplňkovou noc, tváře přítomných a otevřela srdce dokořán">
			        <h3 class="box-article-title fs16">Eva Urbanová rozzářila úplňkovou noc, tváře přítomných a otevřela srdce dokořán</h3>
			    </a>
	</div>
	<div class="pad write-us">
		<span>Chcete tady mít zveřejněný svůj příspěvek?</span>
		<a class="button" href="/ctenar-reporter-formular/" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'ctenar-reporter-promobox-clanek', 'eventAction': 'click_button', 'eventLabel': &quot;jablonecky.denik.cz&quot;})">Posílejte ZDE</a>
	</div>
	<script>window.svg && svg("https:\/\/g.denik.cz\/images\/denik\/components\/ctenar-reporter\/ctenar-reporter-icons.svg");</script>
</div>
<div class="reklama-box-ks">
	<div class="reklama-ks-text"></div>
	<div id="commercial-article-KS1" data-loaded="false"></div>
	
	<div id="commercial-article-KS2" data-loaded="false"></div>
	<div id="commercial-article-KS3" data-loaded="false"></div>
	<div id="commercial-article-KS4" data-loaded="false"></div>
	<div id="commercial-article-KS5" data-loaded="false"></div>
	<div id="commercial-article-KS6" data-loaded="false"></div>
	<div id="commercial-article-KS7" data-loaded="false"></div>
	<div id="commercial-article-KS8" data-loaded="false"></div>
</div>

</div>

<div class="sticky-inner">

<div class="reklama-box reklama-box-skyscraper mb20">
	<div id="skyscraper-1" data-loaded="false"></div>
</div>


	<div class="traqli">
        <tqwgtplaceholder holdername="embedded_1509378578611"></tqwgtplaceholder>
    </div>


    <section>
        <h2 class="main-title lined fs23 mb20">Zprávy odjinud</h2>

    <article class="box-article box-article-small mb10">
        <div class="box-article-left">
              <a href="https://www.kondice.cz/hubnuti/jidelnicek-pro-navrat-do-formy-po-vanocich-20191217.html?utm_source=denik.cz&amp;utm_medium=referral&amp;utm_campaign=KondiceNEW&amp;utm_content=clanek&amp;utm_term=zpravy_odjinud" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'traffic-exchange', 'eventAction': 'jablonecky.denik.cz', 'eventLabel': 'Zprávy odjinud - &quot;Kondice&quot;'}, {'event': 'CXevent', 'cxType': 'click', 'cxOrigin': 'vlp-traffic-exchange'})" target="_blank">
                <div class="box-article-img">
                    <div class="ratio ratio3-2">
                        <img src="https://g.denik.cz/s/rss/3c558d9d850e4f3c76a10308c6929d36.jpg" width="120" height="80" alt="">
                    </div>
                </div>
              </a>
        </div>
        <div class="box-article-right">
            <div class="box-article-tags">
                <div class="box-article-tag blue-tag">
                    <svg width="15" height="15" viewBox="0 0 30 30">
                        <path fill="#18B4CA" d="M4.6,1.6h2.7v28.8H4.6V31h10.3v-0.6h-2.6v-9h0.2l7,9h-3V31h10.9v-0.6h-1.6l-9.4-12.3l4.6-4.4h2.6v-0.6h-6.5
                        v0.6h3l-7.7,7.1h-0.2V1H4.6V1.6z"></path>
                    </svg>
                    Kondice
                </div>
            </div>
            <a href="https://www.kondice.cz/hubnuti/jidelnicek-pro-navrat-do-formy-po-vanocich-20191217.html?utm_source=denik.cz&amp;utm_medium=referral&amp;utm_campaign=KondiceNEW&amp;utm_content=clanek&amp;utm_term=zpravy_odjinud" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'traffic-exchange', 'eventAction': 'jablonecky.denik.cz', 'eventLabel': 'Zprávy odjinud - &quot;Kondice&quot;'}, {'event': 'CXevent', 'cxType': 'click', 'cxOrigin': 'vlp-traffic-exchange'})" tabindex="-1" title="číst článek: Jídelníček pro návrat do formy po Vánocích" target="_blank">
                <h3 class="box-article-title fs16">Jídelníček pro návrat do formy po Vánocích</h3>
            </a>
        </div>
    </article>
    <article class="box-article box-article-small mb10">
        <div class="box-article-left">
              <a href="https://www.kondice.cz/joga/novorocni-jin-joga-20190728.html?utm_source=denik.cz&amp;utm_medium=referral&amp;utm_campaign=KondiceNEW&amp;utm_content=clanek&amp;utm_term=zpravy_odjinud" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'traffic-exchange', 'eventAction': 'jablonecky.denik.cz', 'eventLabel': 'Zprávy odjinud - &quot;Kondice&quot;'}, {'event': 'CXevent', 'cxType': 'click', 'cxOrigin': 'vlp-traffic-exchange'})" target="_blank">
                <div class="box-article-img">
                    <div class="ratio ratio3-2">
                        <img src="https://g.denik.cz/s/rss/c537713b39117420b8ed7d0bb97fb788.jpg" width="120" height="80" alt="">
                    </div>
                </div>
              </a>
        </div>
        <div class="box-article-right">
            <div class="box-article-tags">
                <div class="box-article-tag blue-tag">
                    <svg width="15" height="15" viewBox="0 0 30 30">
                        <path fill="#18B4CA" d="M4.6,1.6h2.7v28.8H4.6V31h10.3v-0.6h-2.6v-9h0.2l7,9h-3V31h10.9v-0.6h-1.6l-9.4-12.3l4.6-4.4h2.6v-0.6h-6.5
                        v0.6h3l-7.7,7.1h-0.2V1H4.6V1.6z"></path>
                    </svg>
                    Kondice
                </div>
            </div>
            <a href="https://www.kondice.cz/joga/novorocni-jin-joga-20190728.html?utm_source=denik.cz&amp;utm_medium=referral&amp;utm_campaign=KondiceNEW&amp;utm_content=clanek&amp;utm_term=zpravy_odjinud" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'traffic-exchange', 'eventAction': 'jablonecky.denik.cz', 'eventLabel': 'Zprávy odjinud - &quot;Kondice&quot;'}, {'event': 'CXevent', 'cxType': 'click', 'cxOrigin': 'vlp-traffic-exchange'})" tabindex="-1" title="číst článek: Novoroční jin jóga" target="_blank">
                <h3 class="box-article-title fs16">Novoroční jin jóga</h3>
            </a>
        </div>
    </article>

    <article class="box-article box-article-small mb10">
        <div class="box-article-left">
              <a href="https://tn.nova.cz/clanek/policie-nasla-v-rodinnem-dome-dve-mrtvoly-pricina-smrti-je-neznama.html?utm_source=denikcz&amp;utm_medium=external_box&amp;utm_campaign=exchange_traffic" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'traffic-exchange', 'eventAction': 'jablonecky.denik.cz', 'eventLabel': 'Zprávy odjinud - &quot;Nova&quot;'}, {'event': 'CXevent', 'cxType': 'click', 'cxOrigin': 'vlp-traffic-exchange'})" target="_blank">
                <div class="box-article-img">
                    <div class="ratio ratio3-2">
                        <img src="https://g.denik.cz/s/rss/cd282ed08aa2c20d6c73df1b744a38bb.jpg" width="142" height="80" alt="">
                    </div>
                </div>
              </a>
        </div>
        <div class="box-article-right">
            <div class="box-article-tags">
                <div class="box-article-tag blue-tag">
                    <svg width="15" height="15" viewBox="0 0 30 30">
                        <path fill="#C1403F" d="M4.85 2.27v7.22H.18l4.67 4.37v13.56H30V2.26H4.85zm21.69 17.92h-2.41l-5.06-6.46v6.46h-2.48v-8.5h-3.23v8.5h-2.43v-8.5H7.56V9.5H18.7l5.28 6.63V9.49h2.56v10.7z"></path>
                    </svg>
                    TN.cz
                </div>
            </div>
            <a href="https://tn.nova.cz/clanek/policie-nasla-v-rodinnem-dome-dve-mrtvoly-pricina-smrti-je-neznama.html?utm_source=denikcz&amp;utm_medium=external_box&amp;utm_campaign=exchange_traffic" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'traffic-exchange', 'eventAction': 'jablonecky.denik.cz', 'eventLabel': 'Zprávy odjinud - &quot;Nova&quot;'}, {'event': 'CXevent', 'cxType': 'click', 'cxOrigin': 'vlp-traffic-exchange'})" tabindex="-1" title="číst článek: Policie našla v rodinném domě dvě mrtvoly! Příčina smrti je neznámá" target="_blank">
                <h3 class="box-article-title fs16">Policie našla v rodinném domě dvě mrtvoly! Příčina smrti je…</h3>
            </a>
        </div>
    </article>
    <article class="box-article box-article-small mb10">
        <div class="box-article-left">
              <a href="https://tn.nova.cz/clanek/drama-v-berline-utocnik-prepadl-kavarnu-starbucks-a-zacal-tam-strilet.html?utm_source=denikcz&amp;utm_medium=external_box&amp;utm_campaign=exchange_traffic" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'traffic-exchange', 'eventAction': 'jablonecky.denik.cz', 'eventLabel': 'Zprávy odjinud - &quot;Nova&quot;'}, {'event': 'CXevent', 'cxType': 'click', 'cxOrigin': 'vlp-traffic-exchange'})" target="_blank">
                <div class="box-article-img">
                    <div class="ratio ratio3-2">
                        <img src="https://g.denik.cz/s/rss/85752d2837d4793aba6c01a75a42a3d9.jpg" width="142" height="80" alt="">
                    </div>
                </div>
              </a>
        </div>
        <div class="box-article-right">
            <div class="box-article-tags">
                <div class="box-article-tag blue-tag">
                    <svg width="15" height="15" viewBox="0 0 30 30">
                        <path fill="#C1403F" d="M4.85 2.27v7.22H.18l4.67 4.37v13.56H30V2.26H4.85zm21.69 17.92h-2.41l-5.06-6.46v6.46h-2.48v-8.5h-3.23v8.5h-2.43v-8.5H7.56V9.5H18.7l5.28 6.63V9.49h2.56v10.7z"></path>
                    </svg>
                    TN.cz
                </div>
            </div>
            <a href="https://tn.nova.cz/clanek/drama-v-berline-utocnik-prepadl-kavarnu-starbucks-a-zacal-tam-strilet.html?utm_source=denikcz&amp;utm_medium=external_box&amp;utm_campaign=exchange_traffic" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'traffic-exchange', 'eventAction': 'jablonecky.denik.cz', 'eventLabel': 'Zprávy odjinud - &quot;Nova&quot;'}, {'event': 'CXevent', 'cxType': 'click', 'cxOrigin': 'vlp-traffic-exchange'})" tabindex="-1" title="číst článek: Drama v Berlíně! Útočník vtrhl do kavárny Starbucks a začal tam střílet" target="_blank">
                <h3 class="box-article-title fs16">Drama v Berlíně! Útočník vtrhl do kavárny Starbucks a začal…</h3>
            </a>
        </div>
    </article>



<article class="box-article box-article-small mb15">
    <div class="box-article-left">
        <a href="https://sip.denik.cz/celebrity/jiri-schmitzer-smrt-v-rodine.html"      target="_blank"
>
            <div class="box-article-img">
                <img src="https://g.denik.cz/56/fd/schmitzer-06_denik-120-3x2.jpg" width="120" height="80" alt="Jiří Schmitzer" title="Jiří Schmitzer" srcset="https://g.denik.cz/56/fd/schmitzer-06_denik-120-3x2.jpg 1x, https://g.denik.cz/56/fd/schmitzer-06_denik-120-3x2&#64;2x.jpg 2x">
            </div>
        </a>
    </div>
    <div class="box-article-right">
        <div class="box-article-tags">
            
    <a class="box-article-tag blue-tag" href="http://sip.denik.cz/celebrity/" title="Rubrika Celebrity"     target="_blank"
>
                    <svg viewBox="0 0 26 30" width="13" height="15"><use xlink:href="#icon-sip"></use></svg>
            <script>window.svg && svg("https:\/\/g.denik.cz\/images\/denik\/box-article-sprite.svg");</script>

        Celebrity
    </a>

        </div>
        <a href="https://sip.denik.cz/celebrity/jiri-schmitzer-smrt-v-rodine.html" tabindex="-1" title="číst článek: Smutné Vánoce Jiřího Schmitzera: Smrt v rodině!"      target="_blank"
>
            <h3 class="box-article-title fs16">Smutné Vánoce Jiřího Schmitzera: Smrt v rodině!</h3>
        </a>
    </div>
</article>

<article class="box-article box-article-small mb15">
    <div class="box-article-left">
        <a href="https://sip.denik.cz/celebrity/karel-gott-zavet.html"      target="_blank"
>
            <div class="box-article-img">
                <img src="https://g.denik.cz/56/86/gott-d191207yjj761_denik-120-3x2.jpg" width="120" height="80" alt="Karel Gott" title="Karel Gott" srcset="https://g.denik.cz/56/86/gott-d191207yjj761_denik-120-3x2.jpg 1x, https://g.denik.cz/56/86/gott-d191207yjj761_denik-120-3x2&#64;2x.jpg 2x">
            </div>
        </a>
    </div>
    <div class="box-article-right">
        <div class="box-article-tags">
            
    <a class="box-article-tag blue-tag" href="http://sip.denik.cz/celebrity/" title="Rubrika Celebrity"     target="_blank"
>
                    <svg viewBox="0 0 26 30" width="13" height="15"><use xlink:href="#icon-sip"></use></svg>
            <script>window.svg && svg("https:\/\/g.denik.cz\/images\/denik\/box-article-sprite.svg");</script>

        Celebrity
    </a>

        </div>
        <a href="https://sip.denik.cz/celebrity/karel-gott-zavet.html" tabindex="-1" title="číst článek: Podivné změny v závěti Karla Gotta: Tajemství si vzal do hrobu!"      target="_blank"
>
            <h3 class="box-article-title fs16">Podivné změny v závěti Karla Gotta: Tajemství si vzal…</h3>
        </a>
    </div>
</article>


<article class="box-article box-article-small mb15">
    <div class="box-article-left">
        <a href="https://www.kafe.cz/celebrity/marie-terezie-milovaneho-frantiska-poznala-uz-v-peti-letech-meli-spolu-16-deti-20191230.html"      target="_blank"
>
            <div class="box-article-img">
                <img src="https://g.denik.cz/120/9c/marie-d191230lun6a1_denik-120-3x2.jpg" width="120" height="80" alt="Marie Terezie s chotěm Františkem a dětmi" title="Marie Terezie s chotěm Františkem a dětmi" srcset="https://g.denik.cz/120/9c/marie-d191230lun6a1_denik-120-3x2.jpg 1x, https://g.denik.cz/120/9c/marie-d191230lun6a1_denik-120-3x2&#64;2x.jpg 2x">
            </div>
        </a>
    </div>
    <div class="box-article-right">
        <div class="box-article-tags">
            
    <a class="box-article-tag blue-tag" href="http://www.kafe.cz/celebrity/#utm_source=jablonecky.denik.cz&utm_medium=referral&utm_campaign=box-denik&utm_content=clanek-z-boxu" title="Rubrika Celebrity"     target="_blank"
>
                    <svg viewBox="0 0 42 30" width="21" height="15"><use xlink:href="#icon-kafe"></use></svg>
            <script>window.svg && svg("https:\/\/g.denik.cz\/images\/denik\/box-article-sprite.svg");</script>

        Celebrity
    </a>

        </div>
        <a href="https://www.kafe.cz/celebrity/marie-terezie-milovaneho-frantiska-poznala-uz-v-peti-letech-meli-spolu-16-deti-20191230.html" tabindex="-1" title="číst článek: Marie Terezie: Milovaného Františka poznala už v pěti letech, měli spolu 16 dětí"      target="_blank"
>
            <h3 class="box-article-title fs16">Marie Terezie: Milovaného Františka poznala už v pěti…</h3>
        </a>
    </div>
</article>

<article class="box-article box-article-small mb15">
    <div class="box-article-left">
        <a href="https://www.kafe.cz/rodina-a-domov/sylva-darek-pro-mamu-20201227.html"      target="_blank"
>
            <div class="box-article-img">
                <img src="https://g.denik.cz/120/23/udelejte-si-cas-na-sebe_denik-120-3x2.jpg" width="120" height="80" alt="Udělejte si čas na sebe" title="Udělejte si čas na sebe" srcset="https://g.denik.cz/120/23/udelejte-si-cas-na-sebe_denik-120-3x2.jpg 1x, https://g.denik.cz/120/23/udelejte-si-cas-na-sebe_denik-120-3x2&#64;2x.jpg 2x">
            </div>
        </a>
    </div>
    <div class="box-article-right">
        <div class="box-article-tags">
            
    <a class="box-article-tag blue-tag" href="http://www.kafe.cz/rodina-a-domov/#utm_source=jablonecky.denik.cz&utm_medium=referral&utm_campaign=box-denik&utm_content=clanek-z-boxu" title="Rubrika Rodina a domov"     target="_blank"
>
                    <svg viewBox="0 0 42 30" width="21" height="15"><use xlink:href="#icon-kafe"></use></svg>
            <script>window.svg && svg("https:\/\/g.denik.cz\/images\/denik\/box-article-sprite.svg");</script>

        Rodina a domov
    </a>

        </div>
        <a href="https://www.kafe.cz/rodina-a-domov/sylva-darek-pro-mamu-20201227.html" tabindex="-1" title="číst článek: Sylva: Pod vánočním stromkem jsem doslova sekla do živého, čas už ale nevrátím"      target="_blank"
>
            <h3 class="box-article-title fs16">Sylva: Pod vánočním stromkem jsem doslova sekla do…</h3>
        </a>
    </div>
</article>    </section>

 

<div class="reklama-box ">
	<div id="square-2" data-loaded="false"></div>
</div>
</div>        </div>
    </div>
    
        </div>

<div class="reklama-box-leaderboard">
	<div id="leaderboard-bottom" data-loaded="false"></div>
</div>

<div id="sastest"></div>
        <div class="content"><section class="section-letaky-prometheus mt20">
    <h2 class="main-title lined fs24"><span>Akční letáky</span></h2>
    <div class="letaky-prometheus">
            <div class="letak-prometheus">
                <a href="https://letaky.denik.cz/store/3#utm_source=jablonecky.denik.cz&utm_medium=referral&utm_campaign=letaky" target="_blank">
                    <div class="prometheus-img">
                            <img src="https://kompasslev.cz/public/gimg/1/5/0/1/7/4/1/1501741-500-810.jpg" width="180" alt="Albert">
                    </div>
                    <div class="prometheus-text">
                        Albert
                        <div class="prometheus-date">27.11. - 31.12.</div>
                    </div>
                </a>
            </div>
            <div class="letak-prometheus">
                <a href="https://letaky.denik.cz/store/113#utm_source=jablonecky.denik.cz&utm_medium=referral&utm_campaign=letaky" target="_blank">
                    <div class="prometheus-img">
                            <img src="https://kompasslev.cz/public/gimg/1/5/3/7/8/4/3/1537843-500-810.jpg" width="180" alt="PEPCO">
                    </div>
                    <div class="prometheus-text">
                        PEPCO
                        <div class="prometheus-date">27.12. - 08.01.</div>
                    </div>
                </a>
            </div>
            <div class="letak-prometheus">
                <a href="https://letaky.denik.cz/store/3#utm_source=jablonecky.denik.cz&utm_medium=referral&utm_campaign=letaky" target="_blank">
                    <div class="prometheus-img">
                            <img src="https://kompasslev.cz/public/gimg/1/5/3/4/4/3/2/1534432-500-810.jpg" width="180" alt="Albert">
                    </div>
                    <div class="prometheus-text">
                        Albert
                        <div class="prometheus-date">27.12. - 31.12.</div>
                    </div>
                </a>
            </div>
            <div class="letak-prometheus">
                <a href="https://letaky.denik.cz/store/128#utm_source=jablonecky.denik.cz&utm_medium=referral&utm_campaign=letaky" target="_blank">
                    <div class="prometheus-img">
                            <img src="https://kompasslev.cz/public/gimg/1/5/3/3/2/9/5/1533295-500-810.jpg" width="180" alt="ROSSMANN">
                    </div>
                    <div class="prometheus-text">
                        ROSSMANN
                        <div class="prometheus-date">18.12. - 31.12.</div>
                    </div>
                </a>
            </div>
            <div class="letak-prometheus">
                <a href="https://letaky.denik.cz/store/3#utm_source=jablonecky.denik.cz&utm_medium=referral&utm_campaign=letaky" target="_blank">
                    <div class="prometheus-img">
                            <img src="https://kompasslev.cz/public/gimg/1/5/2/4/0/4/0/1524040-500-810.jpg" width="180" alt="Albert">
                    </div>
                    <div class="prometheus-text">
                        Albert
                        <div class="prometheus-date">11.12. - 31.12.</div>
                    </div>
                </a>
            </div>
    </div>
</section><section class="mt20">
	<div class="service-box service-box-seo_box mb10">
	    <div class="service-box-offer-list">
			<h3 class="main-title lined fs16 mb10"><a href="https://www.annonce.cz#utm_source=jablonecky.denik.cz&utm_medium=referral&utm_content=annonce-logo&utm_campaign=servis-box-bottom" target="_blank">ANNONCE.CZ</a></h3>
			<div class="service-box-seo-items">
					
				    <a class="service-box-seo-item fs12" href="https://www.annonce.cz/inzerat/obchod-obsluha-cerpacich-46950869-wzqf5n.html#utm_source=jablonecky.denik.cz&utm_medium=referral&utm_content=annonce-feed&utm_campaign=servis-box-bottom" target="_blank" title="Obchod Obsluha čerpacích stanic a mycích linek, 7 000 Kč">
				       	Obchod Obsluha čerpacích stanic a mycích linek, 7 000 Kč
				    </a>
					
				    <a class="service-box-seo-item fs12" href="https://www.annonce.cz/inzerat/obchod-obchodni-referent-47346019-wku67k.html#utm_source=jablonecky.denik.cz&utm_medium=referral&utm_content=annonce-feed&utm_campaign=servis-box-bottom" target="_blank" title="Obchod Obchodní referent, 22 000 Kč">
				       	Obchod Obchodní referent, 22 000 Kč
				    </a>
					
				    <a class="service-box-seo-item fs12" href="https://www.annonce.cz/inzerat/vyroba-serizovaci-45969599-wwtygw.html#utm_source=jablonecky.denik.cz&utm_medium=referral&utm_content=annonce-feed&utm_campaign=servis-box-bottom" target="_blank" title="Výroba Seřizovači, 20 040 Kč">
				       	Výroba Seřizovači, 20 040 Kč
				    </a>
					
				    <a class="service-box-seo-item fs12" href="https://www.annonce.cz/inzerat/stavebnictvi-zednik-47444667-wcjgkh.html#utm_source=jablonecky.denik.cz&utm_medium=referral&utm_content=annonce-feed&utm_campaign=servis-box-bottom" target="_blank" title="Stavebnictví Zedník, 21 600 Kč">
				       	Stavebnictví Zedník, 21 600 Kč
				    </a>
					
				    <a class="service-box-seo-item fs12" href="https://www.annonce.cz/inzerat/vyroba-manipulacni-delnici-47415045-wfn1bv.html#utm_source=jablonecky.denik.cz&utm_medium=referral&utm_content=annonce-feed&utm_campaign=servis-box-bottom" target="_blank" title="Výroba Manipulační dělníci ve výrobě, 20 000 Kč">
				       	Výroba Manipulační dělníci ve výrobě, 20 000 Kč
				    </a>
					
				    <a class="service-box-seo-item fs12" href="https://www.annonce.cz/inzerat/gastronomie-cisnik-servirka-47258989-whsrtc.html#utm_source=jablonecky.denik.cz&utm_medium=referral&utm_content=annonce-feed&utm_campaign=servis-box-bottom" target="_blank" title="Gastronomie Číšník, servírka, 20 000 Kč">
				       	Gastronomie Číšník, servírka, 20 000 Kč
				    </a>
					
				    <a class="service-box-seo-item fs12" href="https://www.annonce.cz/inzerat/vyroba-strojirensti-technici-46719381-wucud8.html#utm_source=jablonecky.denik.cz&utm_medium=referral&utm_content=annonce-feed&utm_campaign=servis-box-bottom" target="_blank" title="Výroba Strojírenští technici technologové,, 21 000 Kč">
				       	Výroba Strojírenští technici technologové,, 21 000 Kč
				    </a>
					
				    <a class="service-box-seo-item fs12" href="https://www.annonce.cz/inzerat/vyroba-montazni-delnik-47345445-wq5vf1.html#utm_source=jablonecky.denik.cz&utm_medium=referral&utm_content=annonce-feed&utm_campaign=servis-box-bottom" target="_blank" title="Výroba Montážní dělník, 20 000 Kč">
				       	Výroba Montážní dělník, 20 000 Kč
				    </a>
			</div>
		    <a class="service-box-blue-link fs14" href="https://www.annonce.cz/vytvorit-inzerat/vyber-kategorie#utm_source=jablonecky.denik.cz&utm_medium=referral&utm_content=annonce-podat-inzerat&utm_campaign=servis-box-bottom" target="_blank">+ PODAT INZERÁT</a>
		</div>
		<div class="service-box-offer-list">
		    <h3 class="main-title lined fs16 mb10"><a href="https://www.cars.cz#utm_source=jablonecky.denik.cz&utm_medium=referral&utm_content=cars-logo&utm_campaign=servis-box-bottom" target="_blank">CARS.CZ</a></h3>
		    <div class="service-box-seo-items">
			        <a class="service-box-seo-item fs12" href="https://www.cars.cz/inzerce/osobni-auto-O/Skoda/Octavia/Octavia-1-6-TDI-Com-Kombi-157687035186481.html?d_jn#utm_source=jablonecky.denik.cz&utm_medium=referral&utm_content=cars-feed&utm_campaign=servis-box-bottom" target="_blank" tabindex="-1" title="Škoda Octavia servisní knížka, koupeno v CZ">
			          	Škoda Octavia servisní knížka, koupeno v CZ
			        </a>
			        <a class="service-box-seo-item fs12" href="https://www.cars.cz/inzerce/osobni-auto-O/Volkswagen/Golf/Golf-1-4-TSi-9-Kombi-15771367502137.html?d_jn#utm_source=jablonecky.denik.cz&utm_medium=referral&utm_content=cars-feed&utm_campaign=servis-box-bottom" target="_blank" tabindex="-1" title="Volkswagen Golf servisní knížka, koupeno v CZ">
			          	Volkswagen Golf servisní knížka, koupeno v CZ
			        </a>
			        <a class="service-box-seo-item fs12" href="https://www.cars.cz/inzerce/osobni-auto-O/Volkswagen/Scirocco/Scirocco-2-0-TDI-Spo-Sportovni-Kupe-157713675314712.html?d_jn#utm_source=jablonecky.denik.cz&utm_medium=referral&utm_content=cars-feed&utm_campaign=servis-box-bottom" target="_blank" tabindex="-1" title="Volkswagen Scirocco servisní knížka, koupeno v CZ">
			          	Volkswagen Scirocco servisní knížka, koupeno v CZ
			        </a>
			        <a class="service-box-seo-item fs12" href="https://www.cars.cz/inzerce/osobni-auto-O/Volkswagen/Multivan/Multivan-2-0-BITDi-Kombi-1576870361293117.html?d_jn#utm_source=jablonecky.denik.cz&utm_medium=referral&utm_content=cars-feed&utm_campaign=servis-box-bottom" target="_blank" tabindex="-1" title="Volkswagen Multivan servisní knížka, koupeno v CZ">
			          	Volkswagen Multivan servisní knížka, koupeno v CZ
			        </a>
			        <a class="service-box-seo-item fs12" href="https://www.cars.cz/inzerce/osobni-auto-O/Volkswagen/Multivan/Multivan-Executive-B-Kombi-1576514154939124.html?d_jn#utm_source=jablonecky.denik.cz&utm_medium=referral&utm_content=cars-feed&utm_campaign=servis-box-bottom" target="_blank" tabindex="-1" title="Volkswagen Multivan servisní knížka, koupeno v D">
			          	Volkswagen Multivan servisní knížka, koupeno v D
			        </a>
			        <a class="service-box-seo-item fs12" href="https://www.cars.cz/inzerce/osobni-auto-O/Volkswagen/Sharan/Sharan-1-9-TDi-Fam-MPV-1575634985593311.html?d_jn#utm_source=jablonecky.denik.cz&utm_medium=referral&utm_content=cars-feed&utm_campaign=servis-box-bottom" target="_blank" tabindex="-1" title="Volkswagen Sharan koupeno v D, nehavarované">
			          	Volkswagen Sharan koupeno v D, nehavarované
			        </a>
			        <a class="service-box-seo-item fs12" href="https://www.cars.cz/inzerce/osobni-auto-O/Volkswagen/Tiguan/Tiguan-2-0-TDI-4-Kombi-15749387167584269.html?d_jn#utm_source=jablonecky.denik.cz&utm_medium=referral&utm_content=cars-feed&utm_campaign=servis-box-bottom" target="_blank" tabindex="-1" title="Volkswagen Tiguan první majitel, servisní knížka, koupeno v I">
			          	Volkswagen Tiguan první majitel, servisní knížka, koupeno v I
			        </a>
			        <a class="service-box-seo-item fs12" href="https://www.cars.cz/inzerce/osobni-auto-O/Volkswagen/CC/CC-2-0-TDI-D-Sedan-Limuzina-1574436907201297.html?d_jn#utm_source=jablonecky.denik.cz&utm_medium=referral&utm_content=cars-feed&utm_campaign=servis-box-bottom" target="_blank" tabindex="-1" title="Volkswagen CC koupeno v CZ">
			          	Volkswagen CC koupeno v CZ
			        </a>
			</div>
			<a class="service-box-blue-link fl fs14" href="https://www.cars.cz/vlozit-vozidlo.jsp#utm_source=jablonecky.denik.cz&utm_medium=referral&utm_content=cars-prodat-auto&utm_campaign=servis-box-bottom" target="_blank">+ PRODAT AUTO</a>
		</div>
		<div class="service-box-offer-list">
		    <h3 class="main-title lined fs16 mb10"><a href="https://www.tipcars.com#utm_source=jablonecky.denik.cz&utm_medium=referral&utm_content=tipcars-logo&utm_campaign=servis-box-bottom" target="_blank">TIPCARS.COM</a></h3>
		    <div class="service-box-seo-items">
			        <a class="service-box-seo-item fs12" href="https://www.tipcars.com/peugeot-308/kombi/nafta/peugeot-308-2-0-bluehdi-gt-line-man6-s-s-8670124.html#utm_source=jablonecky.denik.cz&utm_medium=referral&utm_content=tipcars-feed&utm_campaign=servis-box-bottom" target="_blank" tabindex="-1" title="Peugeot 308 2,0 BlueHDi *GT LINE* MAN6 S&amp;S">
			          	Peugeot 308 2,0 BlueHDi *GT LINE* MAN6 S&amp;S
			        </a>
			        <a class="service-box-seo-item fs12" href="https://www.tipcars.com/suzuki-vitara/terenni/benzin/suzuki-vitara-1-4-allgrip-premium-21661030.html#utm_source=jablonecky.denik.cz&utm_medium=referral&utm_content=tipcars-feed&utm_campaign=servis-box-bottom" target="_blank" tabindex="-1" title="Suzuki Vitara 1.4 AllGrip PREMIUM">
			          	Suzuki Vitara 1.4 AllGrip PREMIUM
			        </a>
			        <a class="service-box-seo-item fs12" href="https://www.tipcars.com/skoda-rapid/hatchback/nafta/skoda-rapid-1-4tdi-18151173.html#utm_source=jablonecky.denik.cz&utm_medium=referral&utm_content=tipcars-feed&utm_campaign=servis-box-bottom" target="_blank" tabindex="-1" title="Škoda Rapid 1.4TDI">
			          	Škoda Rapid 1.4TDI
			        </a>
			        <a class="service-box-seo-item fs12" href="https://www.tipcars.com/peugeot-traveller/van/nafta/peugeot-traveller-business-long-2-0-bhdi-150k-37447051.html#utm_source=jablonecky.denik.cz&utm_medium=referral&utm_content=tipcars-feed&utm_campaign=servis-box-bottom" target="_blank" tabindex="-1" title="Peugeot Traveller Business Long 2.0 BHDi 150k">
			          	Peugeot Traveller Business Long 2.0 BHDi 150k
			        </a>
			        <a class="service-box-seo-item fs12" href="https://www.tipcars.com/mercedes-benz-gl/suv/nafta/mercedes-benz-gl-320-cdi-4-matic-cr-8670246.html#utm_source=jablonecky.denik.cz&utm_medium=referral&utm_content=tipcars-feed&utm_campaign=servis-box-bottom" target="_blank" tabindex="-1" title="Mercedes-Benz GL 320 CDi  4-matic * ČR *">
			          	Mercedes-Benz GL 320 CDi  4-matic * ČR *
			        </a>
			        <a class="service-box-seo-item fs12" href="https://www.tipcars.com/chevrolet-trax/suv/benzin/chevrolet-trax-1-4iturbo-4x4-18151171.html#utm_source=jablonecky.denik.cz&utm_medium=referral&utm_content=tipcars-feed&utm_campaign=servis-box-bottom" target="_blank" tabindex="-1" title="Chevrolet Trax 1.4iTurbo 4x4">
			          	Chevrolet Trax 1.4iTurbo 4x4
			        </a>
			        <a class="service-box-seo-item fs12" href="https://www.tipcars.com/citroen-jumpy/kombi/nafta/citroen-jumpy-2-0-hdi-multispace-long-8670043.html#utm_source=jablonecky.denik.cz&utm_medium=referral&utm_content=tipcars-feed&utm_campaign=servis-box-bottom" target="_blank" tabindex="-1" title="Citroën Jumpy 2,0 HDI *MultiSpace*Long*">
			          	Citroën Jumpy 2,0 HDI *MultiSpace*Long*
			        </a>
			        <a class="service-box-seo-item fs12" href="https://www.tipcars.com/suzuki-baleno/hatchback/benzin/suzuki-baleno-1-2i-16v-1-maj-servis-kn-8670061.html#utm_source=jablonecky.denik.cz&utm_medium=referral&utm_content=tipcars-feed&utm_campaign=servis-box-bottom" target="_blank" tabindex="-1" title="Suzuki Baleno 1,2i 16V *1.maj.*servis.kn.*">
			          	Suzuki Baleno 1,2i 16V *1.maj.*servis.kn.*
			        </a>
			</div>
			<a class="service-box-blue-link fl fs14" href="https://www.tipcars.com/muj-tipcars/inzerce/?zapis/#utm_source=jablonecky.denik.cz&utm_medium=referral&utm_content=tipcars-prodat-auto&utm_campaign=servis-box-bottom" target="_blank">+ PRODAT AUTO</a>
		</div>
		<div class="service-box-offer-list">
			<h3 class="main-title lined fs16 mb10"><a href="https://www.realcity.cz#utm_source=jablonecky.denik.cz&utm_medium=referral&utm_content=realcity-logo&utm_campaign=servis-box-bottom" target="_blank">REALCITY.CZ</a></h3>
			<div class="service-box-seo-items">
			        <a class="service-box-seo-item fs12" href="https://www.realcity.cz/nemovitost/prodej-domu-zelezny-brod-3881406#utm_source=jablonecky.denik.cz&utm_medium=referral&utm_content=realcity-feed&utm_campaign=servis-box-bottom" target="_blank" tabindex="-1" title="Železný Brod Prodej domu">
			          	Železný Brod Prodej domu
			        </a>
			        <a class="service-box-seo-item fs12" href="https://www.realcity.cz/nemovitost/prodej-bytu-1-kk-tanvald-horska-3881336#utm_source=jablonecky.denik.cz&utm_medium=referral&utm_content=realcity-feed&utm_campaign=servis-box-bottom" target="_blank" tabindex="-1" title="Tanvald, Horská Prodej bytu 1+kk">
			          	Tanvald, Horská Prodej bytu 1+kk
			        </a>
			        <a class="service-box-seo-item fs12" href="https://www.realcity.cz/nemovitost/prodej-bytu-1-kk-jablonec-nad-nisou-3881187#utm_source=jablonecky.denik.cz&utm_medium=referral&utm_content=realcity-feed&utm_campaign=servis-box-bottom" target="_blank" tabindex="-1" title="Jablonec nad Nisou Prodej bytu 1+kk">
			          	Jablonec nad Nisou Prodej bytu 1+kk
			        </a>
			        <a class="service-box-seo-item fs12" href="https://www.realcity.cz/nemovitost/prodej-bytu-2-1-plavy-3881181#utm_source=jablonecky.denik.cz&utm_medium=referral&utm_content=realcity-feed&utm_campaign=servis-box-bottom" target="_blank" tabindex="-1" title="Plavy Prodej bytu 2+1">
			          	Plavy Prodej bytu 2+1
			        </a>
			        <a class="service-box-seo-item fs12" href="https://www.realcity.cz/nemovitost/prodej-bytu-2-1-jablonec-nad-nisou-liberecka-3881007#utm_source=jablonecky.denik.cz&utm_medium=referral&utm_content=realcity-feed&utm_campaign=servis-box-bottom" target="_blank" tabindex="-1" title="Jablonec nad Nisou, Liberecká Prodej bytu 2+1">
			          	Jablonec nad Nisou, Liberecká Prodej bytu 2+1
			        </a>
			        <a class="service-box-seo-item fs12" href="https://www.realcity.cz/nemovitost/prodej-bytu-3-1-tanvald-okruzni-3880991#utm_source=jablonecky.denik.cz&utm_medium=referral&utm_content=realcity-feed&utm_campaign=servis-box-bottom" target="_blank" tabindex="-1" title="Tanvald, Okružní Prodej bytu 3+1">
			          	Tanvald, Okružní Prodej bytu 3+1
			        </a>
			        <a class="service-box-seo-item fs12" href="https://www.realcity.cz/nemovitost/prodej-domu-mala-skala-3880116#utm_source=jablonecky.denik.cz&utm_medium=referral&utm_content=realcity-feed&utm_campaign=servis-box-bottom" target="_blank" tabindex="-1" title="Malá Skála Prodej domu">
			          	Malá Skála Prodej domu
			        </a>
			        <a class="service-box-seo-item fs12" href="https://www.realcity.cz/nemovitost/pronajem-bytu-1-kk-jablonec-nad-nisou-snp-3879971#utm_source=jablonecky.denik.cz&utm_medium=referral&utm_content=realcity-feed&utm_campaign=servis-box-bottom" target="_blank" tabindex="-1" title="Jablonec nad Nisou, SNP Pronájem bytu 1+kk">
			          	Jablonec nad Nisou, SNP Pronájem bytu 1+kk
			        </a>
			</div>
		    <a class="service-box-blue-link fl fs14" href="https://www.realcity.cz/nabidka/#utm_source=jablonecky.denik.cz&utm_medium=referral&utm_content=realcity-podat-inzerat&utm_campaign=servis-box-bottom" target="_blank">+ PRODAT NEMOVITOST</a>
		</div>
	</div>
</section>        </div>


<footer>
    <div class="footer-column first">
        <div class="footer-header">
                <a href="/">
                    <img src="https://g.denik.cz/images/mobile2/loga/svg/m_jablonecky_denik.svg" height="34" alt="Denik.cz">
                </a>
        </div>
        <ul>
                <li><a href="https://www.vlmedia.cz/inzerce" target="_blank">Inzerce</a></li>
                <li><a href="https://inzerce.denik.cz/" target="_blank">Podat inzerát</a></li>
                <li><a href="https://www.vlmedia.cz/kontakty/regiony/jablonecky_denik.html" target="_blank">Redakce</a></li>
                <li><a href="https://www.denik.cz/poutaky" target="_blank">Zprávy na váš web</a></li>
                <li><a href="https://www.mojepredplatne.cz/predplatne/denik-lp" target="_blank">Moje předplatné</a></li>
                <li><a target="_blank" href="/aplikace/">Aplikace</a></li>
                <li><a href="https://epaper.denik.cz/" target="_blank">Elektronické vydání novin</a></li>
                <li><a href="https://www.denik.cz/souteze/odhlaseni-odberu-aktualnich-zprav-20170601.html" title="Zrušit oznámení" target="_blank">Zrušit oznámení</a></li>
                <li><a href="https://www.denik.cz/spolecnost/doplnek-do-prohlizece-20171231.html" target="_blank">Doplněk prohlížeče</a></li>
        </ul>
    </div>
    <div class="footer-column second">
        <div class="footer-header">
            <a href="https://www.vlmedia.cz" target="_blank"><svg viewBox="8 0 85 22"><use xlink:href="#f-vlmedia"></use></svg></a>
            <script>window.svg && svg("https:\/\/g.denik.cz\/images\/footer\/svg-sprite-v4.svg");</script>
        </div>
        <ul>
            <li><a href="https://www.vlmedia.cz/o-spolecnosti" target="_blank">O společnosti</a></li>
            <li><a href="https://www.vlmedia.cz/" target="_blank">Produkty</a></li>
            <li><a href="https://www.vlmedia.cz/kariera/" target="_blank">Kariéra</a></li>
            <li><a href="https://www.vlmedia.cz/kontakty/" target="_blank">Kontakt</a></li>
            <li><a href="https://www.vlmedia.cz/kontakty/predplatne-distribuce.html" target="_blank">Předplatné a distribuce</a></li>
            <li><a href="https://www.vlmedia.cz/podminky/" target="_blank">Všeobecné smluvní podmínky</a></li>
            <li><a href="https://www.vlmedia.cz/podminky/zasady-zpracovani-osobnich-udaju/" target="_blank">Zásady zpracování osobních údajů</a></li>
            <li><a href="https://www.vlmedia.cz/zmena-osobnich-udaju/" target="_blank">Práva subjektů údajů</a></li>
        </ul>
    </div>
    <div class="footer-column third">
        <div class="footer-header">
<a href="https://www.facebook.com/Jabloneck%C3%BD-den%C3%ADk-145717718785742/" target="_blank">
	<svg class="footer-icons" viewBox="0 0 30 30" width="23" height="23">
        <use xlink:href="#footer-fb"></use>
    </svg>
    <script>window.svg && svg("https:\/\/g.denik.cz\/images\/footer\/footer-icon-desktop-sprite.svg");</script>
</a>            <a href="/rss/">
                <svg class="footer-icons" viewBox="0 0 30 30" width="20" height="20">
                    <use data-source="https://g.denik.cz/images/footer/footer-icon-desktop-sprite.svg" xlink:href="#footer-rss"></use>
                </svg>
            </a>
            <a onclick="switchBrowsingPlatform('mobile')" class="show-mobile-only">
                <svg class="footer-icons" viewBox="0 0 30 30" width="26" height="26">
                    <use data-source="https://g.denik.cz/images/footer/footer-icon-desktop-sprite.svg" xlink:href="#footer-mobile"></use>
                </svg>
                <span>Mobilní<br>deník</span>
            </a>
        </div>
        <ul class="brands">
            <li><a href="https://www.dotyk.cz/" target="_blank"><svg viewBox="0 0 100 30"><use xlink:href="#f-dotyk"></use></svg></a></li>
            <li><a href="https://sip.denik.cz/" target="_blank"><svg viewBox="0 0 100 30"><use xlink:href="#f-sip"></use></svg></a></li>
            <li><a href="http://www.dumazahrada.cz/" target="_blank"><svg viewBox="0 0 100 30"><use xlink:href="#f-daz"></use></svg></a></li>
            <li><a href="https://www.kondice.cz/" target="_blank"><svg viewBox="0 0 100 30"><use xlink:href="#f-kondice"></use></svg></a></li>
            <li><a href="http://www.realcity.cz/" target="_blank"><svg viewBox="0 0 100 30"><use xlink:href="#f-realcity"></use></svg></a></li>
            <li><a href="https://www.kafe.cz/" target="_blank"><svg viewBox="0 0 100 30"><use xlink:href="#f-kafe"></use></svg></a></li>
            <li><a href="https://www.ireceptar.cz/" target="_blank"><svg viewBox="0 0 100 30"><use xlink:href="#f-receptar"></use></svg></a></li>
            <li><a href="https://www.tipcars.com/" target="_blank"><svg viewBox="0 0 100 30"><use xlink:href="#f-tipcars"></use></svg></a></li>
            <li><a href="http://vlasta.kafe.cz/" target="_blank"><svg viewBox="0 0 100 30"><use xlink:href="#f-vlasta"></use></svg></a></li>
            <li><a href="https://kvety.kafe.cz/" target="_blank"><svg viewBox="0 0 100 30"><use xlink:href="#f-kvety"></use></svg></a></li>
            <li><a href="http://www.annonce.cz/" target="_blank"><svg viewBox="0 0 100 30"><use xlink:href="#f-annonce"></use></svg></a></li>
            <li><a href="https://story.kafe.cz/" target="_blank"><svg viewBox="0 0 100 30"><use xlink:href="#f-story"></use></svg></a></li>
            <li><a href="https://www.estranky.cz/" target="_blank"><svg viewBox="0 0 100 30"><use xlink:href="#f-estranky"></use></svg></a></li>
            <li><a href="https://www.cars.cz/" target="_blank"><svg viewBox="0 0 100 30"><use xlink:href="#f-cars"></use></svg></a></li>
            <li><a href="http://www.igurmet.cz/" target="_blank"><svg viewBox="0 0 100 30"><use xlink:href="#f-igurmet"></use></svg></a></li>
            <li><a href="https://prekvapeni.kafe.cz/" target="_blank"><svg viewBox="0 0 100 30"><use xlink:href="#f-prekvapeni"></use></svg></a></li>
            <li><a href="https://automix.denik.cz/" target="_blank"><svg viewBox="0 0 100 30"><use xlink:href="#f-automix"></use></svg></a></li>
            <li><a href="https://www.national-geographic.cz/" target="_blank"><svg viewBox="0 0 100 30"><use xlink:href="#f-ng"></use></svg></a></li>
            <li><a href="https://praktickazena.kafe.cz/" target="_blank"><svg viewBox="0 0 100 30"><use xlink:href="#f-kreativ"></use></svg></a></li>
            <li><a href="https://www.automodul.cz/" target="_blank"><svg viewBox="0 0 100 30"><use xlink:href="#f-automodul"></use></svg></a></li>
        </ul>
        <script>window.svg && svg("https:\/\/g.denik.cz\/images\/footer\/svg-sprite-v4.svg");</script>
        <div class="copyright">
            Copyright © <a href="https://www.vlmedia.cz" target="_blank">VLTAVA LABE MEDIA a.s.,</a> 2005 - 2019, všechna práva vyhrazena.<br>
            Publikování nebo šíření obsahu Deník.cz je bez písemného souhlasu VLTAVA LABE MEDIA, a.s., zakázáno.
        </div>
    </div>
</footer>
    </div>
</div>

<div id="sticky" data-loaded="false"></div><div id="sign-info" data-login-check="//jablonecky.denik.cz/sign/info/"></div>


<script src="https://g.denik.cz/webtemp/jsloader-1f2d19e42892-1576757992.js"></script>
<link rel="stylesheet" type="text/css" href="https://g.denik.cz/webtemp/cssloader-2ec6ac1878c0-video-js-1539344493.css">

<!-- (C)2000-2013 Gemius SA - gemiusAudience / Denik.cz / Zpravodajstvi_Denik -->
<script>
<!--//--><![CDATA[//><!--
var pp_gemius_identifier = 'zIfgjThTtwrdwzw4Y4DprpdRDkaUqs_g95aNpkqWstH..7';
function gemius_pending(i) { window[i] = window[i] || function() {var x = window[i+'_pdata'] = window[i+'_pdata'] || []; x[x.length]=arguments;};};
gemius_pending('gemius_hit'); gemius_pending('gemius_event'); gemius_pending('pp_gemius_hit'); gemius_pending('pp_gemius_event');
(function(d,t) {try {var gt=d.createElement(t),s=d.getElementsByTagName(t)[0]; gt.setAttribute('async','async'); gt.setAttribute('defer','defer');
 gt.src='https://spir.hit.gemius.pl/xgemius.js'; s.parentNode.insertBefore(gt,s);} catch (e) { }})(document,'script');
//--><!]]>
</script>
<script>
    <!--//--><![CDATA[//><!--
    function gemius_player_pending(obj,fun) { obj[fun] = obj[fun] || function() { var x =
    window['gemius_player_data'] = window['gemius_player_data'] || [];
    x[x.length]=[this,fun,arguments];};};
    gemius_player_pending(window,"GemiusPlayer");
    gemius_player_pending(GemiusPlayer.prototype,"newProgram");
    gemius_player_pending(GemiusPlayer.prototype,"newAd");
    gemius_player_pending(GemiusPlayer.prototype,"adEvent");
    gemius_player_pending(GemiusPlayer.prototype,"programEvent");
    (function(d,t) { try { var gt=d.createElement(t),s=d.getElementsByTagName(t)[0],
    l='http'+((location.protocol=='https:')?'s':''); gt.setAttribute('async','async');
    gt.setAttribute('defer','defer'); gt.src=l+'://scz.hit.gemius.pl/gplayer.js';
    s.parentNode.insertBefore(gt,s); } catch (e) { } } )(document,'script');
    //--><!]]>
</script>

<script src="https://g.denik.cz/webtemp/jsloader-ff6ea70f53fd-recaptcha-1551080955.js"></script>

	<script src="https://g.denik.cz/webtemp/jsloader-5dad75c76391-app-1576757992.js"></script>
<script>
    $(document).ready(function(){
        new CopyLink({
            container: document.getElementById('copylink-content'),
            handler: function () { return '<br>Zdroj: ' + location.href;}
        });
    });
</script>
<script>
  $(document).ready(function() {
    if ($(".article-content").find(".reportaz .js-prispevky").length) {
      var refresh = setInterval(checkOnline, 10000);
    }
    checkOnline();
  });

  function checkOnline() {
    var element = $(".article-content").find(".reportaz .js-prispevky");

    element.each(function() {
      if ($(this).data('uzavreno') != 1) {
        nactiTexty($(this));
        nactiSkore($(this));
      }
    });
  }

  function nactiSkore(element) {
    if (element.data('kategorie') == 'hokej' || $(this).data('kategorie') == 'fotbal') {
      var linkScore = "\/online-reportaz\/nacti-score-box\/" + '?reportaz_nazev=' + element.data('nazev');
      $.get(linkScore, function(response) {
        var score = jQuery.parseJSON(response);
        $('.reportaz span.skoreTym1-' + element.data('id')).text(score.skoreTym1);
        $('.reportaz span.skoreTym2-' + element.data('id')).text(score.skoreTym2);
      });
    };
  };

  function nactiTexty(element) {
    var link = "\/online-reportaz\/nacti-texty\/" + '?reportaz_nazev=' + element.data('nazev') + '&limit=' + element.data('limit');

    var path = "";
    var id = element.data("id");

    $.get(link, function(response) {
      if (response != null) {
        var response = jQuery.parseJSON(response);
        var box = $('* .js-prispevky[data-id="' + id + '"]');
        var reportazUrl = box.data('url');

        box.empty();

        if (response[0]['uvod'] != "") {
          box.append(
            '<div class="uvod"><a href="' + box.data('url') + '">' + response[0]['uvod'] + '</a></div>'
          );
        }

        $.each(response, function(key, element) {
          if (element.result.multimedia_id == null) {
            if (element.result.dulezite == 0) {
              box.append(
                '<div class="reportaz-prispevek js-prispevek"><div class="prispevek-time"><div class="cas">' + element.result.cas + '</div><div class="ikonka"><span class="' + element.result.filtr + '"></span></div></div><div class="prispevek-text"><div class="text">' + element.result.text + '</div></div></div>'
              );
            } else {
              box.append(
                '<div class="reportaz-prispevek js-prispevek"><div class="prispevek-time"><div class="cas">' + element.result.cas + '</div><div class="ikonka"><span class="' + element.result.filtr + '"></span></div></div><div class="prispevek-text"><div class="text"><span class="dulezite"></span>' + element.result.text + '</div></div></div>'
              );
            }

          } else {
            if (element.result.dulezite == 0) {
              box.append(
                '<div class="reportaz-prispevek js-prispevek"><div class="prispevek-time"><div class="cas">' + element.result.cas + '</div><div class="ikonka"><span class="' + element.result.filtr + '"></span></div></div><div class="prispevek-text"><div class="text"><span class="dulezite"></span>' + element.result.text + '</div><img src="' + element.result.multimedia_url + '"></div></div>'
              );
            } else {
              box.append(
                '<div class="reportaz-prispevek js-prispevek"><div class="prispevek-time"><div class="cas">' + element.result.cas + '</div><div class="ikonka"><span class="' + element.result.filtr + '"></span></div></div><div class="prispevek-text"><div class="text">' + element.result.text + '</div><img src="' + element.result.multimedia_url + '"></div></div>'
              );
            }

          }
          box.find("tr:even").addClass('even');
        });
      };
    });
  };
</script>

    <script>
        var vv_code = "utf8";
    </script>
    <script src="https://d.vvbox.cz/vv.js?ver=1"></script>




	<!-- https://jablonecky.denik.cz/zpravy_region/ohnostroj_zvirata_utulek_silvestr.html -->
	<!-- https://jablonecky.denik.cz/zpravy_region/ohnostroj_zvirata_utulek_silvestr.html -->
	<script>
		if("https:\/\/jablonecky.denik.cz\/zpravy_region\/ohnostroj_zvirata_utulek_silvestr.html" != window.location.href && "jablonecky.denik.cz" == 'www.denik.cz') {
			dataLayer.push({
		        'event': 'GAevent',
		        'eventCategory': 'frontend',
		        'eventAction': 'caching variable',
		        'eventLabel': window.location.href + ' vs https://jablonecky.denik.cz/zpravy_region/ohnostroj_zvirata_utulek_silvestr.html'
		    });
		}
	</script>

</body>
</html>
