<!DOCTYPE html>
<html lang="cs" prefix="og: http://ogp.me/ns#">
<head>

<script>
	dataLayer = [{
		'serverAdresa': 'jablonecky.denik.cz',
		'rubrikaName': 'zpravy_region',
		'template': 'clanek',
			'title': "Policie pátrá po ztracené dívce z Aše, může být i na Jablonecku",
			'autor': ' Redakce',
		'device': "desktop",
		'url': 'https://jablonecky.denik.cz/zpravy_region/policie-patra-po-ztracene-divce-z-ase-muze-byt-i-v-chomutove-20171206.html',
		'version':'live',
	}];
</script><script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
'//www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
})(window,document,'script','dataLayer','GTM-TGXTRC');</script>    
    <meta http-equiv="Content-Type" content="text/html; charset=utf-8">
    <title>Policie pátrá po ztracené dívce z Aše, může být i na Jablonecku - Jablonecký deník</title>
    <meta name="robots" content="index,follow">
    <meta name="description" lang="cs" content="Aš, severní Čechy - Dívka by se mohla pohybovat na území Karlovarského, Ústeckého nebo i Libereckého kraje.">
    <meta http-equiv="X-UA-Compatible" content="IE=EDGE">
    <meta name="viewport" content="width=1024">
    <meta name="yandex-verification" content="476ab3f8e31f29fb">
        <meta property="og:site_name" content="Jablonecký deník">
    <meta property="og:type" content="article">
    <meta property="og:url" content="https://jablonecky.denik.cz/zpravy_region/policie-patra-po-ztracene-divce-z-ase-muze-byt-i-v-chomutove-20171206.html">
    <meta property="og:title" content="Policie pátrá po ztracené dívce z Aše, může být i na Jablonecku">
    <meta property="og:image" content="https://g.denik.cz/34/8e/patrani-policie-jesika-sivakova-20171206_denik-630.jpg">
    <meta property="og:description" content="Aš, severní Čechy - Dívka by se mohla pohybovat na území Karlovarského, Ústeckého nebo i Libereckého kraje.">
    <link rel="previewimage" href="https://g.denik.cz/34/8e/patrani-policie-jesika-sivakova-20171206_denik-630.jpg">
    <meta property="article:published_time" content="2017-12-06T12:00:00+01:00">
    <meta property="article:publisher" content="https://www.facebook.com/Jabloneck%C3%BD-den%C3%ADk-145717718785742/">
    <meta name="twitter:card" content="summary_large_image">
    <meta name="twitter:site" content="@denikcz">
    <meta name="twitter:creator" content="@denikcz">
    <meta name="twitter:title" content="Policie pátrá po ztracené dívce z Aše, může být i na Jablonecku">
    <meta name="twitter:description" content="Aš, severní Čechy - Dívka by se mohla pohybovat na území Karlovarského, Ústeckého nebo i Libereckého kraje.">
    <meta name="twitter:image" content="https://g.denik.cz/34/8e/patrani-policie-jesika-sivakova-20171206_denik-630.jpg">
    <meta property="author" content="Redakce">


    <link rel="stylesheet" type="text/css" media="print" href="https://g.denik.cz/css/print.css">

<link rel="stylesheet" type="text/css" href="https://g.denik.cz/webtemp/cssloader-294d7dd509a5-1512136629.css">

<script type="text/javascript" src="https://g.denik.cz/webtemp/jsloader-98382c00fba7-1506954879.js"></script>
<script type="text/javascript" src="https://g.denik.cz/webtemp/jsloader-17a0487b919c-1468306843.js"></script>
<script type="text/javascript" src="https://g.denik.cz/webtemp/jsloader-ae35b9c84a57-1508921191.js"></script>
<script type="text/javascript" src="https://g.denik.cz/webtemp/jsloader-76b4eb80494c-1510072569.js"></script>


<link rel="stylesheet" type="text/css" href="https://g.denik.cz/webtemp/cssloader-ba68e8cad9a8-tipliga-1510072569.css">

    

    <!--[if lt IE 9]>
    <script language="javascript" type="text/javascript" src="/js/excanvas.js"></script>
    <![endif]-->

    <link rel="shortcut icon" href="https://g.denik.cz/images/favicon/denik_cz.ico" type="image/x-icon">

        <link rel="canonical" href="https://jablonecky.denik.cz/zpravy_region/policie-patra-po-ztracene-divce-z-ase-muze-byt-i-v-chomutove-20171206.html">

        <link rel="manifest" href="manifest.json">

        <link rel="alternate" href="https://jablonecky.denik.cz/rss/zpravy_region.html" type="application/rss+xml" title="RSS kanál Jablonecký deník">
    
        <script>
        $(document).ready(function(){
            new CopyLink({
                container: document.getElementById('copylink-content'),
                handler: function () { return '<br>Zdroj: ' + location.href;}
            });
        });
    </script>
<link rel="stylesheet" type="text/css" href="https://g.denik.cz/webtemp/cssloader-77b95fe4ce92-slider-1510571091.css">

    <script type="text/javascript">
        var PoutakyAjaxLink = "http:\/\/www.denik.cz\/poutaky\/ajax-nacti-verejne-rubriky\/";
    </script>

    <script src="https://assets.adobedtm.com/4beaca54604aa1db7a7d9296a08d83bee398e7fd/satelliteLib-d510f92ab8572ae6ef088c26133f8079a7f09323.js"></script>

</head>
<body id="denik" class="">

<noscript><iframe src="//www.googletagmanager.com/ns.html?id=GTM-TGXTRC"
height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>


	<!-- Pozice: go.cz.bbelements.com Denik.cz  NEW(25215) / Celý web(1) / Leaderboard _merici(20) / leaderboard 1000x200(22) -->
	<script type="text/javascript" charset="utf-8" src="https://go.cz.bbelements.com/please/code?j-25215.1.20.22.0.0._blank"></script>
	<noscript>
	<a href="http://go.cz.bbelements.com/please/redirect/25215/1/20/22/" target="_blank"><img src="https://go.cz.bbelements.com/please/showit/25215/1/20/22/?typkodu=img" border="0" alt=""></a>
	</noscript>

<div class="reklama-box-leaderboard">
	<div id="leaderboard-top" style="display:none"></div>
</div>
<div class="page">

    <div id="denik-top-lista-bg" class="">
        <div id="denik-top-lista">
            <div class="top-lista-right">
                <div class="top-lista-btn vice-btn">
                    <a href="#vice" onclick="return false;" class="ico vice"><span></span></a>
                </div>
            </div>
            <ul>
                    <li>
                        <a href="https://www.denik.cz/" target="_blank" class="ico denik"
                           title="Deník">
                            <span></span>
                            Deník
                        </a>
                    </li>
                    <li>
                        <a href="https://www.dotyk.cz/" target="_blank" class="ico dotyk"
                           title="Dotyk">
                            <span></span>
                            Dotyk
                        </a>
                    </li>
                    <li>
                        <a href="https://sip.denik.cz/" target="_blank" class="ico sip"
                           title="Šíp">
                            <span></span>
                            Šíp
                        </a>
                    </li>
                    <li>
                        <a href="http://www.kafe.cz/" target="_blank" class="ico kafe"
                           title="Kafe">
                            <span></span>
                            Kafe
                        </a>
                    </li>
                    <li>
                        <a href="https://automix.cars.cz/" target="_blank" class="ico automix"
                           title="Automix">
                            <span></span>
                            Automix
                        </a>
                    </li>
                    <li>
                        <a href="http://www.cars.cz/" target="_blank" class="ico autoweb"
                           title="Cars">
                            <span></span>
                            Cars
                        </a>
                    </li>
                    <li>
                        <a href="http://www.dumazahrada.cz/" target="_blank" class="ico hobby"
                           title="Dům a zahrada">
                            <span></span>
                            Dům a zahrada
                        </a>
                    </li>
                    <li>
                        <a href="http://www.national-geographic.cz/" target="_blank" class="ico ng"
                           title="National geographic">
                            <span></span>
                            National geographic
                        </a>
                    </li>
                    <li>
                        <a href="http://www.igurmet.cz/" target="_blank" class="ico recepty"
                           title="iGurmet">
                            <span></span>
                            iGurmet
                        </a>
                    </li>
                    <li>
                        <a href="http://vlasta.kafe.cz/" target="_blank" class="ico vlasta"
                           title="Vlasta">
                            <span></span>
                            Vlasta
                        </a>
                    </li>
                    <li>
                        <a href="https://story.kafe.cz/" target="_blank" class="ico story"
                           title="Story">
                            <span></span>
                            Story
                        </a>
                    </li>
                    <li>
                        <a href="http://www.kondice.cz/" target="_blank" class="ico kondice"
                           title="Kondice">
                            <span></span>
                            Kondice
                        </a>
                    </li>
                    <li>
                        <a href="https://kvety.kafe.cz/" target="_blank" class="ico kvety"
                           title="Květy">
                            <span></span>
                            Květy
                        </a>
                    </li>
                    <li>
                        <a href="https://prekvapeni.kafe.cz/" target="_blank" class="ico prekvapeni"
                           title="Překvapení">
                            <span></span>
                            Překvapení
                        </a>
                    </li>
                    <li>
                        <a href="https://www.estranky.cz/" target="_blank" class="ico estranky"
                           title="eStránky">
                            <span></span>
                            eStránky
                        </a>
                    </li>
                    <li>
                        <a href="https://www.tipcars.com/" target="_blank" class="ico tipcars"
                           title="TipCars">
                            <span></span>
                            TipCars
                        </a>
                    </li>
            </ul>
        </div>
    </div>

    <div class="page-content">


<header class="hlavicka ">
        <div class="logo-region">
            <a href="/">
                <img src="https://g.denik.cz/images/dv4/logo/jablonecky_denik.png" height="16" alt="Deník" title="Deník">
                <img src="https://g.denik.cz/images/dv4/logo/denik_region-2x.png" width="180" height="30" alt="Deník" title="Deník">
            </a>
        </div>
            <div class="logo-partner">
        <a href="https://vanoce.denik.cz/soutez" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'vanocni soutez', 'eventAction': 'vanocni soutez', 'eventLabel': 'vanocni soutez'})" target="_blank">
            <img src="https://g.denik.cz/images/specialy/vanoce/header-banner-soutez_2017.png">
        </a>
    </div>


        <div class="login-search">
            <div class="login-search-inner">
                <div id="login-check" class="top-lista-btn"></div>
                <div class="icon icon-search" title="Vyhledávání"></div>
            </div>
        </div>

        <div class="vyberte-region">
            <span class="text">VYBRAT REGION</span>
            <span class="mapa"><i class="icon-mapa-cr"></i></span>

            <div class="dv4-hlavicka-mapa">
                <div class="mapa-inner">


<div class="reklama-box-leaderboard">
	<div id="leaderboard-top-mapa" style="display:none"></div>
</div>                    <div id="denik-hover"></div>
                    <form action="/zpravy_region/policie-patra-po-ztracene-divce-z-ase-muze-byt-i-v-chomutove-20171206.html" method="post" id="frm-vyberDenikuForm" class="dv4-regionalni-denik-select">
                    <select name="nazev" id="frm-vyberDenikuForm-nazev" class="form-control"><option value="">Vyberte deník</option><option value="https://www.denik.cz/">Deník.cz</option><option value="https://benesovsky.denik.cz/">Benešovský deník</option><option value="https://berounsky.denik.cz/">Berounský deník</option><option value="https://blanensky.denik.cz/">Blanenský deník</option><option value="https://boleslavsky.denik.cz/">Boleslavský deník</option><option value="https://brnensky.denik.cz/">Brněnský deník</option><option value="https://bruntalsky.denik.cz/">Bruntálský a krnovský deník</option><option value="https://breclavsky.denik.cz/">Břeclavský deník</option><option value="https://ceskobudejovicky.denik.cz/">Českobudějovický deník</option><option value="https://ceskokrumlovsky.denik.cz/">Českokrumlovský deník</option><option value="https://ceskolipsky.denik.cz/">Českolipský deník</option><option value="https://decinsky.denik.cz/">Děčínský deník</option><option value="https://domazlicky.denik.cz/">Domažlický deník</option><option value="https://fm.denik.cz/">Frýdecko-místecký a třinecký deník</option><option value="https://havirovsky.denik.cz/">Havířovský deník</option><option value="https://havlickobrodsky.denik.cz/">Havlíčkobrodský deník</option><option value="https://hodoninsky.denik.cz/">Hodonínský deník</option><option value="https://hradecky.denik.cz/">Hradecký deník</option><option value="https://hranicky.denik.cz/">Hranický deník</option><option value="https://chebsky.denik.cz/">Chebský deník</option><option value="https://chomutovsky.denik.cz/">Chomutovský deník</option><option value="https://chrudimsky.denik.cz/">Chrudimský deník</option><option value="https://jablonecky.denik.cz/">Jablonecký deník</option><option value="https://jicinsky.denik.cz/">Jičínský deník</option><option value="https://jihlavsky.denik.cz/">Jihlavský deník</option><option value="https://jindrichohradecky.denik.cz/">Jindřichohradecký deník</option><option value="https://karlovarsky.denik.cz/">Karlovarský deník</option><option value="https://karvinsky.denik.cz/">Karvinský a havířovský deník</option><option value="https://kladensky.denik.cz/">Kladenský deník</option><option value="https://klatovsky.denik.cz/">Klatovský deník</option><option value="https://kolinsky.denik.cz/">Kolínský deník</option><option value="https://krkonossky.denik.cz/">Krkonošský deník</option><option value="https://kromerizsky.denik.cz/">Kroměřížský deník</option><option value="https://kutnohorsky.denik.cz/">Kutnohorský deník</option><option value="https://liberecky.denik.cz/">Liberecký deník</option><option value="https://litomericky.denik.cz/">Litoměřický deník</option><option value="https://melnicky.denik.cz/">Mělnický deník</option><option value="https://moravskoslezsky.denik.cz/">Moravskoslezský deník</option><option value="https://mostecky.denik.cz/">Mostecký deník</option><option value="https://nachodsky.denik.cz/">Náchodský deník</option><option value="https://novojicinsky.denik.cz/">Novojičínský deník</option><option value="https://nymbursky.denik.cz/">Nymburský deník</option><option value="https://olomoucky.denik.cz/">Olomoucký deník</option><option value="https://opavsky.denik.cz/">Opavský a hlučínský deník</option><option value="https://orlicky.denik.cz/">Orlický deník</option><option value="https://pardubicky.denik.cz/">Pardubický deník</option><option value="https://pelhrimovsky.denik.cz/">Pelhřimovský deník</option><option value="https://pisecky.denik.cz/">Písecký deník</option><option value="https://plzensky.denik.cz/">Plzeňský deník</option><option value="https://podripsky.denik.cz/">Podřipský deník</option><option value="https://prachaticky.denik.cz/">Prachatický deník</option><option value="https://prazsky.denik.cz/">Pražský deník</option><option value="https://prostejovsky.denik.cz/">Prostějovský deník</option><option value="https://prerovsky.denik.cz/">Přerovský deník</option><option value="https://pribramsky.denik.cz/">Příbramský deník</option><option value="https://rakovnicky.denik.cz/">Rakovnický deník</option><option value="https://rokycansky.denik.cz/">Rokycanský deník</option><option value="https://rychnovsky.denik.cz/">Rychnovský deník</option><option value="https://slovacky.denik.cz/">Slovácký deník</option><option value="https://sokolovsky.denik.cz/">Sokolovský deník</option><option value="https://strakonicky.denik.cz/">Strakonický deník</option><option value="https://svitavsky.denik.cz/">Svitavský deník</option><option value="https://sumpersky.denik.cz/">Šumperský a jesenický deník</option><option value="https://taborsky.denik.cz/">Táborský deník</option><option value="https://tachovsky.denik.cz/">Tachovský deník</option><option value="https://teplicky.denik.cz/">Teplický deník</option><option value="https://trebicsky.denik.cz/">Třebíčský deník</option><option value="https://ustecky.denik.cz/">Ústecký deník</option><option value="https://valassky.denik.cz/">Valašský deník</option><option value="https://vyskovsky.denik.cz/">Vyškovský deník</option><option value="https://zlinsky.denik.cz/">Zlínský deník</option><option value="https://znojemsky.denik.cz/">Znojemský deník</option><option value="https://zatecky.denik.cz/">Žatecký a lounský deník</option><option value="https://zdarsky.denik.cz/">Žďárský deník</option></select>
                    <input type="hidden" name="do" value="vyberDenikuForm-submit"><!--[if IE]><input type=IEbug disabled style="display:none"><![endif]-->
</form>

                    <div class="dv4-hlavicka-mapa-svg" id="mapa-deniky" data-svg="https://g.denik.cz/images/dv3/mapa-cr-deniky.svg" data-json="https://g.denik.cz/s/servery-pro-svg-region-mapu.json"></div>
                    <span class="dv4-regionalni-denik-close">Zavřít mapu <i class="fa fa-close"></i> </span>
                </div>
            </div>
        </div>
    
</header>

<script>
    var focusSearchInputOnClick = function(){
        var lupaElement = document.getElementsByClassName("icon icon-search")[0];
        lupaElement.addEventListener("click", function(){
            document.getElementById("frm-hledaniForm-q").focus();
        })

    }

    focusSearchInputOnClick();
</script>
<nav>
    <ul class="dv4-menu clear-after denikRegion jablonecky_denik">
        <li class="dv4-menu-light">
            <a href="#vybrat-mesto">VYBRAT MĚSTO</a>

            <ul class="dv4-sub-menu esc-hide">
                <li><a data-ga-push="menu-mikroregion" title="Jablonec nad Nisou" href="/mikroregion/jablonec-nad-nisou.html">JABLONEC NAD NISOU</a></li>
                <li><a data-ga-push="menu-mikroregion" title="Tanvald" href="/mikroregion/tanvald.html">TANVALD</a></li>
                <li><a data-ga-push="menu-mikroregion" title="Železný Brod" href="/mikroregion/zelezny-brod.html">ŽELEZNÝ BROD</a></li>
            </ul>
        </li>

        <li>
                <a href="https://jablonecky.denik.cz/zpravy_region/" data-ga-push="menu" title="Zprávy" class="active">ZPRÁVY</a>

            <ul class="dv4-sub-menu esc-hide">
                <li>
                        <a href="https://jablonecky.denik.cz/tema/parlamentni-volby-2017.html"  data-ga-push="menu-podrubriky" title="Parlamentní volby 2017">
                            PARLAMENTNÍ VOLBY 2017
                        </a>
                    
                </li>
                <li>
                        <a href="//vanoce.denik.cz/soutez"  data-ga-push="menu-podrubriky" title="Vánoční soutěž">
                            VÁNOČNÍ SOUTĚŽ
                        </a>
                    
                </li>
            </ul>
        </li>
        <li>
                <a href="https://jablonecky.denik.cz/sport_region/" data-ga-push="menu" title="Sport">SPORT</a>

            <ul class="dv4-sub-menu esc-hide">
                <li>
                        <a href="https://jablonecky.denik.cz/fotbal_region/"  data-ga-push="menu-podrubriky" title="Fotbal">
                            FOTBAL
                        </a>
                    
                </li>
                <li>
                        <a href="https://jablonecky.denik.cz/hokej_region/"  data-ga-push="menu-podrubriky" title="Hokej">
                            HOKEJ
                        </a>
                    
                </li>
                <li>
                        <a href="https://jablonecky.denik.cz/ostatni_region/"  data-ga-push="menu-podrubriky" title="Ostatní sporty">
                            OSTATNÍ SPORTY
                        </a>
                    
                </li>
                <li>
                        <a href="https://jablonecky.denik.cz/tema/tip-liga-2017.html"  data-ga-push="menu-podrubriky" title="Tip liga">
                            TIP LIGA
                        </a>
                    
                </li>
            </ul>
        </li>
        <li>
                <a href="https://jablonecky.denik.cz/nazory_region/" data-ga-push="menu" title="Názory">NÁZORY</a>

        </li>
        <li>
                <a href="https://jablonecky.denik.cz/kultura_region/" data-ga-push="menu" title="Kultura">KULTURA</a>

        </li>
        <li>
                <a href="https://jablonecky.denik.cz/podnikani/" data-ga-push="menu" title="Podnikání">PODNIKÁNÍ</a>

            <ul class="dv4-sub-menu esc-hide">
                <li>
                        <a href="http://eet.denik.cz/" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'promo-EET-desktop', 'eventAction': 'jablonecky.denik.cz', 'eventLabel': 'lišta'})" data-ga-push="menu-podrubriky" title="Eet">
                            EET
                        </a>
                    
                </li>
            </ul>
        </li>
        <li>
                <a href="https://jablonecky.denik.cz/miminka/" data-ga-push="menu" title="Miminka">MIMINKA</a>

        </li>
        <li>
                <a href="https://jablonecky.denik.cz/nasiprvnaci/" data-ga-push="menu" title="Naši prvňáci">NAŠI PRVŇÁCI</a>

        </li>
        <li>
                <a href="https://jablonecky.denik.cz/tipy/" data-ga-push="menu" title="Tipy deníku">TIPY DENÍKU</a>

        </li>
        <li class="last">
                <a href="#vice" data-ga-push="menu" title="Další">DALŠÍ</a>

            <ul class="dv4-sub-menu esc-hide">
                <li>
                        <a href="https://jablonecky.denik.cz/cerna_kronika/"  data-ga-push="menu-podrubriky" title="Černá kronika">
                            ČERNÁ KRONIKA
                        </a>
                    
                </li>
                <li>
                        <a href="//auta.denik.cz/jablonecky"  data-ga-push="menu-podrubriky" title="Auta">
                            AUTA
                        </a>
                    
                </li>
            </ul>
        </li>
        
        <li class="search">
            <div class="search-form">
                <form action="/zpravy_region/policie-patra-po-ztracene-divce-z-ase-muze-byt-i-v-chomutove-20171206.html" method="get" id="frm-hledaniForm">
                    <input type="text" name="q" placeholder="Vyhledat" id="frm-hledaniForm-q" required data-nette-rules='[{"op":":filled","msg":"Zedejte hledaný text."}]'><input type="submit" name="odeslat" value="Hledat">
                <input type="hidden" name="do" value="hledaniForm-submit"><!--[if IE]><input type=IEbug disabled style="display:none"><![endif]-->
</form>

            </div>
        </li>
    </ul>
</nav>
        <div class="content">
	<div class="dv4-vyzva-ctenarum" style="display:none;">
	    <span class="nadpis">FINÁLE </span>
	    <a href="https://jablonecky.denik.cz/kultura_region/je-tu-finale-hledame-princeznu-z-tanecnich-20171106.html" class="text">Která princezna dostane korunku? Rozhodněte právě vy!</a>
	    <a href="#close" class="fa fa-times close" data-title="ktera-princezna-dostane-korunku-rozhodnete-prave-vy"></a>
	</div>

<div class="dv4-row sticky-range">
    <div class="dv4-left630">
        <div class="dv4-clanek-content article-content " id="copylink-content">
                <h1>Policie pátrá po ztracené dívce z Aše, může být i na Jablonecku</h1>
                <p class="perex">Aš, severní Čechy - Dívka by se mohla pohybovat na území Karlovarského, Ústeckého nebo i Libereckého kraje.</p>

                <div class="dv4-clanek-datum-box">
                    <span class="datum">dnes 12:00</span>




<script type="text/javascript" async src="https://platform.twitter.com/widgets.js"></script>
<div class="dv4-clanek-sdileni">
    <span>SDÍLEJ:</span>
    <a title="Sdílej na Facebook" href="https://www.facebook.com/sharer.php?u=https://jablonecky.denik.cz/zpravy_region/policie-patra-po-ztracene-divce-z-ase-muze-byt-i-v-chomutove-20171206.html" onclick="javascript:window.open(this.href,'', 'menubar=no,toolbar=no,resizable=yes,scrollbars=yes,height=450,width=550,left=300,top=300');return false;" target="_blank" class="facebook"></a>
    <a title="Sdílej na Twitter" href="https://twitter.com/intent/tweet?url=https://jablonecky.denik.cz/zpravy_region/policie-patra-po-ztracene-divce-z-ase-muze-byt-i-v-chomutove-20171206.html&text=Policie%20p%C3%A1tr%C3%A1%20po%20ztracen%C3%A9%20d%C3%ADvce%20z%20A%C5%A1e%2C%20m%C5%AF%C5%BEe%20b%C3%BDt%20i%20na%20Jablonecku&via=denikcz" class="twitter"></a>
    <a title="Sdílej na Google+" href="https://plus.google.com/share?url=https://jablonecky.denik.cz/zpravy_region/policie-patra-po-ztracene-divce-z-ase-muze-byt-i-v-chomutove-20171206.html" onclick="javascript:window.open(this.href,'', 'menubar=no,toolbar=no,resizable=yes,scrollbars=yes,height=450,width=550,left=300,top=300');return false;" target="_blank" class="google"></a>
</div>
                </div>


                    <div class="dv3-clanek-img-box dv3-relative-box">
                            <a href="/galerie/foto.html?mm=patrani-policie-jesika-sivakova-20171206&amp;s=34&amp;back=1966381939-444-10&amp;photo=1">
                                <img src="https://g.denik.cz/34/8e/patrani-policie-jesika-sivakova-20171206_denik-630.jpg" width="630" height="477" alt="Pohřešovaná Jesica Šivaková" title="Pohřešovaná Jesica Šivaková" class="dv3-force-block">
                            </a>
                    </div>
                    <p class="dv4-clanek-img-popis">Pohřešovaná Jesica Šivaková<span>Foto: <span>Policie ČR</span></span></p>

                <div class="dv4-clanek-text bbtext"><p>Chebští kriminalisté pátrají po šestnáctileté <strong>Jesice Šivakové</strong> z Aše. Dívku naposledy viděla její matka 18. dubna 2017 ve 14.30 hodin, kdy jí doprovodila na vlakové nádraží v Aši s tím, že dívka odjíždí do výchovného ústavu v Měcholupech. Tam ale nedorazila a nedala o sobě už více vědět.</p>
<p>Policejním šetřením vyšlo najevo, že se dívka i s matkou přestěhovaly do Chomutova a okolí. Policie se domnívá, že by Jesica mohla být u své sestry a jejího přítele někde v Karlovarském, Libereckém či Ústeckém kraji.</p>
<p>Dívka z ústavu už několikrát utekla. Chebští policisté žádají veřejnost o pomoc, pokud ji někdo uvidí, ať se obrátí na linku 158.</p>
<p class="rastr-sedy-l"><strong>Jesica Šivaková</strong>- 155 až 165 cm vysoká <br /> - střední postavy <br /> - černé oči <br /> - dlouhé černé vlasy </p></div>

                <p class="dv4-clanek-autor">Autor:  Redakce</p>
        </div>





        

<div class="reklama-box">
	<div id="commercial-article-native-detail" style="display:none"></div>
</div><div class="reklama-box">
	<div id="outstream" style="display:none"></div>
</div>


        <div class="dv4-clanek-datum-box" style="clear:both">
            <span class="datum">dnes 12:00</span>
    <a href="/diskuse/nova/I4WRl.html" class="diskuse-vstup">VSTUP DO DISKUSE</a>
<script type="text/javascript" async src="https://platform.twitter.com/widgets.js"></script>
<div class="dv4-clanek-sdileni">
    <span>SDÍLEJ:</span>
    <a title="Sdílej na Facebook" href="https://www.facebook.com/sharer.php?u=https://jablonecky.denik.cz/zpravy_region/policie-patra-po-ztracene-divce-z-ase-muze-byt-i-v-chomutove-20171206.html" onclick="javascript:window.open(this.href,'', 'menubar=no,toolbar=no,resizable=yes,scrollbars=yes,height=450,width=550,left=300,top=300');return false;" target="_blank" class="facebook"></a>
    <a title="Sdílej na Twitter" href="https://twitter.com/intent/tweet?url=https://jablonecky.denik.cz/zpravy_region/policie-patra-po-ztracene-divce-z-ase-muze-byt-i-v-chomutove-20171206.html&text=Policie%20p%C3%A1tr%C3%A1%20po%20ztracen%C3%A9%20d%C3%ADvce%20z%20A%C5%A1e%2C%20m%C5%AF%C5%BEe%20b%C3%BDt%20i%20na%20Jablonecku&via=denikcz" class="twitter"></a>
    <a title="Sdílej na Google+" href="https://plus.google.com/share?url=https://jablonecky.denik.cz/zpravy_region/policie-patra-po-ztracene-divce-z-ase-muze-byt-i-v-chomutove-20171206.html" onclick="javascript:window.open(this.href,'', 'menubar=no,toolbar=no,resizable=yes,scrollbars=yes,height=450,width=550,left=300,top=300');return false;" target="_blank" class="google"></a>
</div>
        </div>


        
            <div class="dv4-clanek-silver-box">
               
                <div class="clear"></div>
                <h2 class="nadpis">DOPORUČENÉ ČLÁNKY</h2>

	<div data-spklw-widget="widget-58001e243a9c2" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'detail článku', 'eventAction': 'jablonecky.denik.cz', 'eventLabel': 'Strossle články desktop'})"></div> <script src="https://widgets.sprinklecontent.com/v2/sprinkle.js" async></script>

            </div>

        <div class="traqli-clanek">

        </div>

<div class="dv4-clanek-l">
    <a title="číst článek: Lyžaři, jásejte! Rozšířili Jizerskou magistrálu"  href="/zpravy_region/lyzari-jasejte-rozsirili-jizerskou-magistralu-20171206.html">
        <img src="https://g.denik.cz/25/59/jizerska-magistrala-ilustracky1_denik-w630.jpg" width="630" height="354" alt="Jizerská magistrála, ilustrační foto." title="Jizerská magistrála, ilustrační foto.">
        <span class="shadow"></span>
    </a>





    <div class="text">
        
                    <a class="icon" href="/galerie/jizerska-magistrala.html"><i class="fa fa-camera"></i> 6</a>

        <h2>
            <a title="číst článek: Lyžaři, jásejte! Rozšířili Jizerskou magistrálu"  href="/zpravy_region/lyzari-jasejte-rozsirili-jizerskou-magistralu-20171206.html">
                
                Lyžaři, jásejte! Rozšířili Jizerskou magistrálu
                <span class="perex">Bedřichov - Poslední úsek okruhu na Vysokém hřebeni otevřeli tento týden lesníci pro běžkaře. Lesní cesta se propojila s celým okruhem v sedle Maliníku a stala se…</span>
            </a>
        </h2>

    </div>
</div>


<div class="dv4-row mtb-20">
    
<div class="dv4-left300">
        <div class="dv4-clanek-m">
            <a title="číst článek: Naši prvňáci ze ZŠ Janov a ZŠ Kořenov" href="/nasiprvnaci/nasi-prvnaci-ze-zs-janov-a-zs-korenov-20171206.html">
                <img src="https://g.denik.cz/10/c3/janov-nad-nisou-nasi-prvnaci-zs-janov-nad-nisou-prvnak-trida-tridni-fotka-zakladni-skola_denik-300.jpg" width="300" height="200" alt="Prvňáci ze Základní školy Janov nad Nisou se fotili do projektu Naši prvňáci. Na snímku je s nimi třídní učitelka Lenka Vondrová." title="Prvňáci ze Základní školy Janov nad Nisou se fotili do projektu Naši prvňáci. Na snímku je s nimi třídní učitelka Lenka Vondrová.">
                <span class="shadow"></span>
            </a>




            <div class="text">
                
                
                <h2>
                    <a title="číst článek: Naši prvňáci ze ZŠ Janov a ZŠ Kořenov"  href="/nasiprvnaci/nasi-prvnaci-ze-zs-janov-a-zs-korenov-20171206.html">Naši prvňáci ze ZŠ Janov a ZŠ Kořenov</a>
                </h2>
                <div class="perex hidden">Každou středu vám představíme čerstvé prvňáčky z Jablonecka.</div>
            </div>
        </div>
</div>

    
<div class="dv4-right300">
        <div class="dv4-clanek-m">
            <a title="číst článek: Chcete luxusní ojetinu za &quot;málo&quot; peněz? Tato auta jsou levnější, než byste řekli" target="_blank" href="http://www.denik.cz/auto/luxusni-auta-za-zlomek-svoji-puvodni-ceny-20171115.html">
                <img src="https://g.denik.cz/115/da/porsche-911-carrera-coupe-2001-1280-02_denik-300.jpg" width="300" height="169" alt="Porsche 911 Carrera (996)." title="Porsche 911 Carrera (996).">
                <span class="shadow"></span>
            </a>


                                <div class="tag-box2">
                    <div class="tag">
                            <span>AUTOMIX.CZ</span>
                            
                    </div>
                </div>



            <div class="text">
                
                                    <a class="icon" href="/galerie/luxus-za-zlomek-puvodni-ceny.html"><i class="fa fa-camera"></i> 7</a>

                <h2>
                    <a title="číst článek: Chcete luxusní ojetinu za &quot;málo&quot; peněz? Tato auta jsou levnější, než byste řekli" target="_blank" href="http://www.denik.cz/auto/luxusni-auta-za-zlomek-svoji-puvodni-ceny-20171115.html">Chcete luxusní ojetinu za &quot;málo&quot; peněz? Tato auta jsou levnější, než byste řekli</a>
                </h2>
                <div class="perex hidden">Jako nová stála miliony, ale jejich tržní hodnota během pouhých několika let dramaticky klesla. Vy proto můžete mít ne úplně staré auto, které nadělá spoustu parády a ještě si užít hromadu kvalitních vlastností za zlomek původní ceny. Následující auta sice nejsou vyloženě levná, ale jsou výrazně - až násobně - levnější oproti tomu, kolik stála původně. A jsou také výrazně levnější, než na kolik by je tipovali vaši sousedé.</div>
            </div>
        </div>
</div>

</div>
                                <div class="dv4-clanek-s-box">


        <div class="dv4-clanek-s">
            <div class="left">
                <a class="img-link"  title="číst článek: Vítězný maják už dětem svítí na uličku ke dveřím družiny" href="/zpravy_region/vitezny-majak-uz-detem-sviti-na-ulicku-ke-dverim-druziny-20171205.html">
                        <img src="https://g.denik.cz/10/01/jablonec-nad-nisou-zs-mozartova-majak_denik-240.jpg" width="240" height="180" alt="Družina Základní školy Mozartova má ve znaku maják, světlo pro bezpečnou plavbu námořníků. A ten teď svítí na uličku ke dveřím družiny." title="Družina Základní školy Mozartova má ve znaku maják, světlo pro bezpečnou plavbu námořníků. A ten teď svítí na uličku ke dveřím družiny.">
                </a> 
            </div>

            <div class="right">

                <div class="clanek-head">
                    
                    
                    
                    
                    
                    
                </div>
                <h2><a  title="číst článek: Vítězný maják už dětem svítí na uličku ke dveřím družiny" href="/zpravy_region/vitezny-majak-uz-detem-sviti-na-ulicku-ke-dverim-druziny-20171205.html">Vítězný maják už dětem svítí na uličku ke dveřím družiny</a>
                </h2>
                <p>Jablonec n. N. – Jablonecká ZŠ Mozartova uspěla v celostátní soutěži Srdce s láskou darované.</p>
            </div>
        </div>


<div class="reklama-box">
	<div id="commercial-article-1-hp" style="display:none"></div>
</div>
        <div class="dv4-clanek-s">
            <div class="left">
                <a class="img-link" target="_blank" title="číst článek: Jak vybrat bezpečného kuchyňského robota" href="http://www.denik.cz/dum-a-byt/jak-vybrat-bezpecneho-kuchynskeho-robota-20171206.html">
                        <img src="https://g.denik.cz/1/6b/59690kuchynskyrobot_denik-240.jpg" width="240" height="135" alt="" title="">
                </a> 
            </div>

            <div class="right">

                <div class="clanek-head">
                    
                    
                    
                    
                    
                    
                </div>
                <h2><a target="_blank" title="číst článek: Jak vybrat bezpečného kuchyňského robota" href="http://www.denik.cz/dum-a-byt/jak-vybrat-bezpecneho-kuchynskeho-robota-20171206.html">Jak vybrat bezpečného kuchyňského robota</a>
                </h2>
                <p>Kuchyňští roboti mají velmi často problémy s bezpečností. Otáčecí hřídel může zachytit prsty nebo kousek látky z rukávu a neštěstí je na světě. Navíc jsou tu ostré břity, které mohou způsobit zranění. Základní pravidlo u kuchyňského robota tedy zní – bezpečnost především. </p>
            </div>
        </div>


<div class="reklama-box">
	<div id="commercial-article-2-GA-hp" style="display:none"></div>
</div>        <div class="dv4-clanek-s">
            <div class="left">
                <a class="img-link"  title="číst článek: Seniorům ve Velkých Hamrech uvaří kávu zdarma" href="/zpravy_region/velke_hamry_seniori_babiccina_kavarna.html">
                        <img src="https://g.denik.cz/10/49/velke-hamry-domov-duchodcu-babiccina-kavarna-01_denik-240.jpg" width="240" height="178" alt="Senioři z Domova důchodců ve Velkých Hamrech dostanou v Babiččině kavárně kávu zdarma" title="Senioři z Domova důchodců ve Velkých Hamrech dostanou v Babiččině kavárně kávu zdarma">
                </a> 
            </div>

            <div class="right">

                <div class="clanek-head">
                    
                    
                    
                    
                    
                    
                </div>
                <h2><a  title="číst článek: Seniorům ve Velkých Hamrech uvaří kávu zdarma" href="/zpravy_region/velke_hamry_seniori_babiccina_kavarna.html">Seniorům ve Velkých Hamrech uvaří kávu zdarma</a>
                </h2>
                <p>Velké Hamry - V Domově důchodců ve Velkých Hamrech vznikla retro Babiččina kavárna.</p>
            </div>
        </div>


<div class="reklama-box">
	<div id="commercial-article-2-hp" style="display:none"></div>
</div>        <div class="dv4-clanek-s">
            <div class="left">
                <a class="img-link"  title="číst článek: PROMĚNY S DENÍKEM: Martina z Liberce se nevzdala a přihlásila se znovu" href="/z-regionu/promeny-s-denikem-martina-z-liberce-se-nevzdala-a-prihlasila-se-znovu-20171205.html">
                        <img src="https://g.denik.cz/15/1c/promeny-2017-teplice_denik-240.jpg" width="240" height="180" alt="Proměny s Deníkem 2017 - Martina Nangpaulová." title="Proměny s Deníkem 2017 - Martina Nangpaulová.">
                </a> 
            </div>

            <div class="right">

                <div class="clanek-head">
                    
                    
                    
                    
                                            <div class="galerie-icon">
                            <a href="/galerie/promeny-s-denikem-2017-martina-nangpaulova.html"><i class="fa fa-camera"></i> 6</a>
                        </div>

                    
                </div>
                <h2><a  title="číst článek: PROMĚNY S DENÍKEM: Martina z Liberce se nevzdala a přihlásila se znovu" href="/z-regionu/promeny-s-denikem-martina-z-liberce-se-nevzdala-a-prihlasila-se-znovu-20171205.html">PROMĚNY S DENÍKEM: Martina z Liberce se nevzdala a přihlásila se znovu</a>
                </h2>
                <p>Severní Čechy /FOTOGALERIE/ - Šestý ročník Proměn s Deníkem začal. Děkujeme dosud přihlášeným ženám za jejich odvahu. Zkuste také využít šance a objevit svůj styl s odborníky. </p>
            </div>
        </div>

                </div>


    </div>
    <div class="dv4-right300">



<div id="sticky-above">






<div class="reklama-box">
	<div id="button-1" style="display:none"></div>
</div>


    <div class="box">
        <div class="nadpis-symbol-right">
            <h2>DALŠÍ ČLÁNKY Z RUBRIKY</h2>
        </div>
        <div class="dv3-right-clanek-box dalsi-z-rubriky">
            <div class="dv3-right-clanek clear-after">
                <a href="/zpravy_region/lyzari-jasejte-rozsirili-jizerskou-magistralu-20171206.html" class="img-l"><img src="https://g.denik.cz/25/59/jizerska-magistrala-ilustracky1_denik-100.jpg" width="100" height="75" alt="Jizerská magistrála, ilustrační foto." title="Jizerská magistrála, ilustrační foto."></a>
                <a href="/zpravy_region/lyzari-jasejte-rozsirili-jizerskou-magistralu-20171206.html" class="text-r">
                    Lyžaři, jásejte! Rozšířili Jizerskou magistrálu
                    <span>Bedřichov - Poslední úsek okruhu na Vysokém hřebeni otevřeli tento týden…</span>
                </a>
            </div>
            <div class="dv3-right-clanek clear-after">
                <a href="/zpravy_region/vitezny-majak-uz-detem-sviti-na-ulicku-ke-dverim-druziny-20171205.html" class="img-l"><img src="https://g.denik.cz/10/01/jablonec-nad-nisou-zs-mozartova-majak_denik-100.jpg" width="100" height="75" alt="Družina Základní školy Mozartova má ve znaku maják, světlo pro bezpečnou plavbu námořníků. A ten teď svítí na uličku ke dveřím družiny." title="Družina Základní školy Mozartova má ve znaku maják, světlo pro bezpečnou plavbu námořníků. A ten teď svítí na uličku ke dveřím družiny."></a>
                <a href="/zpravy_region/vitezny-majak-uz-detem-sviti-na-ulicku-ke-dverim-druziny-20171205.html" class="text-r">
                    Vítězný maják už dětem svítí na uličku ke dveřím družiny
                    <span>Jablonec n. N. – Jablonecká ZŠ Mozartova uspěla v celostátní soutěži Srdce…</span>
                </a>
            </div>
            <div class="dv3-right-clanek clear-after">
                <a href="/zpravy_region/foto-zimni-arealy-se-chystaji-na-lyzare-20171205.html" class="img-l"><img src="https://g.denik.cz/25/32/janov-nad-nisou-hrabetice-zasnezovani-snezne-delo-zima-sjezdovka-ski-areal-severak-snih-01_denik-100.jpg" width="100" height="75" alt="Zasněžování sjezdovky ve ski areálu Severák v Hraběticích na Jablonecku na snímku z 2. prosince." title="Zasněžování sjezdovky ve ski areálu Severák v Hraběticích na Jablonecku na snímku z 2. prosince."></a>
                <a href="/zpravy_region/foto-zimni-arealy-se-chystaji-na-lyzare-20171205.html" class="text-r">
                    FOTO: Zimní areály se chystají na lyžaře
                    <span>Liberecký kraj - O víkendu se naplno rozjela příprava na lyžařskou sezónu.…</span>
                </a>
            </div>
            <div class="dv3-right-clanek clear-after">
                <a href="/zpravy_region/nasi-prvnaci-uz-zitra-predstavime-skolaky-ze-zs-janov-a-zs-korenov-20171205.html" class="img-l"><img src="https://g.denik.cz/6/ed/nasi-prvnaci-ilustracni-ck170926_denik-100.jpg" width="100" height="75" alt="Naši prvňáci. Ilustrační foto" title="Naši prvňáci. Ilustrační foto"></a>
                <a href="/zpravy_region/nasi-prvnaci-uz-zitra-predstavime-skolaky-ze-zs-janov-a-zs-korenov-20171205.html" class="text-r">
                    Naši prvňáci: Už zítra představíme školáky ze ZŠ Janov a ZŠ Kořenov
                    <span>Jablonecko – Ve středu 6. prosince přinese Jablonecký deník čtenářům další…</span>
                </a>
            </div>
            <div class="dv3-right-clanek clear-after">
                <a href="/zpravy_region/velke_hamry_seniori_babiccina_kavarna.html" class="img-l"><img src="https://g.denik.cz/10/49/velke-hamry-domov-duchodcu-babiccina-kavarna-01_denik-100.jpg" width="100" height="74" alt="Senioři z Domova důchodců ve Velkých Hamrech dostanou v Babiččině kavárně kávu zdarma" title="Senioři z Domova důchodců ve Velkých Hamrech dostanou v Babiččině kavárně kávu zdarma"></a>
                <a href="/zpravy_region/velke_hamry_seniori_babiccina_kavarna.html" class="text-r">
                    Seniorům ve Velkých Hamrech uvaří kávu zdarma
                    <span>Velké Hamry - V Domově důchodců ve Velkých Hamrech vznikla retro Babiččina…</span>
                </a>
            </div>
        </div>
    </div>

 

<div class="reklama-box ">
	<div id="square-1" style="display:none"></div>
</div>  

<div class="reklama-box-ks">
	<div class="reklama-ks-text"></div>
	<div id="commercial-article-KS1" style="display:none"></div>
	<div id="commercial-article-KS2" style="display:none"></div>
	<div id="commercial-article-KS3" style="display:none"></div>
	<div id="commercial-article-KS4" style="display:none"></div>
	<div id="commercial-article-KS5" style="display:none"></div>
	<div id="commercial-article-KS6" style="display:none"></div>
	<div id="commercial-article-KS7" style="display:none"></div>
	<div id="commercial-article-KS8" style="display:none"></div>
</div>


<div class="promo-dumazahrada">
    <a class="title" href="http://www.dumazahrada.cz" target="_blank"><img src="https://g.denik.cz/images/sip/promo-dumazahrada/daz_logo.png" alt="Dům a zahrada"></a>
    <div class="articles-wrap">
            <a href="http://www.dumazahrada.cz/poradna/kuchyne/24812-pomerancovou-kurou/?utm_source=denikRegion&amp;utm_medium=selfpromo&amp;utm_campaign=box-dumaazahrada&amp;utm_content=detail" target="_blank" class="article">
                <div class="img"><img src="https://g.denik.cz/s/rss/99e8f399fe80ae2d0a46d69697996561.jpg" alt="Co s oloupanou pomerančovou kůrou "></div>
                <div class="text">Co s oloupanou pomerančovou kůrou </div>
            </a>
            <a href="http://www.dumazahrada.cz/zahrada/zivot-na-zahrade/24770-s-tepelnym-zaricem-si-prodlouzite-leto/?utm_source=denikRegion&amp;utm_medium=selfpromo&amp;utm_campaign=box-dumaazahrada&amp;utm_content=detail" target="_blank" class="article">
                <div class="img"><img src="https://g.denik.cz/s/rss/5a121620d30e204b50a876e81fed3b9e.jpg" alt="S tepelným zářičem si prodloužíte léto "></div>
                <div class="text">S tepelným zářičem si prodloužíte léto </div>
            </a>
    </div>
</div>

    <div class="foto-video-box">
        <div class="nadpis-symbol-right">
            <a href="/galerie/"><h2>FOTO A VIDEO</h2></a>
        </div>

        <div class="dv3-right-clanek-box">

            <div class="dv3-right-clanek video clear-after">
                <a class="img-l video" title="číst článek: Advent v Jablonci" href="/galerie/advent-v-jablonci.html?photo=2">
                    <img src="https://g.denik.cz/10/31/jablonec-vanoce-strom-zdobeni-osvetleni-02_denik-100.jpg" width="56" height="75" alt="Advent v Jablonci" title="Advent v Jablonci">
                </a>
                <a title="číst článek: Advent v Jablonci" class="video-text" href="/galerie/advent-v-jablonci.html?photo=2">
                    <div class="title">video</div>
                    Advent v Jablonci
                </a>
            </div>

                                    <div class="dv3-right-clanek clear-after">
                        <a class="img-l" title="číst článek: Jizerská magistrála" href="/galerie/jizerska-magistrala.html?photo=1">
                            <img src="https://g.denik.cz/25/59/jizerska-magistrala-ilustracky1_denik-100.jpg" width="100" height="75" alt="Jizerská magistrála, ilustrační foto." title="Jizerská magistrála, ilustrační foto.">
                        </a>
                        <a title="číst článek: Jizerská magistrála" class="video-text" href="/galerie/jizerska-magistrala.html?photo=1">
                            <div class="title">galerie</div>
                            Jizerská magistrála
                        </a>
                    </div>
        </div>
    </div>

<div id="nabidka-vozidel-z-regionu">
    <div class="promo-box-cars-3">
        <div class="title">NABÍDKA VOZIDEL Z REGIONU</div>
        <a href="http://www.cars.cz/" target="_blank"><img class="logo" src="https://g.denik.cz/images/automix/loga/cars.png" alt="Cars"></a>
        <div class="box-wrap">
            <a href="http://ads.cars.cz/adclick.php?bannerid=679&amp;zoneid=458&amp;source=jablonecky.denik.cz&amp;dest=http%3A%2F%2Fwww.cars.cz%2Finzerce%2Fosobni-auto-O%2FMazda%2FCX-7%2FCX-7-2-3-DISI-SUV-1502711730800336.html%3Fd_jn%26utm_source%3DdenikCZ%26utm_medium%3Dbox%26utm_term%3Djablonecky.denik.cz%26utm_content%3Dpos1?utm_source=api-cars&utm_campaign=box-hp-3auta-denik" target="_blank" class="box">
                <div class="left">
                    <img src="https://img.cars.cz/xchanger/user/14571/6768/12411/0/11170103054571/images/m1502711730800336.jpg" alt="Mazda CX-7">
                </div>
                <div class="right">
                    <div class="title-car">Mazda CX-7</div>
                    <div class="date">rok 2006</div>
                    <div class="price">169 500,- Kč</div>
                </div>
            </a>
            <a href="http://ads.cars.cz/adclick.php?bannerid=679&amp;zoneid=458&amp;source=jablonecky.denik.cz&amp;dest=http%3A%2F%2Fwww.cars.cz%2Finzerce%2Fosobni-auto-O%2FSkoda%2FOctavia%2FOctavia-Kombi-II-1-Kombi-1505723880789343.html%3Fd_jn%26utm_source%3DdenikCZ%26utm_medium%3Dbox%26utm_term%3Djablonecky.denik.cz%26utm_content%3Dpos2?utm_source=api-cars&utm_campaign=box-hp-3auta-denik" target="_blank" class="box">
                <div class="left">
                    <img src="https://img.cars.cz/xchanger/user/22819/28236/13575/0/12218347102819/images/m1505723880789343.jpg" alt="Škoda Octavia">
                </div>
                <div class="right">
                    <div class="title-car">Škoda Octavia</div>
                    <div class="date">rok 2008</div>
                    <div class="price">109 000,- Kč</div>
                </div>
            </a>
            <a href="http://ads.cars.cz/adclick.php?bannerid=679&amp;zoneid=458&amp;source=jablonecky.denik.cz&amp;dest=http%3A%2F%2Fwww.cars.cz%2Finzerce%2Fosobni-auto-O%2FSkoda%2FOctavia%2FOctavia-1-6TDi-4x4n-Kombi-1507555113681334.html%3Fd_jn%26utm_source%3DdenikCZ%26utm_medium%3Dbox%26utm_term%3Djablonecky.denik.cz%26utm_content%3Dpos3?utm_source=api-cars&utm_campaign=box-hp-3auta-denik" target="_blank" class="box">
                <div class="left">
                    <img src="https://img.cars.cz/xchanger/user/18529/18725/16723/0/15051261768529/images/m1507555113681334.jpg" alt="Škoda Octavia">
                </div>
                <div class="right">
                    <div class="title-car">Škoda Octavia</div>
                    <div class="date">rok 2015</div>
                    <div class="price">315 000,- Kč</div>
                </div>
            </a>
        </div>
    </div>
</div>

<div class="reklama-box">
	<div id="button-2" style="display:none"></div>
</div></div>

<div id="sticky-inner">

<div class="reklama-box reklama-box-skyscraper">
	<div id="skyscraper-1"></div>
</div>
<div class="nadpis-symbol-right" style="margin-top: 25px">
    <h2 class="symbol-color-sip"><a href="http://sip.denik.cz/">ŠÍP</a></h2>
</div>
<div class="dv3-right-clanek-box">
    <div class="dv3-right-clanek sip clear-after">
        <a href="http://sip.denik.cz/celebrity/co-bavi-techto-20-celebrit-krome-hrani-budete-se-divit-20171206.html" class="img-l" target="_blank"><img src="https://g.denik.cz/56/37/celebrity-konicky-velka_denik-100.jpg" width="100" height="56" alt="" title=""></a>
        <a href="http://sip.denik.cz/celebrity/co-bavi-techto-20-celebrit-krome-hrani-budete-se-divit-20171206.html" target="_blank">CO BAVÍ těchto 20 CELEBRIT kromě hraní? Budete se divit...</a>
    </div>
    <div class="dv3-right-clanek sip clear-after">
        <a href="http://sip.denik.cz/celebrity/co-mel-herec-jan-stastny-za-pletky-s-ivanou-andrlovou-byla-jeho-prvni-20171206.html" class="img-l" target="_blank"><img src="https://g.denik.cz/56/4c/jan-stastny-ivana-andrlova_denik-100.jpg" width="100" height="56" alt="Co spolu herci měli mezi sebou za techtle mechtle?" title="Co spolu herci měli mezi sebou za techtle mechtle?"></a>
        <a href="http://sip.denik.cz/celebrity/co-mel-herec-jan-stastny-za-pletky-s-ivanou-andrlovou-byla-jeho-prvni-20171206.html" target="_blank">Co měl herec Jan Štastný za PLETKY s Ivanou Andrlovou? Byla jeho PRVNÍ!</a>
    </div>
    <div class="dv3-right-clanek sip clear-after">
        <a href="http://sip.denik.cz/celebrity/damy-o-tomto-tele-jeste-hodne-uslysite-horolezec-jan-kares-miri-do-hollywoodu-20171207.html" class="img-l" target="_blank"><img src="https://g.denik.cz/56/f8/jan-kares_denik-100.jpg" width="100" height="56" alt="I ve svém věku má stále co ukazovat." title="I ve svém věku má stále co ukazovat."></a>
        <a href="http://sip.denik.cz/celebrity/damy-o-tomto-tele-jeste-hodne-uslysite-horolezec-jan-kares-miri-do-hollywoodu-20171207.html" target="_blank">Dámy, o tomto těle ještě hodně uslyšíte: Horolezec Jan Kareš míří do Hollywoodu!</a>
    </div>
    <div class="dv3-right-clanek sip clear-after">
        <a href="http://sip.denik.cz/celebrity/kate-middleton-a-drsne-hadky-s-manzelem-valka-kvuli-detem-hrozi-se-rozvodem-20171206.html" class="img-l" target="_blank"><img src="https://g.denik.cz/56/82/katelecenihl_denik-100.jpg" width="100" height="56" alt="William už přestal mít s Kate trpělivost a rázně bouchl do stolu." title="William už přestal mít s Kate trpělivost a rázně bouchl do stolu."></a>
        <a href="http://sip.denik.cz/celebrity/kate-middleton-a-drsne-hadky-s-manzelem-valka-kvuli-detem-hrozi-se-rozvodem-20171206.html" target="_blank">Kate Middleton a DRSNÉ HÁDKY s manželem: Válka kvůli dětem! Hrozí rozvodem!</a>
    </div>
    <div class="dv3-right-clanek sip clear-after">
        <a href="http://sip.denik.cz/celebrity/noid-otevrene-pro-sip-vrati-se-k-lucii-bile-nenavidi-gabinu-dvorakovou-20171212.html" class="img-l" target="_blank"><img src="https://g.denik.cz/56/c9/lucie-bila-vaclav-noid-barta-gabina-dvorakova_denik-100.jpg" width="100" height="56" alt="To je ale zajímavý trojúhelník." title="To je ale zajímavý trojúhelník."></a>
        <a href="http://sip.denik.cz/celebrity/noid-otevrene-pro-sip-vrati-se-k-lucii-bile-nenavidi-gabinu-dvorakovou-20171212.html" target="_blank">Noid OTEVŘENĚ pro Šíp: Vrátí se k Lucii Bílé? Nenávidí Gábinu Dvořákovou?</a>
    </div>
</div>


<div class="dv3-right-clanek-news_odjinud">
    <div class="dv3-right-clanek-odjinud">
        ZPRÁVY ODJINUD
    </div>
    <div class="dv3-right-news-odjinud">

            <div class="mrg12_odjinud foto">
                <a class="img-l" href="https://www.frekvence1.cz/clanky/zabava/trapas-roku-divacka-usnula-behem-koncertu-jeji-vykrik-pobavil-cely-sal-vcetne-hudebniku-video.shtml?utm_source=denik&utm_medium=banner" target="_blank" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'traffic-exchange', 'eventAction': 'jablonecky.denik.cz', 'eventLabel': 'Zprávy odjinud - Frekvence1'})"><img alt="Trapas roku! Divačka usnula během koncertu, její výkřik pobavil celý sál. VIDEO" title="Trapas roku! Divačka usnula během koncertu, její výkřik pobavil celý sál. VIDEO" src="https://g.denik.cz/s/rss/347a876bdd1cdfafef2d40a8be8f3ddf.jpg"></a>
                <a class="text-r" href="https://www.frekvence1.cz/clanky/zabava/trapas-roku-divacka-usnula-behem-koncertu-jeji-vykrik-pobavil-cely-sal-vcetne-hudebniku-video.shtml?utm_source=denik&utm_medium=banner" target="_blank" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'traffic-exchange', 'eventAction': 'jablonecky.denik.cz', 'eventLabel': 'Zprávy odjinud - Frekvence1'})">Trapas roku! Divačka usnula během koncertu, její výkřik pobavil celý sál. VIDEO</a>
                <span class="dv3-right-zdroj-odjinud">Frekvence 1</span>
            </div>

            <div class="mrg12_odjinud foto">
                <!--<a class="img-l" href="http://tn.nova.cz/clanek/hasici-uz-psa-mildu-nezachrani-byl-vystresovany-smutni-hasici.html" target="_blank" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'traffic-exchange', 'eventAction': 'jablonecky.denik.cz', 'eventLabel': 'Zprávy odjinud - Nova'})"><img src="https://g.denik.cz/s/rss/372a4d17444aecfa7157356b187134a9.jpg"></a>-->
                <a class="text-r" href="http://tn.nova.cz/clanek/hasici-uz-psa-mildu-nezachrani-byl-vystresovany-smutni-hasici.html?utm_source=denikcz&utm_medium=external_box&utm_campaign=exchange_traffic" target="_blank" 
                onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'traffic-exchange', 'eventAction': 'jablonecky.denik.cz', 'eventLabel': 'Zprávy odjinud - Nova'})">Hasiči už psa Mildu nezachrání! &quot;Byl vystresovaný,&quot; vzpomínají</a>
                <span class="dv3-right-zdroj-odjinud">TN.cz</span>
            </div>

            <div class="mrg12_odjinud foto">
                <!--<a class="img-l" href="http://tn.nova.cz/clanek/ridic-zapomnel-ze-ma-patrovy-autobus-skalpoval-ho-o-most.html" target="_blank" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'traffic-exchange', 'eventAction': 'jablonecky.denik.cz', 'eventLabel': 'Zprávy odjinud - Nova'})"><img src="https://g.denik.cz/s/rss/c12eebafdcaefb496dddf94030076cd8.jpg"></a>-->
                <a class="text-r" href="http://tn.nova.cz/clanek/ridic-zapomnel-ze-ma-patrovy-autobus-skalpoval-ho-o-most.html?utm_source=denikcz&utm_medium=external_box&utm_campaign=exchange_traffic" target="_blank" 
                onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'traffic-exchange', 'eventAction': 'jablonecky.denik.cz', 'eventLabel': 'Zprávy odjinud - Nova'})">Řidič zapomněl, že má patrový autobus, skalpoval ho o most</a>
                <span class="dv3-right-zdroj-odjinud">TN.cz</span>
            </div>

            <div class="mrg12_odjinud foto">
                <!--<a class="img-l" href="http://www.blesk.cz/clanek/zpravy-politika/511000/andrej-babis-se-stal-premierem-ceka-vas-nenavistna-kampan-varoval-ho-zeman.html?utm_source=denik.cz&utm_medium=traffic-exchange" target="_blank" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'traffic-exchange', 'eventAction': 'jablonecky.denik.cz', 'eventLabel': 'Zprávy odjinud - Blesk'})"><img src="https://g.denik.cz/s/rss/35a39c65f95217ec4bc9c63ea1eb7298.jpg"></a>-->
                <a class="text-r" href="http://www.blesk.cz/clanek/zpravy-politika/511000/andrej-babis-se-stal-premierem-ceka-vas-nenavistna-kampan-varoval-ho-zeman.html?utm_source=denik.cz&amp;utm_medium=traffic-exchange" target="_blank" 
                onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'traffic-exchange', 'eventAction': 'jablonecky.denik.cz', 'eventLabel': 'Zprávy odjinud - Blesk'})">Andrej Babiš se stal premiérem. „Čeká vás nenávistná kampaň,“ varoval ho Zeman</a>
                <span class="dv3-right-zdroj-odjinud">Blesk.cz</span>
            </div>

            <div class="mrg12_odjinud foto">
                <!--<a class="img-l" href="http://www.blesk.cz/clanek/zpravy-krimi/510646/brutalni-party-ve-stetine-skoncila-vrazdou-a-snedenim-tela.html?utm_source=denik.cz&utm_medium=traffic-exchange" target="_blank" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'traffic-exchange', 'eventAction': 'jablonecky.denik.cz', 'eventLabel': 'Zprávy odjinud - Blesk'})"><img src="https://g.denik.cz/s/rss/ad2f7fa521a0b60af01e2543df5be7f7.jpg"></a>-->
                <a class="text-r" href="http://www.blesk.cz/clanek/zpravy-krimi/510646/brutalni-party-ve-stetine-skoncila-vrazdou-a-snedenim-tela.html?utm_source=denik.cz&amp;utm_medium=traffic-exchange" target="_blank" 
                onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'traffic-exchange', 'eventAction': 'jablonecky.denik.cz', 'eventLabel': 'Zprávy odjinud - Blesk'})">Brutální party ve Štětíně: Skončila vraždou a snědením těla!</a>
                <span class="dv3-right-zdroj-odjinud">Blesk.cz</span>
            </div>

    </div>
</div>


        <div class="nadpis-symbol-right" style="margin-top: 15px;">
            <h2 class="symbol-color-kafe"><a href="http://www.kafe.cz/">KAFE</a></h2>
        </div>
        <div class="dv3-right-clanek-box">
            <div class="dv3-right-clanek sip clear-after">
                <a href="http://www.kafe.cz/rodina-a-domov/timhle-nas-rodice-prudili-a-ona-je-to-pravda-aneb-13-rad-ktere-je-dobre-poslouchat-36469.aspx?utm_source=denik&utm_campaign=box-clanek-Denik" title="číst článek: Tímhle nás rodiče PRUDILI a ona je to PRAVDA aneb 13 RAD, které je dobré POSLOUCHAT!" class="img-l" target="_blank"><img src="https://g.denik.cz/s/rss/0b6083b4bf47b8403a4a6cc52a54dafa.jpg" width="100" height="56" alt=""></a>
                <a href="http://www.kafe.cz/rodina-a-domov/timhle-nas-rodice-prudili-a-ona-je-to-pravda-aneb-13-rad-ktere-je-dobre-poslouchat-36469.aspx?utm_source=denik&utm_campaign=box-clanek-Denik" title="číst článek: Tímhle nás rodiče PRUDILI a ona je to PRAVDA aneb 13 RAD, které je dobré POSLOUCHAT!" target="_blank">Tímhle nás rodiče PRUDILI a ona je to PRAVDA aneb 13 RAD, které je…</a>
                
            </div>
            <div class="dv3-right-clanek sip clear-after">
                <a href="http://www.kafe.cz/moda/korzety-podivejte-se-jak-jsou-sexy-a-take-jak-udesne-vypada-kdyz-na-prsou-nesedi-36467.aspx?utm_source=denik&utm_campaign=box-clanek-Denik" title="číst článek: KORZETY: Podívejte se, jak jsou sexy a také, JAK ÚDĚSNĚ VYPADÁ, KDYŽ NA PRSOU NESEDÍ!" class="img-l" target="_blank"><img src="https://g.denik.cz/s/rss/b355cbebd1ac04a5b9d93d9bb9ffa2b2.jpg" width="100" height="56" alt=""></a>
                <a href="http://www.kafe.cz/moda/korzety-podivejte-se-jak-jsou-sexy-a-take-jak-udesne-vypada-kdyz-na-prsou-nesedi-36467.aspx?utm_source=denik&utm_campaign=box-clanek-Denik" title="číst článek: KORZETY: Podívejte se, jak jsou sexy a také, JAK ÚDĚSNĚ VYPADÁ, KDYŽ NA PRSOU NESEDÍ!" target="_blank">KORZETY: Podívejte se, jak jsou sexy a také, JAK ÚDĚSNĚ VYPADÁ, KDYŽ…</a>
                
            </div>
            <div class="dv3-right-clanek sip clear-after">
                <a href="http://www.kafe.cz/celebrity/jak-vypadaji-maminky-slavnych-cesek-a-slovenek-mrknete-do-galerie-na-tu-podobu-36017.aspx?utm_source=denik&utm_campaign=box-clanek-Denik" title="číst článek: Jak vypadají MAMINKY SLAVNÝCH ČEŠEK a SLOVENEK? MRKNĚTE do galerie na TU PODOBU!" class="img-l" target="_blank"><img src="https://g.denik.cz/s/rss/957ccc9a74276f56800f65642ddda459.jpg" width="100" height="56" alt=""></a>
                <a href="http://www.kafe.cz/celebrity/jak-vypadaji-maminky-slavnych-cesek-a-slovenek-mrknete-do-galerie-na-tu-podobu-36017.aspx?utm_source=denik&utm_campaign=box-clanek-Denik" title="číst článek: Jak vypadají MAMINKY SLAVNÝCH ČEŠEK a SLOVENEK? MRKNĚTE do galerie na TU PODOBU!" target="_blank">Jak vypadají MAMINKY SLAVNÝCH ČEŠEK a SLOVENEK? MRKNĚTE do galerie na…</a>
                
            </div>
            <div class="dv3-right-clanek sip clear-after">
                <a href="http://www.kafe.cz/celebrity/krasna-angelika-dnes-pripomina-velrybu-a-jak-se-vam-libi-nova-predstavitelka-markyzy-andelu-35737.aspx?utm_source=denik&utm_campaign=box-clanek-Denik" title="číst článek: Krásná Angelika dnes připomíná velrybu... A jak se vám líbí nová představitelka markýzy andělů?" class="img-l" target="_blank"><img src="https://g.denik.cz/s/rss/42533f5243eb19b376d9175ff1a0e8f6.jpg" width="100" height="56" alt=""></a>
                <a href="http://www.kafe.cz/celebrity/krasna-angelika-dnes-pripomina-velrybu-a-jak-se-vam-libi-nova-predstavitelka-markyzy-andelu-35737.aspx?utm_source=denik&utm_campaign=box-clanek-Denik" title="číst článek: Krásná Angelika dnes připomíná velrybu... A jak se vám líbí nová představitelka markýzy andělů?" target="_blank">Krásná Angelika dnes připomíná velrybu... A jak se vám líbí nová…</a>
                </div>
        </div>
</div>
    </div>
</div>

<script type="text/javascript" src="https://g.denik.cz/js/jquery.formatDateTime.js"></script>
<script>
    $(document).ready(function(){
        if ($( ".dv4-clanek-content" ).find( ".reportaz table.texty" ).length) {
            var refresh = setInterval(checkOnline, 10000);
            //var refresh = checkOnline;
        }
        checkOnline();

    });
    function checkOnline() {
        var element = $( ".dv4-clanek-content" ).find( ".reportaz table.texty" );
        //nastaveni odkazu na reportaz
        element.each(function() {
            if($(this).data('uzavreno')!=1){
                nactiTexty($(this));
                nactiSkore($(this));
            }
        });
    }

    function nactiSkore(element){
            if(element.data('kategorie') == 'hokej' || $(this).data('kategorie') == 'fotbal'){
            var linkScore= "\/online-reportaz\/nacti-score-box\/" + '?reportaz_nazev=' + element.data('nazev');
                $.get(linkScore, function(response){
                    var score  = jQuery.parseJSON(response);
                    $('.reportaz span.skoreTym1-'+element.data('id')).text(score.skoreTym1);
                    $('.reportaz span.skoreTym2-'+element.data('id')).text(score.skoreTym2);
                });
            };
    };

    function nactiTexty(element){
        var link= "\/online-reportaz\/nacti-texty\/" + '?reportaz_nazev=' + element.data('nazev')+'&limit='+element.data('limit');//parametr nic musel byt vlozen aby bylo mozne odeslat parametr nazev

        var path = "";
        var id = element.data("id");

        $.get(link, function(response){
            if (response != null) {
                var response  = jQuery.parseJSON(response );
                var box = $('* table.texty[data-id="'+id+'"]');
                var reportazUrl = box.data('url');

                box.empty();

                if(response[0]['uvod'] != ""){
                    box.append(
                            '<tr class="uvod"><td colspan="3"><a href="'+box.data('url')+'">'+response[0]['uvod']+'</a></td></tr>'
                    );
                }

                $.each(response, function(key, element) {
                    if(element.result.multimedia_id==null){
                        if(element.result.dulezite == 0){
                            box.append(
                                    '<tr><td class="ikonka"><span class="'+element.result.filtr+'"></span></td><td class="cas">'+element.result.cas+'</td><td><div class="text">'+element.result.text+'</div></td></tr>'
                            );
                        }else{
                            box.append(
                                    '<tr><td class="ikonka"><span class="'+element.result.filtr+'"></span></td><td class="cas">'+element.result.cas+'</td><td><div class="text"><span class="dulezite"></span>'+element.result.text+'</div></td></tr>'
                            );
                        }

                    }else{
                        if(element.result.dulezite == 0){
                            box.append(
                                    '<tr><td class="ikonka"><span class="'+element.result.filtr+'"></span></td><td class="cas">'+element.result.cas+'</td><td class="multimedia"><div class="text"><span class="dulezite"></span>'+element.result.text+'</div><div class="obr"><img src="'+element.result.multimedia_url+'"></div></td></tr>'
                            );
                        }else{
                            box.append(
                                    '<tr><td class="ikonka"><span class="'+element.result.filtr+'"></span></td><td class="cas">'+element.result.cas+'</td><td class="multimedia"><div class="text">'+element.result.text+'</div><div class="obr"><img src="'+element.result.multimedia_url+'"></div></td></tr>'
                            );
                        }

                    }
                    box.find("tr:even").addClass('even');
                });
            };
        });
    };
</script>

    <script type="text/javascript">
        var vv_code = "utf8";
    </script>
    <script src="https://d.vvbox.cz/vv.js?ver=1" type="text/javascript"></script>
        </div>
        
<div class="reklama-box-leaderboard">
	<div id="leaderboard-bottom" style="display:none"></div>
</div>

<div id="sastest"></div>

<footer>
    <div class="footer-column first">
        <div class="footer-header">
            <a href="/">
                    <img class="footer-logo-region" src="https://g.denik.cz/images/dv4/logo/jablonecky_denik.png" height="10" alt="Denik.cz">
                    <img src="https://g.denik.cz/images/dv4/logo/denik.png" height="18" alt="Denik.cz">
            </a>
        </div>
        <ul>
            <li><a href="//www.vlmedia.cz/inzerce" target="_blank">Inzerce</a></li>
            <li><a href="https://inzerce.denik.cz/" target="_blank">Podat inzerát</a></li>
            <li><a href="//www.vlmedia.cz/kontakty/regiony/jablonecky_denik.html" target="_blank">Redakce</a></li>
            <li><a target="_blank" href="/poutaky/">Zprávy na váš web</a></li>
            <li><a href="http://www.mojepredplatne.cz/" target="_blank">Vaše předplatné</a></li>
            <li><a target="_blank" href="/napoveda-aplikace/">Aplikace</a></li>
            <li><a href="//epaper.denik.cz/" target="_blank">Elektronické vydání novin</a></li>
            <li><a title="Zrušit oznámení" target="_blank" href="http://www.denik.cz/souteze/odhlaseni-odberu-aktualnich-zprav-20170601.html">Zrušit oznámení</a></li>
        </ul>
    </div>
    <div class="footer-column second">
        <div class="footer-header">
            <a href="//www.vlmedia.cz" target="_blank"><img src="https://g.denik.cz/images/projekty-loga-url/vlmedia.png" alt="vlm"></a>
        </div>
        <ul>
            <li><a href="//www.vlmedia.cz/o-spolecnosti" target="_blank">O společnosti</a></li>
            <li><a href="//www.vlmedia.cz/" target="_blank">Produkty</a></li>
            <li><a href="//www.vlmedia.cz/kariera/" target="_blank">Kariéra</a></li>
            <li><a href="//www.vlmedia.cz/kontakty/" target="_blank">Kontakt</a></li>
            <li><a href="//www.vlmedia.cz/cookies/" target="_blank">Cookies</a></li>
            <li><a href="//www.vlmedia.cz/podminky/" target="_blank">Marketingové podmínky</a></li>
        </ul>
    </div>
    <div class="footer-column third">
        <div class="footer-header">
<a href="https://www.facebook.com/Jabloneck%C3%BD-den%C3%ADk-145717718785742/" target="_blank"><i class="fa fa-facebook"></i></a>            <a href="/rss/"><i class="fa fa-rss"></i></a>
            <a rel="nofollow" class="show-mobile-only" href="/zpravy_region/policie-patra-po-ztracene-divce-z-ase-muze-byt-i-v-chomutove-20171206.html?do=redirectToMobile"><i class="fa fa-mobile"></i><span>Mobilní<br>deník</span></a>
        </div>
        <ul class="loga">
            <li><a href="//www.dotyk.cz/" target="_blank"><img src="https://g.denik.cz/images/footer/dotyk.png" alt="dotyk.cz"></a></li>
            <li><a href="//sip.denik.cz/" target="_blank"><img src="https://g.denik.cz/images/footer/sip.png" alt="šíp"></a></li>
            <li><a href="http://www.dumazahrada.cz/" target="_blank"><img src="https://g.denik.cz/images/footer/dumzahrada.png" alt="dům a zahrada"></a></li>
            <li><a href="http://www.kondice.cz/" target="_blank"><img src="https://g.denik.cz/images/footer/kondice.png" alt="kondice"></a></li>
            <li><a href="http://www.igurmet.cz/" target="_blank"><img src="https://g.denik.cz/images/footer/igurmet.png" alt="igurmet"></a></li>
            <li><a href="http://www.kafe.cz/" target="_blank"><img src="https://g.denik.cz/images/footer/kafe.png" alt="kafe"></a></li>
            <li><a href="//prekvapeni.kafe.cz/" target="_blank"><img src="https://g.denik.cz/images/footer/prekvapeni.png" alt="překvapení"></a></li>
            <li><a href="http://tv.kafe.cz/" target="_blank"><img src="https://g.denik.cz/images/footer/tv-magazin.png" alt="tv magazín"></a></li>
            <li><a href="https://www.tipcars.com/" target="_blank"><img src="https://g.denik.cz/images/footer/tip-cars.png" alt="tipcars"></a></li>
            <li><a href="http://vlasta.kafe.cz/" target="_blank"><img src="https://g.denik.cz/images/footer/vlasta.png" alt="vlasta"></a></li>
            <li><a href="//kvety.kafe.cz/" target="_blank"><img src="https://g.denik.cz/images/footer/kvety.png" alt="květy"></a></li>
            <li><a href="//www.national-geographic.cz/" target="_blank"><img src="https://g.denik.cz/images/footer/ng.png" alt="national geographic"></a></li>
            <li><a href="//story.kafe.cz/" target="_blank"><img src="https://g.denik.cz/images/footer/story.png" alt="story"></a></li>
            <li><a href="https://www.estranky.cz/" target="_blank"><img src="https://g.denik.cz/images/footer/estranky.png" alt="estránky"></a></li>
            <li><a href="http://www.cars.cz/" target="_blank"><img src="https://g.denik.cz/images/footer/cars.png" alt="cars.cz"></a></li>
        </ul>
        <div class="copyright">
            Copyright © <a href="//www.vlmedia.cz" target="_blank">VLTAVA LABE MEDIA a.s.,</a> 2005 - 2017, všechna práva vyhrazena.<br>
            Publikování nebo šíření obsahu Denik.cz je bez písemného souhlasu VLTAVA LABE MEDIA, a.s., zakázáno.
        </div>
    </div>
</footer>    </div>
</div>

<div id="sticky" style="display:none"></div><div id="sign-info" data-login-check="/sign/info/"></div>
<div class="onesignal-popup">
	<span class="close-popup"></span>
	<p><b>Vážení čtenáři,</b></p>
	<p>náš web Deník.cz přechází kompletně pod zabezpečený protokol, který výrazně zlepší bezpečnost při procházení našich webů.</p>
	<img src="https://g.denik.cz/images/exodus/https-ico.png">
	<p>Z důvodu přechodu je nutné se znovu přihlásit k odběru upozornění na nejnovější zprávy - klikněte na tlačítko "Povolit", kterým si zajistíte odběr zpráv i do budoucna.</p>
	<p>Děkujeme za pochopení.</p>
	<span class="btn">POVOLIT</span>
</div>
<div id="s"></div>

    <script src="https://cdn.polyfill.io/v2/polyfill.min.js?features=default,Array.prototype.includes"></script>
    <script src="https://g.denik.cz/js/denik/volbyps2017/axios.min.js"></script>
    <script src="https://g.denik.cz/js/denik/volbyps2017/react.production.min.js"></script>
    <script src="https://g.denik.cz/js/denik/volbyps2017/react-dom.production.min.js"></script>



<script type="text/javascript" src="https://g.denik.cz/webtemp/jsloader-e5b4161d3120-1512563474.js"></script>
<link rel="stylesheet" type="text/css" href="https://g.denik.cz/webtemp/cssloader-ba43a7b4e7c9-video-js-1512563474.css">


<!-- (C)2000-2013 Gemius SA - gemiusAudience / Denik.cz / Zpravodajstvi_Denik -->
<script type="text/javascript">
<!--//--><![CDATA[//><!--
var pp_gemius_identifier = 'zIfgjThTtwrdwzw4Y4DprpdRDkaUqs_g95aNpkqWstH..7';
function gemius_pending(i) { window[i] = window[i] || function() {var x = window[i+'_pdata'] = window[i+'_pdata'] || []; x[x.length]=arguments;};};
gemius_pending('gemius_hit'); gemius_pending('gemius_event'); gemius_pending('pp_gemius_hit'); gemius_pending('pp_gemius_event');
(function(d,t) {try {var gt=d.createElement(t),s=d.getElementsByTagName(t)[0]; gt.setAttribute('async','async'); gt.setAttribute('defer','defer');
 gt.src='https://spir.hit.gemius.pl/xgemius.js'; s.parentNode.insertBefore(gt,s);} catch (e) { }})(document,'script');
//--><!]]>
</script>
<script type="text/javascript">
    <!--//--><![CDATA[//><!--
    function gemius_player_pending(obj,fun) { obj[fun] = obj[fun] || function() { var x =
    window['gemius_player_data'] = window['gemius_player_data'] || [];
    x[x.length]=[this,fun,arguments];};};
    gemius_player_pending(window,"GemiusPlayer");
    gemius_player_pending(GemiusPlayer.prototype,"newProgram");
    gemius_player_pending(GemiusPlayer.prototype,"newAd");
    gemius_player_pending(GemiusPlayer.prototype,"adEvent");
    gemius_player_pending(GemiusPlayer.prototype,"programEvent");
    (function(d,t) { try { var gt=d.createElement(t),s=d.getElementsByTagName(t)[0],
    l='http'+((location.protocol=='https:')?'s':''); gt.setAttribute('async','async');
    gt.setAttribute('defer','defer'); gt.src=l+'://scz.hit.gemius.pl/gplayer.js';
    s.parentNode.insertBefore(gt,s); } catch (e) { } } )(document,'script');
    //--><!]]>
</script>

<script type="text/javascript">_satellite.pageBottom();</script>

<script type="text/javascript" src="https://g.denik.cz/webtemp/jsloader-fd922454f8e4-cookies-lista-1508921191.js"></script>
<link rel="stylesheet" type="text/css" href="https://g.denik.cz/webtemp/cssloader-f49848743e37-cookies-lista-1507643940.css">
<script type="text/javascript">initCookies();</script>

<script type="text/javascript" src="https://g.denik.cz/webtemp/jsloader-cd0a650121e1-1510571091.js"></script>


</body>
</html>
