<!DOCTYPE html>
<html lang="cs" prefix="og: http://ogp.me/ns#">
<head>


<script>
	dataLayer = [{
		'serverAdresa': 'jablonecky.denik.cz',
		'rubrikaName': 'zpravy_region',
		'template': 'clanek',
			'title': "Sedm základních škol v Jablonci nad Nisou soutěží o sto tisíc",
			'autor': 'Jan Sedlák',
				'publishedDateTime': "2018-11-14T08:02:00+01:00",
				'articleID': 3994744991,
		'time': {
			'clientStart': new Date()
		},
		'device': "desktop",
		'url': 'https://jablonecky.denik.cz/zpravy_region/sedm-zakladnich-skol-v-jablonci-nad-nisou-soutezi-o-sto-tisic-20181114.html',
		'safety': '0',
		'version':'live',
	}];
</script>
<script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
'//www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
})(window,document,'script','dataLayer','GTM-TGXTRC');</script>

<script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
})(window,document,'script','dataLayer','GTM-P2SSW3B');</script>

    <meta http-equiv="Content-Type" content="text/html; charset=utf-8">
    <title>Sedm základních škol v Jablonci nad Nisou soutěží o sto tisíc - Jablonecký deník</title>
    <meta name="robots" content="index,follow">
    <meta name="description" lang="cs" content="Jablonec n. N. – Na sedmi základních školách v Jablonci se děti s pedagogy právě zamýšlejí nad nápady, jak zvelebit školu a její okolí. S návrhy však může…">
    <meta http-equiv="X-UA-Compatible" content="IE=EDGE">
    <meta name="viewport" content="width=1024">
    <meta name="yandex-verification" content="476ab3f8e31f29fb">
        <meta property="og:site_name" content="Jablonecký deník">
    <meta property="og:type" content="article">
    <meta property="og:url" content="https://jablonecky.denik.cz/zpravy_region/sedm-zakladnich-skol-v-jablonci-nad-nisou-soutezi-o-sto-tisic-20181114.html">
    <meta property="og:title" content="Sedm základních škol v Jablonci nad Nisou soutěží o sto tisíc">
    <meta property="og:image" content="https://g.denik.cz/63/2b/7224492-brno-zakladni-skola-zs-heyrovskeho-student-studium-budova-vzdelani_denik-630.jpg">
    <meta property="og:image:width" content="630">
    <meta property="og:image:height" content="473">
    <meta property="og:description" content="Jablonec n. N. – Na sedmi základních školách v Jablonci se děti s pedagogy právě zamýšlejí nad nápady, jak zvelebit školu a její okolí. S návrhy však může přispět každý, a to prostřednictvím webu lepsimisto.cz, až do 19. listopadu. Z každé školy postoupí jeden vybraný projekt do finále, kde dva projekty získají po 50 tisících.">
    <link rel="previewimage" href="https://g.denik.cz/63/2b/7224492-brno-zakladni-skola-zs-heyrovskeho-student-studium-budova-vzdelani_denik-630.jpg">
    <meta property="article:published_time" content="2018-11-14T08:02:00+01:00">
    <meta property="article:publisher" content="https://www.facebook.com/Jabloneck%C3%BD-den%C3%ADk-145717718785742/">
    <meta name="twitter:card" content="summary_large_image">
    <meta name="twitter:site" content="@denikcz">
    <meta name="twitter:creator" content="@denikcz">
    <meta name="twitter:title" content="Sedm základních škol v Jablonci nad Nisou soutěží o sto tisíc">
    <meta name="twitter:description" content="Jablonec n. N. – Na sedmi základních školách v Jablonci se děti s pedagogy právě zamýšlejí nad nápady, jak zvelebit školu a její okolí. S…">
    <meta name="twitter:image" content="https://g.denik.cz/63/2b/7224492-brno-zakladni-skola-zs-heyrovskeho-student-studium-budova-vzdelani_denik-630.jpg">
    <meta property="author" content="Jan Sedlák">


    <link rel="stylesheet" type="text/css" media="print" href="https://g.denik.cz/css/print.css">

<link rel="stylesheet" type="text/css" href="https://g.denik.cz/webtemp/cssloader-02cb67c437de-1542104515.css">

    <script type="text/javascript">
        var PoutakyAjaxLink = "http:\/\/www.denik.cz\/poutaky\/ajax-nacti-verejne-rubriky\/";
        var checkLoginUrl = "\/sign\/info\/";
    </script>
<script type="text/javascript" src="https://g.denik.cz/webtemp/jsloader-ba9b89cca69d-1465545350.js"></script>
<script type="text/javascript" src="https://g.denik.cz/webtemp/jsloader-7a0cec720410-1531400299.js"></script>
<script type="text/javascript" src="https://g.denik.cz/webtemp/jsloader-053e079c4731-1541418773.js"></script>
<script type="text/javascript" src="https://g.denik.cz/webtemp/jsloader-76b4eb80494c-1539344493.js"></script>



<link rel="stylesheet" type="text/css" href="https://g.denik.cz/webtemp/cssloader-ba68e8cad9a8-tipliga-1539344493.css">

    

    <!--[if lt IE 9]>
    <script language="javascript" type="text/javascript" src="/js/excanvas.js"></script>
    <![endif]-->

    <link rel="shortcut icon" href="https://g.denik.cz/images/favicon/denik_cz.ico" type="image/x-icon">

        <link rel="canonical" href="https://jablonecky.denik.cz/zpravy_region/sedm-zakladnich-skol-v-jablonci-nad-nisou-soutezi-o-sto-tisic-20181114.html">


        <link rel="manifest" href="manifest.json">

        <link rel="alternate" href="https://jablonecky.denik.cz/rss/zpravy_region.html" type="application/rss+xml" title="RSS kanál Jablonecký deník">
    
        <script>
        $(document).ready(function(){
            new CopyLink({
                container: document.getElementById('copylink-content'),
                handler: function () { return '<br>Zdroj: ' + location.href;}
            });
        });
    </script>
<link rel="stylesheet" type="text/css" href="https://g.denik.cz/webtemp/cssloader-77b95fe4ce92-slider-1539344493.css">



</head>
<body id="denik" class="">

<noscript><iframe src="//www.googletagmanager.com/ns.html?id=GTM-TGXTRC"
height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>


    <script>
        if (typeof window.__REACT_DEVTOOLS_GLOBAL_HOOK__ === 'object') {
            __REACT_DEVTOOLS_GLOBAL_HOOK__.inject = function() {};
        }
    </script>

    <script src="https://g.denik.cz/js/react-libs/babel-polyfill-6_26_0.min.js"></script>
    <script src="https://g.denik.cz/js/react-libs/es5-sham-457.min.js"></script>
    <script src="https://g.denik.cz/js/react-libs/es5-shim-457.min.js"></script>
    <script src="https://g.denik.cz/js/react-libs/json3.min.js"></script>

    <script src="https://g.denik.cz/js/react-libs/axios.min.js"></script>
    <script src="https://g.denik.cz/js/react-libs/react.production.min.js"></script>
    <script src="https://g.denik.cz/js/react-libs/react-dom.production.min.js"></script>



<div id="js-leaderboard-top-wrap" class="reklama-box-leaderboard ads-box ads-leaderboard-top">
	<div id="leaderboard-top" style="display:none"></div>
</div>
<div class="page">

    <div id="denik-top-lista-background" class="">
        <div id="denik-top-lista">
            <div class="top-lista-right">
                <div class="top-lista-btn vice-btn">
                    <a href="#vice" onclick="return false;" class="ico vice"><span></span></a>
                </div>
            </div>
            <ul>
                    <li>
                        <a href="https://www.denik.cz/" target="_blank" class="ico denik"
                           title="Deník">
                            <span></span>
                            Deník
                        </a>
                    </li>
                    <li>
                        <a href="https://sip.denik.cz/" target="_blank" class="ico sip"
                           title="Šíp">
                            <span></span>
                            Šíp
                        </a>
                    </li>
                    <li>
                        <a href="http://www.kafe.cz/" target="_blank" class="ico kafe"
                           title="Kafe">
                            <span></span>
                            Kafe
                        </a>
                    </li>
                    <li>
                        <a href="https://www.ireceptar.cz/" target="_blank" class="ico receptar"
                           title="iReceptář">
                            <span></span>
                            iReceptář
                        </a>
                    </li>
                    <li>
                        <a href="https://www.cars.cz/" target="_blank" class="ico autoweb"
                           title="Cars">
                            <span></span>
                            Cars
                        </a>
                    </li>
                    <li>
                        <a href="http://www.dumazahrada.cz/" target="_blank" class="ico hobby"
                           title="Dům a zahrada">
                            <span></span>
                            Dům a zahrada
                        </a>
                    </li>
                    <li>
                        <a href="https://www.tipcars.com/" target="_blank" class="ico tipcars"
                           title="TipCars">
                            <span></span>
                            TipCars
                        </a>
                    </li>
                    <li>
                        <a href="https://www.annonce.cz/" target="_blank" class="ico annonce"
                           title="Annonce">
                            <span></span>
                            Annonce
                        </a>
                    </li>
                    <li>
                        <a href="https://www.realcity.cz/" target="_blank" class="ico realcity"
                           title="Realcity">
                            <span></span>
                            Realcity
                        </a>
                    </li>
                    <li>
                        <a href="https://dotyk.denik.cz/" target="_blank" class="ico dotyk"
                           title="Dotyk">
                            <span></span>
                            Dotyk
                        </a>
                    </li>
                    <li>
                        <a href="https://www.national-geographic.cz/" target="_blank" class="ico ng"
                           title="National Geographic">
                            <span></span>
                            National Geographic
                        </a>
                    </li>
                    <li>
                        <a href="https://automix.cars.cz/" target="_blank" class="ico automix"
                           title="Automix">
                            <span></span>
                            Automix
                        </a>
                    </li>
                    <li>
                        <a href="http://vlasta.kafe.cz/" target="_blank" class="ico vlasta"
                           title="Vlasta">
                            <span></span>
                            Vlasta
                        </a>
                    </li>
                    <li>
                        <a href="https://story.kafe.cz/" target="_blank" class="ico story"
                           title="Story">
                            <span></span>
                            Story
                        </a>
                    </li>
                    <li>
                        <a href="http://www.kondice.cz/" target="_blank" class="ico kondice"
                           title="Kondice">
                            <span></span>
                            Kondice
                        </a>
                    </li>
                    <li>
                        <a href="https://kvety.kafe.cz/" target="_blank" class="ico kvety"
                           title="Květy">
                            <span></span>
                            Květy
                        </a>
                    </li>
                    <li>
                        <a href="https://prekvapeni.kafe.cz/" target="_blank" class="ico prekvapeni"
                           title="Překvapení">
                            <span></span>
                            Překvapení
                        </a>
                    </li>
                    <li>
                        <a href="http://www.igurmet.cz/" target="_blank" class="ico recepty"
                           title="iGurmet">
                            <span></span>
                            iGurmet
                        </a>
                    </li>
                    <li>
                        <a href="https://www.estranky.cz/" target="_blank" class="ico estranky"
                           title="eStránky">
                            <span></span>
                            eStránky
                        </a>
                    </li>
                    <li>
                        <a href="https://praktickazena.kafe.cz" target="_blank" class="ico kreativ"
                           title="Kreativ">
                            <span></span>
                            Kreativ
                        </a>
                    </li>
            </ul>
        </div>
    </div>

    <div class="page-content">


<header class="hlavicka ">
        <div class="logo-region">
            <a href="/">
                <img src="https://g.denik.cz/images/dv4/logo/svg/jablonecky_denik.svg" height="59" alt="Deník region" title="Deník region">
            </a>
        </div>
        <div class="logo-partner" id="poutak-logo" style="display:none"></div>

            <div class="login-search">
        <div class="login-search-inner">
            <div class="login">
                <div class="js-loading"><i id="login-check-spinner" class="fa fa-spinner fa-spin" title="Kontroluji přihlášení"></i></div>
                <div class="js-log" style="display:none">
                    <div class="js-user-avatar inicials" id="js-initials">
                        <i id="js-staf" class="crown" style="display:none"></i>
                    </div>
                    <div class="top-lista-identita">
                        <a href="https://registrace.vlmedia.cz/nastaveni/?website=denik&amp;backUrl=http%3A%2F%2Fjablonecky.denik.cz%2Fzpravy_region%2Fsedm-zakladnich-skol-v-jablonci-nad-nisou-soutezi-o-sto-tisic-20181114.html"><b>Můj účet</b></a>
                        <hr>
                        <a href="/sign/out/">Odhlásit se</a>
                    </div>
                </div>
                <a style="display:none" class="js-unlog icon icon-user" href="https://registrace.vlmedia.cz/authorization/authorize?response_type=code&amp;client_id=b01bd0e9d9b82d224ecc3d9fce241108&amp;redirect_uri=https%3A%2F%2Fjablonecky.denik.cz%2Fsign%2Fin%2F%3Fback_uri%3Dhttp%3A%2F%2Fjablonecky.denik.cz%2Fzpravy_region%2Fsedm-zakladnich-skol-v-jablonci-nad-nisou-soutezi-o-sto-tisic-20181114.html&amp;scope=user_read&amp;website=denik" title="Přihlásit se" alt="Přihlásit se"></a>
            </div>
            <div class="icon icon-search" title="Vyhledávání"></div>
        </div>
    </div>


        <div class="vyberte-region">
            <span class="text">VYBRAT REGION</span>
            <span class="mapa"><i class="icon-mapa-cr"></i></span>

            <div class="dv4-hlavicka-mapa">
                <div class="mapa-inner">

<div id="js-leaderboard-top-wrap" class="reklama-box-leaderboard ads-box ads-leaderboard-top">
	<div id="leaderboard-top-mapa" style="display:none"></div>
</div>                    <div id="denik-hover"></div>
                    <form action="/zpravy_region/sedm-zakladnich-skol-v-jablonci-nad-nisou-soutezi-o-sto-tisic-20181114.html" method="post" id="frm-vyberDenikuForm" class="dv4-regionalni-denik-select">
                        <select name="nazev" id="frm-vyberDenikuForm-nazev" class="form-control"><option value="">Vyberte deník</option><option value="https://www.denik.cz/">Deník.cz</option><option value="https://benesovsky.denik.cz/">Benešovský deník</option><option value="https://berounsky.denik.cz/">Berounský deník</option><option value="https://blanensky.denik.cz/">Blanenský deník</option><option value="https://boleslavsky.denik.cz/">Boleslavský deník</option><option value="https://brnensky.denik.cz/">Brněnský deník</option><option value="https://bruntalsky.denik.cz/">Bruntálský a krnovský deník</option><option value="https://breclavsky.denik.cz/">Břeclavský deník</option><option value="https://ceskobudejovicky.denik.cz/">Českobudějovický deník</option><option value="https://ceskokrumlovsky.denik.cz/">Českokrumlovský deník</option><option value="https://ceskolipsky.denik.cz/">Českolipský deník</option><option value="https://decinsky.denik.cz/">Děčínský deník</option><option value="https://domazlicky.denik.cz/">Domažlický deník</option><option value="https://fm.denik.cz/">Frýdecko-místecký a třinecký deník</option><option value="https://havirovsky.denik.cz/">Havířovský deník</option><option value="https://havlickobrodsky.denik.cz/">Havlíčkobrodský deník</option><option value="https://hodoninsky.denik.cz/">Hodonínský deník</option><option value="https://hradecky.denik.cz/">Hradecký deník</option><option value="https://hranicky.denik.cz/">Hranický deník</option><option value="https://chebsky.denik.cz/">Chebský deník</option><option value="https://chomutovsky.denik.cz/">Chomutovský deník</option><option value="https://chrudimsky.denik.cz/">Chrudimský deník</option><option value="https://jablonecky.denik.cz/">Jablonecký deník</option><option value="https://jicinsky.denik.cz/">Jičínský deník</option><option value="https://jihlavsky.denik.cz/">Jihlavský deník</option><option value="https://jindrichohradecky.denik.cz/">Jindřichohradecký deník</option><option value="https://karlovarsky.denik.cz/">Karlovarský deník</option><option value="https://karvinsky.denik.cz/">Karvinský a havířovský deník</option><option value="https://kladensky.denik.cz/">Kladenský deník</option><option value="https://klatovsky.denik.cz/">Klatovský deník</option><option value="https://kolinsky.denik.cz/">Kolínský deník</option><option value="https://krkonossky.denik.cz/">Krkonošský deník</option><option value="https://kromerizsky.denik.cz/">Kroměřížský deník</option><option value="https://kutnohorsky.denik.cz/">Kutnohorský deník</option><option value="https://liberecky.denik.cz/">Liberecký deník</option><option value="https://litomericky.denik.cz/">Litoměřický deník</option><option value="https://melnicky.denik.cz/">Mělnický deník</option><option value="https://moravskoslezsky.denik.cz/">Moravskoslezský deník</option><option value="https://mostecky.denik.cz/">Mostecký deník</option><option value="https://nachodsky.denik.cz/">Náchodský deník</option><option value="https://novojicinsky.denik.cz/">Novojičínský deník</option><option value="https://nymbursky.denik.cz/">Nymburský deník</option><option value="https://olomoucky.denik.cz/">Olomoucký deník</option><option value="https://opavsky.denik.cz/">Opavský a hlučínský deník</option><option value="https://orlicky.denik.cz/">Orlický deník</option><option value="https://pardubicky.denik.cz/">Pardubický deník</option><option value="https://pelhrimovsky.denik.cz/">Pelhřimovský deník</option><option value="https://pisecky.denik.cz/">Písecký deník</option><option value="https://plzensky.denik.cz/">Plzeňský deník</option><option value="https://prachaticky.denik.cz/">Prachatický deník</option><option value="https://prazsky.denik.cz/">Pražský deník</option><option value="https://prostejovsky.denik.cz/">Prostějovský deník</option><option value="https://prerovsky.denik.cz/">Přerovský deník</option><option value="https://pribramsky.denik.cz/">Příbramský deník</option><option value="https://rakovnicky.denik.cz/">Rakovnický deník</option><option value="https://rokycansky.denik.cz/">Rokycanský deník</option><option value="https://rychnovsky.denik.cz/">Rychnovský deník</option><option value="https://slovacky.denik.cz/">Slovácký deník</option><option value="https://sokolovsky.denik.cz/">Sokolovský deník</option><option value="https://strakonicky.denik.cz/">Strakonický deník</option><option value="https://svitavsky.denik.cz/">Svitavský deník</option><option value="https://sumpersky.denik.cz/">Šumperský a jesenický deník</option><option value="https://taborsky.denik.cz/">Táborský deník</option><option value="https://tachovsky.denik.cz/">Tachovský deník</option><option value="https://teplicky.denik.cz/">Teplický deník</option><option value="https://trebicsky.denik.cz/">Třebíčský deník</option><option value="https://ustecky.denik.cz/">Ústecký deník</option><option value="https://valassky.denik.cz/">Valašský deník</option><option value="https://vyskovsky.denik.cz/">Vyškovský deník</option><option value="https://zlinsky.denik.cz/">Zlínský deník</option><option value="https://znojemsky.denik.cz/">Znojemský deník</option><option value="https://zatecky.denik.cz/">Žatecký a lounský deník</option><option value="https://zdarsky.denik.cz/">Žďárský deník</option></select>
                    <input type="hidden" name="do" value="vyberDenikuForm-submit"><!--[if IE]><input type=IEbug disabled style="display:none"><![endif]-->
</form>

                    <div class="dv4-hlavicka-mapa-svg" id="mapa-deniky" data-svg="https://g.denik.cz/images/dv3/mapa-cr-deniky.svg?v=2" data-json="/exporty/nacti-servery-pro-svg-region-mapu/"></div>
                    <span class="dv4-regionalni-denik-close">Zavřít mapu <i class="fa fa-close"></i> </span>
                </div>
            </div>
        </div>
</header>


<nav>
    <ul role="navigation" class="dv4-menu clear-after denikRegion jablonecky_denik">
        <li class="dv4-menu-light">
            <a href="#vybrat-mesto">VYBRAT MĚSTO</a>
            <ul class="dv4-sub-menu esc-hide">
                <li><a data-ga-push="menu-mikroregion" href="/mikroregion/jablonec-nad-nisou.html">JABLONEC NAD NISOU</a></li>
                <li><a data-ga-push="menu-mikroregion" href="/mikroregion/tanvald.html">TANVALD</a></li>
                <li><a data-ga-push="menu-mikroregion" href="/mikroregion/zelezny-brod.html">ŽELEZNÝ BROD</a></li>
            </ul>
        </li>

        <li>
            <a href="https://jablonecky.denik.cz/zpravy_region/" data-ga-push="menu" class="active">ZPRÁVY</a>

                <ul class="dv4-sub-menu esc-hide">
    <li class="item">
    <a href="https://jablonecky.denik.cz/hasici/" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'menu', 'eventAction': 'jablonecky.denik.cz', 'eventLabel': 'Hasiči'})" data-ga-push="menu-podrubriky">Hasiči</a>
    </li>
                </ul>

        </li>
        <li class="highlighted">
            <a href="https://jablonecky.denik.cz/sport_region/" data-ga-push="menu" class="highlighted">SPORT</a>


        </li>
        <li>
            <a href="https://jablonecky.denik.cz/cerna_kronika/" data-ga-push="menu">ČERNÁ KRONIKA</a>


        </li>
        <li>
            <a href="https://jablonecky.denik.cz/kultura_region/" data-ga-push="menu">KULTURA</a>


        </li>
        <li>
            <a href="https://jablonecky.denik.cz/podnikani/" data-ga-push="menu">PODNIKÁNÍ</a>


        </li>
        <li>
            <a href="https://jablonecky.denik.cz/miminka/" data-ga-push="menu">MIMINKA</a>


        </li>
        <li>
            <a href="https://jablonecky.denik.cz/tipy/" data-ga-push="menu">TIPY DENÍKU</a>


        </li>
        <li class="last">
            <a href="#vice" data-ga-push="menu">DALŠÍ</a>

                <ul class="dv4-sub-menu esc-hide">
    <li class="item">
    <a href="https://jablonecky.denik.cz/cerna_kronika/"  data-ga-push="menu-podrubriky">Černá kronika</a>
    </li>
    <li class="item">
    <a href="//auta.denik.cz/jablonecky"  data-ga-push="menu-podrubriky">Auta</a>
    </li>
                </ul>

        </li>

        <li class="search">
            <div class="search-form">
                <form action="/zpravy_region/sedm-zakladnich-skol-v-jablonci-nad-nisou-soutezi-o-sto-tisic-20181114.html" method="get" id="frm-hledaniForm">
                    <input type="text" name="q" placeholder="Vyhledat" id="frm-hledaniForm-q" required data-nette-rules='[{"op":":filled","msg":"Zedejte hledaný text."}]'><input type="submit" name="odeslat" value="Hledat">
                <input type="hidden" name="do" value="hledaniForm-submit"><!--[if IE]><input type=IEbug disabled style="display:none"><![endif]-->
</form>

            </div>
        </li>
    </ul>
</nav>


        <div class="content">





<div class="reklama-box">
    <div id="poutak-top"></div>
</div>
<div class="dv4-row sticky-range">
    <div class="dv4-left630">
        <div class="dv4-clanek-content article-content " id="copylink-content">
                <h1>Sedm základních škol v Jablonci nad Nisou soutěží o sto tisíc</h1>
                <p class="perex">Jablonec n. N. – Na sedmi základních školách v Jablonci se děti s pedagogy právě zamýšlejí nad nápady, jak zvelebit školu a její okolí. S návrhy však může přispět každý, a to prostřednictvím webu lepsimisto.cz, až do 19. listopadu. Z každé školy postoupí jeden vybraný projekt do finále, kde dva projekty získají po 50 tisících.</p>

                <div class="dv4-clanek-datum-box">
                    <span class="datum">dnes 08:02</span>




<script type="text/javascript" async src="https://platform.twitter.com/widgets.js"></script>
<div class="dv4-clanek-sdileni">
    <span>SDÍLEJ:</span>
    <a title="Sdílej na Facebook" href="https://www.facebook.com/sharer.php?u=https://jablonecky.denik.cz/zpravy_region/sedm-zakladnich-skol-v-jablonci-nad-nisou-soutezi-o-sto-tisic-20181114.html" onclick="javascript:window.open(this.href,'', 'menubar=no,toolbar=no,resizable=yes,scrollbars=yes,height=450,width=550,left=300,top=300'); dataLayer.push({'event': 'GAevent', 'eventCategory': 'share-button', 'eventAction': 'fb'}); return false;" target="_blank" class="facebook"></a>
    <a title="Sdílej na Twitter" href="https://twitter.com/intent/tweet?url=https://jablonecky.denik.cz/zpravy_region/sedm-zakladnich-skol-v-jablonci-nad-nisou-soutezi-o-sto-tisic-20181114.html&text=Sedm%20z%C3%A1kladn%C3%ADch%20%C5%A1kol%20v%20Jablonci%20nad%20Nisou%20sout%C4%9B%C5%BE%C3%AD%20o%20sto%20tis%C3%ADc&via=denikcz" class="twitter" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'share-button', 'eventAction': 'twitter'})"></a>
</div>
                </div>
                    <div class="dv3-clanek-img-box dv3-relative-box">
                                <a href="/galerie/foto.html?mm=7224492-brno-zakladni-skola-zs-heyrovskeho-student-studium-budova-vzdelani&amp;s=63&amp;back=3994744991-444-10&amp;photo=1">
                                    <img src="https://g.denik.cz/63/2b/7224492-brno-zakladni-skola-zs-heyrovskeho-student-studium-budova-vzdelani_denik-630.jpg" width="630" height="473" alt="Základní škola. Ilustrační foto. " title="Základní škola. Ilustrační foto. " class="dv3-force-block">
                                    <span class="dv4-img-hover"><img src="https://g.denik.cz/images/dv4/lupa-plus.png" alt="lupa-plus">Kliknutím zvětšíte</span>
                                </a>
                    </div>
                    <p class="dv4-clanek-img-popis">Základní škola. Ilustrační foto. <span>Foto: <span>DENÍK/ Drahomír Stulír</span></span></p>

                <div class="dv4-clanek-text bbtext"><p>V 8. B. ZŠ Kokonín to ševelí. Žáci dávají dohromady své návrhy. Pokud to klapne, mohou získat až 50 tisíc korun. „Nápadů mají žáci nepřeberné množství a věří, že některý z nich bude nakonec ten vítězný,“ popsal třídní učitel Tomáš Vymetal.</p>
<p>A podobné to je i na dalších jabloneckých školách Antonína Bratršovského, Arbesově, Rýnovické, Liberecké, Šumavské a Pasířské. Děti z těchto zapojených škol projdou několika fázemi projektu. Společně s vedením pak vyberou nejlepší nápad, který žáci rozpracují do prezentací, v nichž je například i část věnovaná rámcovému rozpočtu.</p>
    <div class="dv4-clanek-img-multimedia-box">
        <a href="https://jablonecky.denik.cz/kultura_region/jablonecky-kinofest-ma-za-sebou-prvni-rocnik-byl-uspesny-20181113.html">
            <div class="dv4-clanek-img-multimedia-right">
     			<div class="dv3-relative-box dv4-img-box ">
                    <img src="https://g.denik.cz/10/dc/kinofest-jablonec-nad-nisou-kino-radnice-martin-dejdar-zahajeni-01_denik-180.jpg" width="180" height="135" alt="1. ročník Jabloneckého kinofestu." title="1. ročník Jabloneckého kinofestu.">
                </div>
    	        <div class="dv3-relative-box dv4-text-box">
      				<span>ČTĚTE TAKÉ:</span>
                	<h3>Jablonecký kinofest má za sebou první ročník. Byl úspěšný</h3>
    	        </div>
    	    </div>
        </a>
    </div>

<p>V první fázi dětem pomáhají lidé z organizace Lepší místo, která celý projekt připravila. „Vstupujeme do tříd, povídáme si s dětmi o možnostech, jak vylepšit jejich školu. Děti jsou aktivní, mají spoustu nápadů,“ uvedla Michala Kubíčková z Lepšího místa.</p>
<p>Děti se během soutěže učí zpracovávat své projekty, prezentovat je a být aktivní. „Mám radost, že můžeme i v Jablonci uskutečnit projekt, který obrací pozornost ke školám a jejich blízkému okolí,“ řekl Petr Steklý z Lepšího místa. Zároveň ale nabízí jabloneckým firmám, jimž záleží na rozvoji města, možnost participace na projektu, který má smysl.</p>
<p>Z každé školy postoupí jeden projekt do finále a svůj hlas bude moci získat každá škola i během veřejného hlasování, jež bude probíhat od 14. do 25. 1. 2019 na webu Lepšího místa. </p>
<p>Koncem ledna 2019 pak proběhne velké finále před porotou složenou z partnerů, již se na projektu podílejí. Úkolem žáků zde bude představit své nápady prostřednictvím připravených prezentací. Z počtu hlasů z veřejného hlasování a názoru poroty nakonec vzejdou dva vítězové.</p>
    <div class="dv4-clanek-img-multimedia-box">
        <a href="https://jablonecky.denik.cz/zpravy_region/bez-cekani-na-urad-se-objednejte-20181113.html">
            <div class="dv4-clanek-img-multimedia-right">
     			<div class="dv3-relative-box dv4-img-box ">
                    <img src="https://g.denik.cz/10/4f/jbc-magistrat-denik-1024_denik-180.jpg" width="180" height="135" alt="Magistrát města Jablonce nad Nisou." title="Magistrát města Jablonce nad Nisou.">
                </div>
    	        <div class="dv3-relative-box dv4-text-box">
      				<span>ČTĚTE TAKÉ:</span>
                	<h3>Bez čekání. Na úřad se objednejte</h3>
    	        </div>
    	    </div>
        </a>
    </div>

<p>Vítězné projekty finančně podpoří Nadace Jablotron. „Model, jakým Lepší místo postupuje, nás oslovil z více důvodů. Děti mají možnost udělat něco pro svou školu, získají podporu od dospělých a příležitost zažít úspěch. A přitom cvičí řadu užitečných dovedností společné plánování a plnění cíle, komunikaci, prezentaci nebo finanční gramotnost. Chceme-li mít jednou dospělé, kteří dokážou dělat velké věci pro ostatní, musíme začít už u dětí,“ vysvětlil smysl partnerství člen správní rady Nadace Jablotron Vladimír Stanislav.</p>
<p>Organizace Lepší místo pořádá tento projekt už v Kolíně a Městci Králové. Jablonec je tak třetím městem, kde funguje. Ve všech městech ho finančně podporují místní firmy. Lepší místo dorazilo do Jablonce v roce 2015, když magistrát začal využívat stejnojmennou aplikaci, díky níž mohou občané města fotit a přes internet posílat své podněty na magistrát. „Aplikace funguje ukázkově i díky týmu na magistrátu. Všechny podněty od jabloneckých občanů řeší velmi rychle a pružně,“ připomněl Petr Steklý z Lepšího místa.</p>
    <div class="dv4-clanek-img-multimedia-box">
        <a href="https://jablonecky.denik.cz/zpravy_region/skupina-henhouse-prowlers-privezla-detem-do-louznice-nastroje-za-2500-dolaru-20181112.html">
            <div class="dv4-clanek-img-multimedia-right">
     			<div class="dv3-relative-box dv4-img-box ">
                    <img src="https://g.denik.cz/10/24/zelezny-brod-henhouse-prowlers-usa-04_denik-180.jpg" width="180" height="135" alt="Americká bluegrassová kapela Henhouse Prowlers v rámci projektu Bluegrass Ambassador přivezla workshopy pro malé i velké." title="Americká bluegrassová kapela Henhouse Prowlers v rámci projektu Bluegrass Ambassador přivezla workshopy pro malé i velké.">
                </div>
    	        <div class="dv3-relative-box dv4-text-box">
      				<span>ČTĚTE TAKÉ:</span>
                	<h3>Skupina Henhouse Prowlers přivezla dětem do Loužnice nástroje za 2500 dolarů</h3>
    	        </div>
    	    </div>
        </a>
    </div>
</div>

                <p class="dv4-clanek-autor">
                    Autor: <a href="/autor/jan-sedlak-1195.html">Jan Sedlák</a>
                </p>
        </div>






        


<div class="reklama-box">
	<div id="commercial-article-native-detail" style="display:none"></div>
</div><div id="outstream" style="display:none"></div>


            <div class="dv4-clanek-datum-box" style="clear:both">
                <span class="datum">dnes 08:02</span>
    <a href="/diskuse/nova/KVtO8.html" class="diskuse-vstup">VSTUP DO DISKUSE</a>
<script type="text/javascript" async src="https://platform.twitter.com/widgets.js"></script>
<div class="dv4-clanek-sdileni">
    <span>SDÍLEJ:</span>
    <a title="Sdílej na Facebook" href="https://www.facebook.com/sharer.php?u=https://jablonecky.denik.cz/zpravy_region/sedm-zakladnich-skol-v-jablonci-nad-nisou-soutezi-o-sto-tisic-20181114.html" onclick="javascript:window.open(this.href,'', 'menubar=no,toolbar=no,resizable=yes,scrollbars=yes,height=450,width=550,left=300,top=300'); dataLayer.push({'event': 'GAevent', 'eventCategory': 'share-button', 'eventAction': 'fb'}); return false;" target="_blank" class="facebook"></a>
    <a title="Sdílej na Twitter" href="https://twitter.com/intent/tweet?url=https://jablonecky.denik.cz/zpravy_region/sedm-zakladnich-skol-v-jablonci-nad-nisou-soutezi-o-sto-tisic-20181114.html&text=Sedm%20z%C3%A1kladn%C3%ADch%20%C5%A1kol%20v%20Jablonci%20nad%20Nisou%20sout%C4%9B%C5%BE%C3%AD%20o%20sto%20tis%C3%ADc&via=denikcz" class="twitter" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'share-button', 'eventAction': 'twitter'})"></a>
</div>
            </div>


<div class="service-box clanek">
    <div class="nadpis-symbol">
        <h2 class="symbol-color-servis">SERVIS</h2>
    </div>
    <div class="boxes">

<div class="dv4-left">
	<div class="box-header">
		<a href="https://www.annonce.cz#utm_source=jablonecky_denik&utm_medium=logo&utm_content=annonce&utm_campaign=servis_box" target="_blank">
			<svg viewBox="0 0 100 30" height="36" width="120"><use xlink:href="#f-annonce"></use></svg>
		</a>
    	
	   	<a href="https://www.annonce.cz/vytvorit-inzerat/vyber-kategorie#utm_source=jablonecky_denik&utm_medium=podat_inzerat&utm_content=annonce&utm_campaign=servis_box" target="_blank">+ Podat inzerát</a>
	</div>
    <div class="offers">
		    <a href="https://www.annonce.cz/inzerat/administrativa-administrativni-42877740-wgjfe4.html#utm_source=jablonecky_denik&utm_medium=feed&utm_content=annonce&utm_campaign=servis_box" target="_blank">
		       	<span class="item-title">
		       		<span class="field">Administrativa - </span><span>Administrativa Administrativní pracovník</span>
		       		<span class="item-money">16 000 Kč</span>
		       	</span>
			 	<span class="item-text">Úředníci cestovních kanceláří a agentur úředníci cestovních kanceláří a agentur. Požadované vzdělání: úso s maturitou (bez vyučení). Jednosměnný provoz, úvazek: . Mzda min. 16000 kč. Volných pracovních míst: 1. Poznámka: EXPERT PRO VÝBĚR DOVOLENÝCH, Chcete se stát skvělým prodejcem?, Chcete se stát součástí jedničky na trhu?, Jste ochotný/á se maximálně věnovat klientům?,  Pokud ano, pak možná hledáme Vás!,  ,  NÁPLŇ PRÁCE, - poradenství v oblasti cestovního ruchu, - vyhledávání a prodej zájezdů našim klientům, - prodej doplňkových služeb (cestovní pojištění, parkování, certifikáty, fakultativní výlety atd.), - prodej vstupenek, - administrativa spojená s prodejem zájezdů,  ,  POŽADUJEME, - výbornou znalost práce na PC, - minimálně SŠ/VŠ vzdělání, - schopnost pracovat v týmu, - dobrá geografická znalost, - komunikativnost, samostatnost, flexibilita, - praxe v oboru výhodou, - nástup IHNED,  ,  NABÍZÍME:, - smlouva na HPP nebo částečný úvazek, - pracovní doba: 9:00 - 17:00, - zaměstnání ve stabilní společnosti, - zajímavou a dynamickou práci, Zaškolení + možnost využívat zaměstnanecké slevy např. (zvýhodněné ceny jazykových a vzdělávacích kurzů, slevy v oblasti cestovního ruchu, zajímavé famtrip - služební poznávací cesty do celého světa, odborné školení, atd.), - místo výkonu práce: Jablonec nad Nisou,  ,  Pokud Tě daná pozice zaujala, pošli nám svůj životopis společně s fotografií! E-mail: jablonec.nad.nisou@invia.cz,  Těšíme se na Tebe!,  Tým Invia.cz. Pracoviště:  Invia.cz, Podhorská, č.p. 433, 466 01 Jablonec nad Nisou 1. Informace: Břetislav Zeman, .</span>
		    </a>
		    <a href="https://www.annonce.cz/inzerat/vyroba-obsluha-stroju-42962745-wswj2d.html#utm_source=jablonecky_denik&utm_medium=feed&utm_content=annonce&utm_campaign=servis_box" target="_blank">
		       	<span class="item-title">
		       		<span class="field">Výroba - </span><span>Výroba Obsluha strojů</span>
		       		<span class="item-money">12 200 Kč</span>
		       	</span>
			 	<span class="item-text">Obsluha strojů na výrobu a zpracování výrobků z plastu. Požadované vzdělání: základní + praktická škola. Nepřetržitý provoz, úvazek: . Mzda min. 12200 kč. Volných pracovních míst: 3. Poznámka: Kompletace plastových dílů pro interiér a exteriér osobních aut, Zaměstnanecké výhody: stravné, bonusy,příspěvek na ubytování  , Místo výkonu práce: Želivského č.p. 4599/23, 466 05  Jablonec nad Nisou 5, Hlásit se osobně , nebo telefonicky v době od: 8.00 do 15,00 hod na adrese:  Lidická 6, Jablonec n.N.. Pracoviště:  Kompresorna, s.r.o. - akt plastikářská technologie čechy, spol. s r.o., Želivského, č.p. 4599, 466 05 Jablonec nad Nisou 5. Informace: Mykola Hetsyanyn, +420 774 152 019.</span>
		    </a>
		    <a href="https://www.annonce.cz/inzerat/doprava-a-logistika-ridic-43005804-wn4fh3.html#utm_source=jablonecky_denik&utm_medium=feed&utm_content=annonce&utm_campaign=servis_box" target="_blank">
		       	<span class="item-title">
		       		<span class="field">Doprava a logistika - </span><span>Doprava a logistika Řidič skupiny B</span>
		       		<span class="item-money">20 000 Kč</span>
		       	</span>
			 	<span class="item-text">Řidiči osobních a malých dodávkových automobilů (kromě taxikářů a řidičů dopravy nemocných a raněných) skladník/řidič dodávky. Požadované vzdělání: střední odborné (vyučen). Jednosměnný provoz, úvazek: . Mzda min. 20000 kč. Volných pracovních míst: 1. Poznámka: SKLADNÍK/ŘIDIČ DODÁVKY, Požadujeme:, - fyzickou zdatnost, ŘP sk. B, oprávnění k řízení VZV, manuální zručnost, technické dovednosti (opravy zařízení vinoték, údržbářské práce), schopnost efektivního plánování, systematické myšlení, vysokou míru samostatnosti, zodpovědnosti, schopnost práce pod tlakem, loajalitu, , Účel pracovní pozice:, - kompletace a rozvoz výrobků dodávkou po ČR, příjem a výdej ze skladu, údržba skladu,, provádění inventur, 	, Nabízíme:, - příspěvek na stravování, výrobky společnosti za zaměstnanecké ceny, příspěvek na penzijní spoření, odpovědnostní pojistku, sick days 3 dny a další, , Nástupní mzda: 20.000,- Kč, po zapracování navýšení mzdy + motivační odměny , Nástup: ihned, Typ pracovního poměru: Pracovní smlouva , Místo pracoviště: Podhorská 74c, Jablonec nad Nisou, Pracovní doba: 40 hodin týdně, v sezóně (červenec až říjen) 2 směnný provoz , Společnost Vinařství Lednice Annovino a.s., provozovna Podhorská 74c, 466 01 Jablonec nad Nisou, Kontaktní osoba: Alena Havlíková, e-mail: havlikova@vinarstvilednice.cz, tel.: +420 725 760 418, Strukturovaný životopis zasílejte  do 20.11.2018, vybraní zájemci budou  pozváni k osobnímu jednání.. Pracoviště:  Vinařství lednice annovino a.s. - provozovna, Podhorská, č.p. 5198, 466 01 Jablonec nad Nisou 1. Informace: Alena Havlíková, +420 725 760 418.</span>
		    </a>
		    <a href="https://www.annonce.cz/inzerat/vzdelavani-a-skolstvi-40985661-wepmpc.html#utm_source=jablonecky_denik&utm_medium=feed&utm_content=annonce&utm_campaign=servis_box" target="_blank">
		       	<span class="item-title">
		       		<span class="field">Vzdělávání a školství - </span><span>Vzdělávání a školství Učitel odborných předmětů</span>
		       		<span class="item-money">10 000 Kč</span>
		       	</span>
			 	<span class="item-text">Lektoři a učitelé hudby na ostatních školách Učitel/ka  hry na violoncello. Požadované vzdělání: vyšší odborné. Jednosměnný provoz, úvazek: . Mzda min. 10000 kč. Volných pracovních míst: 1. Poznámka: Učitel(ka) hry na violoncello., Požadujeme kvalifikaci dle zákona o pedagogických pracovnících č. 563/2004 Sb., Zaměstnanecké výhody: stravenky, Kontakt: telefonicky nebo emailem.. Pracoviště:  Základní umělecká škola, jablonec nad nisou - pracoviště, Horní náměstí, č.p. 800, 466 01 Jablonec nad Nisou 1. Informace: Vít Rakušan, +420 607 101 090.</span>
		    </a>
	</div>
</div>
<div class="dv4-right">
	<div class="box-header">
		<a href="https://www.tipcars.com#utm_source=jablonecky_denik&utm_medium=logo&utm_content=tip_cars&utm_campaign=servis_box" target="_blank">
			<svg viewBox="0 0 100 30" height="36" width="120"><use xlink:href="#f-tipcars"></use></svg>
		</a>
	   	<a href=" https://www.tipcars.com/muj-tipcars/inzerce/?zapis/#utm_source=jablonecky_denik&utm_medium=prodat_auto&utm_content=tip_cars&utm_campaign=servis_box" target="_blank">+ Prodat auto</a>
	</div>
    <div class="tipcars dv4-clanek-prepinaci">
				<div class="active">
					<div class="img">
				        <a href="https://www.tipcars.com/nove/peugeot-5008/suv/benzin/peugeot-5008-active-1-2-puretech-130k-37440016.html#utm_source=jablonecky_denik&utm_medium=feed&utm_content=tip_cars&utm_campaign=servis_box" target="_blank">
				           	<img src="https://g.denik.cz/imgtipcars/fotky_stredni/37440016_1/1540209422" alt="tipcars-img">
				        </a>
				    </div>
			        <div class="nadpis">
		               	<h2>
			           		<a href="https://www.tipcars.com/nove/peugeot-5008/suv/benzin/peugeot-5008-active-1-2-puretech-130k-37440016.html#utm_source=jablonecky_denik&utm_medium=feed&utm_content=tip_cars&utm_campaign=servis_box" target="_blank">
			                   	<span class="item-title">Peugeot 5008 <span>ACTIVE 1.2 PureTech 130k</span></span>
			                   	<span class="item-text">2018 nové vozidlo</span>
			                	<span class="item-money">Cena: 569 000 Kč</span>
				            </a>
			            </h2>
			        </div>
		        </div>
		        <div class="cl"></div>
				<div class="nadpis without-photo">
		            <div class="box-text">
		           		<a href="https://www.tipcars.com/nove/peugeot-rifter/mpv/nafta/peugeot-rifter-active-1-5-bluehdi-100-man5-37440052.html#utm_source=jablonecky_denik&utm_medium=feed&utm_content=tip_cars&utm_campaign=servis_box" target="_blank">
		               		<span>
		               			<span class="item-title">Peugeot Rifter</span> <span>ACTIVE 1.5 BlueHDi 100 MAN5, 2018 nové vozidlo</span>
		               		</span>
	                  		<span class="item-money">Cena: 439 000 Kč</span>
			         	</a>
		           	</div>
		        </div>
				<div class="nadpis without-photo">
		            <div class="box-text">
		           		<a href="https://www.tipcars.com/nove/peugeot-rifter/mpv/nafta/peugeot-rifter-allure-1-5-bluehdi-130k-man6-37447001.html#utm_source=jablonecky_denik&utm_medium=feed&utm_content=tip_cars&utm_campaign=servis_box" target="_blank">
		               		<span>
		               			<span class="item-title">Peugeot Rifter</span> <span>ALLURE 1.5 BlueHDi 130k MAN6, 2018 nové vozidlo</span>
		               		</span>
	                  		<span class="item-money">Cena: 519 000 Kč</span>
			         	</a>
		           	</div>
		        </div>
				<div class="nadpis without-photo">
		            <div class="box-text">
		           		<a href="https://www.tipcars.com/skoda-octavia/liftback/nafta/skoda-octavia-tdi-1-6-cr-77-kw-elegance-pl-59490419.html#utm_source=jablonecky_denik&utm_medium=feed&utm_content=tip_cars&utm_campaign=servis_box" target="_blank">
		               		<span>
		               			<span class="item-title">Škoda Octavia</span> <span>TDI 1,6 CR / 77 kW Elegance pl, 2014 perfektní</span>
		               		</span>
	                  		<span class="item-money">Cena: 315 001 Kč</span>
			         	</a>
		           	</div>
		        </div>
	</div>
</div>
<hr>
<div class="dv4-left">
	<div class="box-header">
		<a href="https://www.realcity.cz#utm_source=jablonecky_denik&utm_medium=logo&utm_content=real_city&utm_campaign=servis_box" target="_blank">
			<svg viewBox="0 0 100 30" height="36" width="120"><use xlink:href="#f-realcity"></use></svg>
		</a>
	   	<a href=" https://www.realcity.cz/nabidka/#utm_source=jablonecky_denik&utm_medium=podat_inzerat&utm_content=real_city&utm_campaign=servis_box" target="_blank">+ Podat inzerát</a>
	</div>
    <div class="realcity dv4-clanek-prepinaci">
				<div class="active">
					<div class="img">
				        <a href="https://www.realcity.cz/nemovitost/prodej-bytu-4-1-jablonec-nad-nisou-pasecka-3736070#utm_source=jablonecky_denik&utm_medium=feed&utm_content=real_city&utm_campaign=servis_box" target="_blank">
				           	<img src="//media.realcity.cz/files/mobile/12359/img_5beb50ce1f54b0.48719385.jpg" alt="realcity-img">
				        </a>
				    </div>
			        <div class="nadpis">
		               	<h2>
			           		<a href="https://www.realcity.cz/nemovitost/prodej-bytu-4-1-jablonec-nad-nisou-pasecka-3736070#utm_source=jablonecky_denik&utm_medium=feed&utm_content=real_city&utm_campaign=servis_box" target="_blank">
			                   	<span class="item-title">Jablonec nad Nisou, Pasecká</span>
			                   	<span class="item-text">Prodej bytu 4+1</span>
			                	<span class="item-money">Cena: 2 420 000 Kč </span>
				            </a>
			            </h2>
			        </div>
		        </div>
		        <div class="cl"></div>
				<div class="nadpis without-photo">
		            <div class="box-text">
		           		<a href="https://www.realcity.cz/nemovitost/pronajem-bytu-1-1-jablonec-nad-nisou-panenska-3736023#utm_source=jablonecky_denik&utm_medium=feed&utm_content=real_city&utm_campaign=servis_box" target="_blank">
		               		<span>
		               			<span class="item-title">Jablonec nad Nisou, Panenská</span> <span>Pronájem bytu 1+1</span>
		               		</span>
	                  		<span class="item-money">Cena: 8 000 Kč /měs.</span>
			         	</a>
		           	</div>
		        </div>
				<div class="nadpis without-photo">
		            <div class="box-text">
		           		<a href="https://www.realcity.cz/nemovitost/pronajem-bytu-1-kk-jablonec-nad-nisou-rybarska-3736024#utm_source=jablonecky_denik&utm_medium=feed&utm_content=real_city&utm_campaign=servis_box" target="_blank">
		               		<span>
		               			<span class="item-title">Jablonec nad Nisou, Rybářská</span> <span>Pronájem bytu 1+kk</span>
		               		</span>
	                  		<span class="item-money">Cena: 6 000 Kč /měs.</span>
			         	</a>
		           	</div>
		        </div>
				<div class="nadpis without-photo">
		            <div class="box-text">
		           		<a href="https://www.realcity.cz/nemovitost/pronajem-bytu-2-1-jablonec-nad-nisou-mala-3736022#utm_source=jablonecky_denik&utm_medium=feed&utm_content=real_city&utm_campaign=servis_box" target="_blank">
		               		<span>
		               			<span class="item-title">Jablonec nad Nisou, Malá</span> <span>Pronájem bytu 2+1</span>
		               		</span>
	                  		<span class="item-money">Cena: 10 000 Kč /měs.</span>
			         	</a>
		           	</div>
		        </div>
	</div>
</div>
<div class="dv4-right">
	<div class="box-header">
		<a href="https://www.cars.cz#utm_source=jablonecky_denik&utm_medium=logo&utm_content=cars&utm_campaign=servis_box" target="_blank">
			<svg viewBox="0 0 95 30" height="36" width="120"><use xlink:href="#f-cars"></use></svg>
		</a>
	   	<a href="https://www.cars.cz/vlozit-vozidlo.jsp#utm_source=jablonecky_denik&utm_medium=prodat_auto&utm_content=cars&utm_campaign=servis_box" target="_blank">+ Prodat auto</a>
	</div>
    <div class="cars dv4-clanek-prepinaci">
				<div class="active">
					<div class="img">
				        <a href="https://www.cars.cz/inzerce/osobni-auto-O/Skoda/Octavia/Octavia-1-6-servisk-Sedan-Limuzina-15392541865081077.html?d_jn&utm_source=jablonecky_denik&utm_medium=feed&utm_content=cars&utm_campaign=servis_box" target="_blank">
				           	<img src="https://img.cars.cz/inzerce/user/14571/6768/12411/0/11170103054571/images/l15392542023791078.jpg" alt="car-img">
				        </a>
				    </div>
			        <div class="nadpis">
		               	<h2>
			           		<a href="https://www.cars.cz/inzerce/osobni-auto-O/Skoda/Octavia/Octavia-1-6-servisk-Sedan-Limuzina-15392541865081077.html?d_jn&utm_source=jablonecky_denik&utm_medium=feed&utm_content=cars&utm_campaign=servis_box" target="_blank">
			                   	<span class="item-title">Škoda Octavia</span>
			                   	<span class="item-text">2007 první majitel, servisní knížka,…</span>
			                	<span class="item-money">Cena: 148 000 Kč</span>
				            </a>
			            </h2>
			        </div>
		        </div>
		        <div class="cl"></div>
				<div class="nadpis without-photo">
		            <div class="box-text">
		           		<a href="https://www.cars.cz/inzerce/osobni-auto-O/Skoda/Fabia/Fabia-II-1-6-TDI-Hatchback-154217557350265.html?d_jn&utm_source=jablonecky_denik&utm_medium=feed&utm_content=cars&utm_campaign=servis_box" target="_blank">
		               		<span>
		               			<span class="item-title">Škoda Fabia</span> <span>2012 servisní knížka, koupeno v CZ</span>
		               		</span>
	                  		<span class="item-money">Cena: 119 900 Kč</span>
			         	</a>
		           	</div>
		        </div>
				<div class="nadpis without-photo">
		            <div class="box-text">
		           		<a href="https://www.cars.cz/inzerce/osobni-auto-O/Volkswagen/Touran/Touran-1-4-TSi-103-MPV-15408900677640.html?d_jn&utm_source=jablonecky_denik&utm_medium=feed&utm_content=cars&utm_campaign=servis_box" target="_blank">
		               		<span>
		               			<span class="item-title">Volkswagen Touran</span> <span>2006 servisní knížka, koupeno v D, nehavarované</span>
		               		</span>
	                  		<span class="item-money">Cena: 99 990 Kč</span>
			         	</a>
		           	</div>
		        </div>
				<div class="nadpis without-photo">
		            <div class="box-text">
		           		<a href="https://www.cars.cz/inzerce/osobni-auto-O/Peugeot/Rifter/Rifter-ACTIVE-1-5-Van-Minibus-15375823372616828.html?d_jn&utm_source=jablonecky_denik&utm_medium=feed&utm_content=cars&utm_campaign=servis_box" target="_blank">
		               		<span>
		               			<span class="item-title">Peugeot Rifter</span> <span>0 první majitel, servisní knížka, koupeno v CZ</span>
		               		</span>
	                  		<span class="item-money">Cena: 474 000 Kč</span>
			         	</a>
		           	</div>
		        </div>
	</div>
</div>
    </div>
</div>
            <div class="dv4-clanek-silver-box">

                <div class="clear"></div>

                <h2 class="nadpis">DOPORUČENÉ ČLÁNKY</h2>

	<div data-spklw-widget="widget-58001e243a9c2" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'detail článku', 'eventAction': 'jablonecky.denik.cz', 'eventLabel': 'Strossle články desktop'})"></div> <script src="https://widgets.sprinklecontent.com/v2/sprinkle.js" async></script>

            </div>


<div class="dv4-clanek-l">
    <a title="číst článek: Skupina Henhouse Prowlers přivezla dětem do Loužnice nástroje za 2500 dolarů"  href="/zpravy_region/skupina-henhouse-prowlers-privezla-detem-do-louznice-nastroje-za-2500-dolaru-20181112.html">
        <img src="https://g.denik.cz/10/24/zelezny-brod-henhouse-prowlers-usa-04_denik-w630.jpg" width="472" height="354" alt="Americká bluegrassová kapela Henhouse Prowlers v rámci projektu Bluegrass Ambassador přivezla workshopy pro malé i velké." title="Americká bluegrassová kapela Henhouse Prowlers v rámci projektu Bluegrass Ambassador přivezla workshopy pro malé i velké.">
        <span class="shadow"></span>
    </a>





    <div class="text">
        
                    <a class="icon" href="/galerie/americka-bluegrassova-kapela-henhouse-prowlers.html"><i class="fa fa-camera"></i> 5</a>

        
        <h2>
            <a title="číst článek: Skupina Henhouse Prowlers přivezla dětem do Loužnice nástroje za 2500 dolarů"  href="/zpravy_region/skupina-henhouse-prowlers-privezla-detem-do-louznice-nastroje-za-2500-dolaru-20181112.html">
                
                Skupina Henhouse Prowlers přivezla dětem do Loužnice nástroje za 2500 dolarů
                <span class="perex">Jablonecko – Naučili loužnické děti trošku anglicky a špetku muziky, nechali za sebou nástroje za 2500 dolarů a dnes, tedy v pondělí 12. listopadu, už jsou v Mnichově.…</span>
            </a>
        </h2>

    </div>
</div>


<div class="dv4-row mtb-20">
    
<div class="dv4-left300">
        <div class="dv4-clanek-m">
            <a title="číst článek: Další drama na přejezdu a návštěva ze Slovenska na odstřel: zhlédněte videa dne" href="/podnikani/dalsi-drama-na-prejezdu-a-navsteva-ze-slovenska-na-odstrel-zhledente-videa-dne-20181114.html">
                <img src="https://g.denik.cz/1/1e/videosouhrn-cover-2018-11-13_denik-300.jpg" width="300" height="225" alt="Videosouhrn 12.–13. listopadu 2018" title="Videosouhrn 12.–13. listopadu 2018">
                <span class="shadow"></span>
            </a>




            <div class="text">
                
                
                                    <a class="icon" href="/galerie/videosouhrny-deniku-listopad-2018.html?photo=2"><i class="fa fa-play-circle-o"></i></a>

                <h2>
                    <a title="číst článek: Další drama na přejezdu a návštěva ze Slovenska na odstřel: zhlédněte videa dne"  href="/podnikani/dalsi-drama-na-prejezdu-a-navsteva-ze-slovenska-na-odstrel-zhledente-videa-dne-20181114.html">Další drama na přejezdu a návštěva ze Slovenska na odstřel: zhlédněte videa dne</a>
                </h2>
                <div class="perex hidden">Podívejte se na krátký sestřih toho nejzajímavějšího, co zaznamenali redaktoři Deníku ve dnech 12. a 13. listopadu 2018.</div>
            </div>
        </div>
</div>

    
<div class="dv4-right300">
        <div class="dv4-clanek-m">
            <a title="číst článek: Bez čekání. Na úřad se objednejte" href="/zpravy_region/bez-cekani-na-urad-se-objednejte-20181113.html">
                <img src="https://g.denik.cz/10/4f/jbc-magistrat-denik-1024_denik-300.jpg" width="300" height="225" alt="Magistrát města Jablonce nad Nisou." title="Magistrát města Jablonce nad Nisou.">
                <span class="shadow"></span>
            </a>




            <div class="text">
                
                
                
                <h2>
                    <a title="číst článek: Bez čekání. Na úřad se objednejte"  href="/zpravy_region/bez-cekani-na-urad-se-objednejte-20181113.html">Bez čekání. Na úřad se objednejte</a>
                </h2>
                <div class="perex hidden">Jablonec nad Nisou - Na jablonecký magistrát se lze objednat přes internet i aplikaci.</div>
            </div>
        </div>
</div>

</div>


                <div class="dv4-clanek-s-box">



        <div class="dv4-clanek-s">
            <div class="left">
                <a class="img-link"  title="číst článek: Silnice, muzeum či nemocnice. Kraj chce utratit 3,4 miliardy" href="/z-regionu/silnice-muzeum-ci-nemocnice-kraj-chce-utratit-3-4-miliardy-20181113.html">
                        <img src="https://g.denik.cz/16/08/1217-penize-ilustracni_denik-240.jpg" width="240" height="180" alt="Peníze - ilustrační foto." title="Peníze - ilustrační foto.">
                </a>
            </div>

            <div class="right">


                <div class="clanek-head">
                    
                    
                    
                    
                    
                    
                    
                </div>
                <h2><a  title="číst článek: Silnice, muzeum či nemocnice. Kraj chce utratit 3,4 miliardy" href="/z-regionu/silnice-muzeum-ci-nemocnice-kraj-chce-utratit-3-4-miliardy-20181113.html">Silnice, muzeum či nemocnice. Kraj chce utratit 3,4 miliardy</a>
                </h2>
                <p>Liberecký kraj - Podoba krajského rozpočtu na rok 2019 už nabírá obrysy.</p>
            </div>
        </div>


<div class="reklama-box">
	<div id="commercial-article-1-hp" style="display:none"></div>
</div>
        <div class="dv4-clanek-s">
            <div class="left">
                <a class="img-link"  title="číst článek: Naši prvňáci: Ve středu představíme děti ze ZŠ Josefův Důl a ZŠ Horní Tanvald" href="/zpravy_region/nasi-prvnaci-ve-stredu-predstavime-deti-ze-zs-josefuv-dul-a-zs-horni-tanvald-20181113.html">
                        <img src="https://g.denik.cz/26/64/tablo-prvnaci-ilu-jh180914_denik-240.jpg" width="240" height="180" alt="Pravidelně ve středečním tištěném vydání vašeho regionálního Deníku budeme postupně představovat prvňáčky ze základních škol okresu." title="Pravidelně ve středečním tištěném vydání vašeho regionálního Deníku budeme postupně představovat prvňáčky ze základních škol okresu.">
                </a>
            </div>

            <div class="right">


                <div class="clanek-head">
                    
                    
                    
                    
                    
                    
                    
                </div>
                <h2><a  title="číst článek: Naši prvňáci: Ve středu představíme děti ze ZŠ Josefův Důl a ZŠ Horní Tanvald" href="/zpravy_region/nasi-prvnaci-ve-stredu-predstavime-deti-ze-zs-josefuv-dul-a-zs-horni-tanvald-20181113.html">Naši prvňáci: Ve středu představíme děti ze ZŠ Josefův Důl a ZŠ Horní Tanvald</a>
                </h2>
                <p>Jablonecko – Ve středu 14. listopadu přinese tištěný Jablonecký deník čtenářům další díl druhého ročníku seriálu Naši prvňáci.</p>
            </div>
        </div>


<div class="reklama-box">
	<div id="commercial-article-2-GA-hp" style="display:none"></div>
</div>        <div class="dv4-clanek-s">
            <div class="left">
                <a class="img-link"  title="číst článek: Jizerská padesátka se plní. Neváhejte s přihláškou" href="/z-regionu/jizerska-padesatka-se-plni-nevahejte-s-prihlaskou-20181113.html">
                        <img src="https://g.denik.cz/10/f0/jizerska-padesatka-2018-i32_denik-240.jpg" width="240" height="180" alt="ČEZ Jizerská padesátka 2018." title="ČEZ Jizerská padesátka 2018.">
                        <span class="videoplay-icon"><img src="https://g.denik.cz/images/dv4/video-icon-white.png"></span>
                </a>
            </div>

            <div class="right">


                <div class="clanek-head">
                    
                    
                    
                    
                                            <div class="galerie-icon">
                            <a class="icon" href="/galerie/51-rocnik-cez-jizerska-50.html"><i class="fa fa-camera"></i> 74</a>
                        </div>

                                            <div class="galerie-icon">
                            <a class="icon" href="/galerie/51-rocnik-cez-jizerska-50.html?photo=2"><i class="fa fa-play-circle-o"></i></a>
                        </div>

                    
                </div>
                <h2><a  title="číst článek: Jizerská padesátka se plní. Neváhejte s přihláškou" href="/z-regionu/jizerska-padesatka-se-plni-nevahejte-s-prihlaskou-20181113.html">Jizerská padesátka se plní. Neváhejte s přihláškou</a>
                </h2>
                <p>Jizerské hory – Jizerská 50 hlásí rekordní zájem o startovní čísla. Na nejoblíbenější běžkařský závod v republice se už teď přihlásilo 5 300 závodníků.</p>
            </div>
        </div>


<div class="reklama-box">
	<div id="commercial-article-2-hp" style="display:none"></div>
</div>        <div class="dv4-clanek-s">
            <div class="left">
                <a class="img-link"  title="číst článek: Jablonecký kinofest má za sebou první ročník. Byl úspěšný" href="/kultura_region/jablonecky-kinofest-ma-za-sebou-prvni-rocnik-byl-uspesny-20181113.html">
                        <img src="https://g.denik.cz/10/dc/kinofest-jablonec-nad-nisou-kino-radnice-martin-dejdar-zahajeni-01_denik-240.jpg" width="240" height="180" alt="1. ročník Jabloneckého kinofestu." title="1. ročník Jabloneckého kinofestu.">
                </a>
            </div>

            <div class="right">


                <div class="clanek-head">
                    
                    
                    
                    
                    
                    
                    
                </div>
                <h2><a  title="číst článek: Jablonecký kinofest má za sebou první ročník. Byl úspěšný" href="/kultura_region/jablonecky-kinofest-ma-za-sebou-prvni-rocnik-byl-uspesny-20181113.html">Jablonecký kinofest má za sebou první ročník. Byl úspěšný</a>
                </h2>
                <p>Jablonec nad Nisou - O víkendu se dveře jabloneckých kin netrhly. Probíhal v nich totiž první ročník Jabloneckého kinofestu.</p>
            </div>
        </div>

                </div>


    </div>
    <div class="dv4-right300">



<div id="sticky-top">






<div class="reklama-box">
	<div id="button-1" style="display:none"></div>
</div>

 

<div class="reklama-box ">
	<div id="square-1" style="display:none"></div>
</div>


    <div class="box cx-z-rubriky">
        <div class="nadpis-symbol-right">
            <h2>DALŠÍ ČLÁNKY Z RUBRIKY</h2>
        </div>
        <div class="dv3-right-clanek-box dalsi-z-rubriky">
            <div class="dv3-right-clanek clear-after" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'dalsi-z-rubriky', 'eventAction': 'click'}, {'event': 'CXevent', 'cxType': 'box-dalsi-z-rubriky', 'cxOrigin': 'vlp-pravy-sloupec'})">
                <a href="/zpravy_region/nasi-prvnaci-ve-stredu-predstavime-deti-ze-zs-josefuv-dul-a-zs-horni-tanvald-20181113.html" class="img-l"><img src="https://g.denik.cz/26/64/tablo-prvnaci-ilu-jh180914_denik-100.jpg" width="100" height="75" alt="Pravidelně ve středečním tištěném vydání vašeho regionálního Deníku budeme postupně představovat prvňáčky ze základních škol okresu." title="Pravidelně ve středečním tištěném vydání vašeho regionálního Deníku budeme postupně představovat prvňáčky ze základních škol okresu."></a>
                <a href="/zpravy_region/nasi-prvnaci-ve-stredu-predstavime-deti-ze-zs-josefuv-dul-a-zs-horni-tanvald-20181113.html" class="text-r">
                    Naši prvňáci: Ve středu představíme děti ze ZŠ Josefův Důl a ZŠ Horní Tanvald
                    <span>Jablonecko – Ve středu 14. listopadu přinese tištěný Jablonecký deník…</span>
                </a>
            </div>
            <div class="dv3-right-clanek clear-after" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'dalsi-z-rubriky', 'eventAction': 'click'}, {'event': 'CXevent', 'cxType': 'box-dalsi-z-rubriky', 'cxOrigin': 'vlp-pravy-sloupec'})">
                <a href="/zpravy_region/bez-cekani-na-urad-se-objednejte-20181113.html" class="img-l"><img src="https://g.denik.cz/10/4f/jbc-magistrat-denik-1024_denik-100.jpg" width="100" height="75" alt="Magistrát města Jablonce nad Nisou." title="Magistrát města Jablonce nad Nisou."></a>
                <a href="/zpravy_region/bez-cekani-na-urad-se-objednejte-20181113.html" class="text-r">
                    Bez čekání. Na úřad se objednejte
                    <span>Jablonec nad Nisou - Na jablonecký magistrát se lze objednat přes internet…</span>
                </a>
            </div>
            <div class="dv3-right-clanek clear-after" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'dalsi-z-rubriky', 'eventAction': 'click'}, {'event': 'CXevent', 'cxType': 'box-dalsi-z-rubriky', 'cxOrigin': 'vlp-pravy-sloupec'})">
                <a href="/zpravy_region/foto-paty-rocnik-kabelkoveho-bazaru-zautocil-na-hranici-60-tisic-korun-20181112.html" class="img-l"><img src="https://g.denik.cz/25/32/2755821-exported_denik-100.jpg" width="100" height="75" alt="Kabelkový bazar 2018. Velký zájem byl už od deváté hodiny ráno." title="Kabelkový bazar 2018. Velký zájem byl už od deváté hodiny ráno."></a>
                <a href="/zpravy_region/foto-paty-rocnik-kabelkoveho-bazaru-zautocil-na-hranici-60-tisic-korun-20181112.html" class="text-r">
                    FOTO: Pátý ročník Kabelkového bazaru zaútočil na hranici 60 tisíc korun
                    <span>Liberec – S maminkou desetiletých dvojčat se její manžel rozvedl rok před…</span>
                </a>
            </div>
        </div>
        <script>
            var cX = window.cX = window.cX || {}; cX.callQueue = cX.callQueue || [];
                cX.CCE = cX.CCE || {}; cX.CCE.callQueue = cX.CCE.callQueue || [];

            var pageContext = { categories: {}}
            if (window.location.pathname.split("/").length == 3) { // section filter
                pageContext.categories["section"] = window.location.pathname.split("/")[1];
            }

            var metaOgimagedocument = document.head.querySelector("[property='og:image']");
            if(metaOgimagedocument) {
                pageContext["parameters"] = [{ "key": "ogimage", "value" : metaOgimagedocument.content }];
            }
         
            var cxwid1 = "34a19a846bb21f0ed7264709602ae51d25cc2c58";
            var resultElem = document.getElementsByClassName("cx-z-rubriky");
            if(resultElem.length>0) {
                resultElem[0].id = "cx_" + cxwid1;
                window.cX.CCE.callQueue.push(['init', null, 'vlp','2ea3f79d132187e3f6b21de9f8c40c38a8702e07']);
                window.cX.CCE.callQueue.push(['run',{
                    widgetId: cxwid1,
                    targetElementId : 'cx_'+cxwid1
                },{ context : pageContext }]);
            }
        </script>
    </div>

<div class="reklama-box-ks">
	<div class="reklama-ks-text"></div>
	<div id="commercial-article-KS1" style="display:none"></div>
	
	<div id="commercial-article-KS2" style="display:none"></div>
	<div id="commercial-article-KS3" style="display:none"></div>
	<div id="commercial-article-KS4" style="display:none"></div>
	<div id="commercial-article-KS5" style="display:none"></div>
	<div id="commercial-article-KS6" style="display:none"></div>
	<div id="commercial-article-KS7" style="display:none"></div>
	<div id="commercial-article-KS8" style="display:none"></div>
</div>

</div>

<div id="sticky-inner">

<div class="reklama-box reklama-box-skyscraper">
	<div id="skyscraper-1"></div>
</div>


	<tqwgtplaceholder holdername="embedded_1509378578611"></tqwgtplaceholder>

<div class="nadpis-symbol-right" style="margin-top: 25px">
    <h2 class="symbol-color-sip"><a href="https://sip.denik.cz/" target="_blank">ŠÍP</a></h2>
</div>
<div class="dv3-right-clanek-box">
    <div class="dv3-right-clanek sip clear-after">
        <a href="https://sip.denik.cz/celebrity/kerestesova-materstvi-kariera-manzelstvi-20181122.html" class="img-l" target="_blank"><img src="https://g.denik.cz/56/cc/andrea-kerestesova_denik-100.jpg" width="100" height="56" alt="Slovenská herečka prostě neposedí." title="Slovenská herečka prostě neposedí."></a>
        <a href="https://sip.denik.cz/celebrity/kerestesova-materstvi-kariera-manzelstvi-20181122.html" target="_blank">Pláč střídají pocity beznaděje! Andrea Kerestešová je na DNĚ SVÝCH SIL</a>
    </div>
    <div class="dv3-right-clanek sip clear-after">
        <a href="https://sip.denik.cz/celebrity/bambas_herec_telo_nahota_thalie_divadlo.html" class="img-l" target="_blank"><img src="https://g.denik.cz/56/3b/daniel-bambas-d181021v93ao1_denik-100.jpg" width="100" height="56" alt="Herec Daniel Bambas ví, jak všechny překvapit." title="Herec Daniel Bambas ví, jak všechny překvapit."></a>
        <a href="https://sip.denik.cz/celebrity/bambas_herec_telo_nahota_thalie_divadlo.html" target="_blank">Herec Daniel Bambas je muž mnoha tváří: Od slušňáka po NAHÉHO PLAYBOYE</a>
    </div>
    <div class="dv3-right-clanek sip clear-after">
        <a href="https://sip.denik.cz/celebrity/idris-elba-nejvic-sexy-muz-2018-20181112.html" class="img-l" target="_blank"><img src="https://g.denik.cz/56/39/idris-elba-20_denik-100.jpg" width="100" height="61" alt="Idris Elba" title="Idris Elba"></a>
        <a href="https://sip.denik.cz/celebrity/idris-elba-nejvic-sexy-muz-2018-20181112.html" target="_blank">NEJVÍC SEXY MUŽ SVĚTA roku 2018? Stal se jím TENTO hvězdný krasavec!</a>
    </div>
    <div class="dv3-right-clanek sip clear-after">
        <a href="https://sip.denik.cz/celebrity/vanessa-paradis-naha-20181113.html" class="img-l" target="_blank"><img src="https://g.denik.cz/56/73/vanessa-paradis-12_denik-100.png" width="100" height="56" alt="Vanessa Paradis" title="Vanessa Paradis"></a>
        <a href="https://sip.denik.cz/celebrity/vanessa-paradis-naha-20181113.html" target="_blank">Bejvalka Johnnyho Deppa NAHATÁ: Vanessa Paradis a opalovačka NAHOŘE BEZ</a>
    </div>
    <div class="dv3-right-clanek sip clear-after">
        <a href="https://sip.denik.cz/celebrity/podivejte-se-v-jakem-luxusu-zije-a-jak-luxusne-dnes-vypada-anife-vyskocilova-43-36049.html" class="img-l" target="_blank"><img src="https://g.denik.cz/120/90/detail-d180313ejmnj_denik-100.jpg" width="100" height="56" alt="Podívejte se, v jakém luxusu žije a jak LUXUSNĚ DNES VYPADÁ Anife Vyskočilová!" title="Podívejte se, v jakém luxusu žije a jak LUXUSNĚ DNES VYPADÁ Anife Vyskočilová!"></a>
        <a href="https://sip.denik.cz/celebrity/podivejte-se-v-jakem-luxusu-zije-a-jak-luxusne-dnes-vypada-anife-vyskocilova-43-36049.html" target="_blank">Jak bydlí Anife Vyskočilová: Luxus s etno prvky. Takto vypadá její dům za Prahou</a>
    </div>
</div>


	<div class="nadpis-symbol-right" style="margin-top: 15px;">
	    <h2 class="symbol-color-kafe"><a href="https://www.kafe.cz" target="_blank">KAFE</a></h2>
	</div>
	<div class="dv3-right-clanek-box">
	    <div class="dv3-right-clanek sip clear-after">
	        <a href="http://www.kafe.cz/celebrity/michael-kors-jak-bydli-ten-pan-co-vam-navrhoval-kabelku-20190114.html?utm_source=denik&utm_campaign=box-clanek-Denik" title="číst článek: Michael Kors: Jak bydlí muž, kterého uctívá nejedna žena" class="img-l" target="_blank">
	         <img src="https://g.denik.cz/120/72/perex-michael-kors1_denik-100.jpg" width="100" height="54" alt="" title=""></a>
	        <a href="http://www.kafe.cz/celebrity/michael-kors-jak-bydli-ten-pan-co-vam-navrhoval-kabelku-20190114.html?utm_source=denik&utm_campaign=box-clanek-Denik" title="číst článek: Michael Kors: Jak bydlí muž, kterého uctívá nejedna žena" target="_blank">Michael Kors: Jak bydlí muž, kterého uctívá nejedna žena</a>
	        
	    </div>
	    <div class="dv3-right-clanek sip clear-after">
	        <a href="http://www.kafe.cz/deti-rodina/tobias-moretti-hvezda-serialu-komisar-rex-proc-se-nechal-zabit-a-skoncil-20181111.html?utm_source=denik&utm_campaign=box-clanek-Denik" title="číst článek: Tobias Moretti, hvězda seriálu Komisař Rex: Proč se nechal zabít a skončil?" class="img-l" target="_blank">
	         <img src="https://g.denik.cz/120/e1/profimedia-0069524942_denik-100.jpg" width="98" height="75" alt="" title=""></a>
	        <a href="http://www.kafe.cz/deti-rodina/tobias-moretti-hvezda-serialu-komisar-rex-proc-se-nechal-zabit-a-skoncil-20181111.html?utm_source=denik&utm_campaign=box-clanek-Denik" title="číst článek: Tobias Moretti, hvězda seriálu Komisař Rex: Proč se nechal zabít a skončil?" target="_blank">Tobias Moretti, hvězda seriálu Komisař Rex: Proč se nechal zabít a…</a>
	        
	    </div>
	    <div class="dv3-right-clanek sip clear-after">
	        <a href="http://www.kafe.cz/deti-rodina/kveta-maminka-nechce-byt-v-domove-duchodcu-podle-nas-je-ji-tam-ale-moc-dobre-20181112.html?utm_source=denik&utm_campaign=box-clanek-Denik" title="číst článek: Květa: Maminka nechce být v domově důchodců, my ji tam ale chceme nechat" class="img-l" target="_blank">
	         <img src="https://g.denik.cz/120/41/shutterstock-688645165_denik-100.jpg" width="100" height="67" alt="" title=""></a>
	        <a href="http://www.kafe.cz/deti-rodina/kveta-maminka-nechce-byt-v-domove-duchodcu-podle-nas-je-ji-tam-ale-moc-dobre-20181112.html?utm_source=denik&utm_campaign=box-clanek-Denik" title="číst článek: Květa: Maminka nechce být v domově důchodců, my ji tam ale chceme nechat" target="_blank">Květa: Maminka nechce být v domově důchodců, my ji tam ale chceme…</a>
	        
	    </div>
	    <div class="dv3-right-clanek sip clear-after">
	        <a href="http://www.kafe.cz/celebrity/chuva-kralovske-rodiny-ninja-zavodnice-pecovatelka-a-psycholog-v-jednom-20190108.html?utm_source=denik&utm_campaign=box-clanek-Denik" title="číst článek: Královská chůva Maria Borrallo: Co obnáší péče o George, Charlotte a Louise?" class="img-l" target="_blank">
	         <img src="https://g.denik.cz/120/e1/perex-chuva_denik-100.jpg" width="100" height="56" alt="" title=""></a>
	        <a href="http://www.kafe.cz/celebrity/chuva-kralovske-rodiny-ninja-zavodnice-pecovatelka-a-psycholog-v-jednom-20190108.html?utm_source=denik&utm_campaign=box-clanek-Denik" title="číst článek: Královská chůva Maria Borrallo: Co obnáší péče o George, Charlotte a Louise?" target="_blank">Královská chůva Maria Borrallo: Co obnáší péče o George, Charlotte a…</a>
	        </div>
	</div>

<div class="dv3-right-clanek-news_odjinud">
    <div class="dv3-right-clanek-odjinud">
        ZPRÁVY ODJINUD
    </div>
    <div class="dv3-right-news-odjinud">
            <div class="mrg12_odjinud foto">
                <a class="text-r" href="http://tn.nova.cz/clanek/zeny-maji-nosit-vlozky-kazdy-den-tvrdi-zena-jinak-jsou-to-spindiry.html?utm_source=denikcz&utm_medium=external_box&utm_campaign=exchange_traffic" target="_blank" 
                onclick="dataLayer.push({
                    'event': 'GAevent', 
                    'eventCategory': 'traffic-exchange', 
                    'eventAction': 'jablonecky.denik.cz', 
                    'eventLabel': 'Zprávy odjinud - Nova'
                }, {
                    'event': 'CXevent', 
                    'cxType': 'click', 
                    'cxOrigin': 'vlp-traffic-exchange'
                })">Ženy mají nosit vložky každý den, tvrdí žena. Jinak jsou to špindíry</a>
                <span class="dv3-right-zdroj-odjinud">TN.cz</span>
            </div>

            <div class="mrg12_odjinud foto">
                <a class="text-r" href="http://tn.nova.cz/clanek/rodina-prodala-dceru-pres-facebook-je-panna-slibovali.html?utm_source=denikcz&utm_medium=external_box&utm_campaign=exchange_traffic" target="_blank" 
                onclick="dataLayer.push({
                    'event': 'GAevent', 
                    'eventCategory': 'traffic-exchange', 
                    'eventAction': 'jablonecky.denik.cz', 
                    'eventLabel': 'Zprávy odjinud - Nova'
                }, {
                    'event': 'CXevent', 
                    'cxType': 'click', 
                    'cxOrigin': 'vlp-traffic-exchange'
                })">Rodina prodala dceru přes facebook! Je panna, slibovali</a>
                <span class="dv3-right-zdroj-odjinud">TN.cz</span>
            </div>

            <div class="mrg12_odjinud foto">
                <a class="text-r" href="https://www.blesk.cz/clanek/regiony-praha-praha-zpravy/577089/milana-37-vyhnali-z-narodniho-muzea-duvod-vozickarum-vstup-zakazan.html?utm_source=denik.cz&amp;utm_medium=traffic-exchange" target="_blank" onclick="dataLayer.push({
                    'event': 'GAevent', 
                    'eventCategory': 'traffic-exchange', 
                    'eventAction': 'jablonecky.denik.cz', 
                    'eventLabel': 'Zprávy odjinud - Blesk'
                }, {
                    'event': 'CXevent', 
                    'cxType': 'click', 
                    'cxOrigin': 'vlp-traffic-exchange'
                })">Milana (37) vyhnali z Národního muzea. Důvod? Vozíčkářům vstup zakázán!</a>
                <span class="dv3-right-zdroj-odjinud">Blesk.cz</span>
            </div>

            <div class="mrg12_odjinud foto">
                <a class="text-r" href="https://www.blesk.cz/clanek/celebrity-ceske-celebrity/577070/valka-plekance-a-vondrackove-se-znovu-rozhorela-lucie-vraci-uder-za-nestastne-deti.html?utm_source=denik.cz&amp;utm_medium=traffic-exchange" target="_blank" onclick="dataLayer.push({
                    'event': 'GAevent', 
                    'eventCategory': 'traffic-exchange', 
                    'eventAction': 'jablonecky.denik.cz', 
                    'eventLabel': 'Zprávy odjinud - Blesk'
                }, {
                    'event': 'CXevent', 
                    'cxType': 'click', 
                    'cxOrigin': 'vlp-traffic-exchange'
                })">Válka Plekance a Vondráčkové se znovu rozhořela: Lucie vrací úder za „nešťastné&quot; děti!</a>
                <span class="dv3-right-zdroj-odjinud">Blesk.cz</span>
            </div>

    </div>
</div>

 

<div class="reklama-box ">
	<div id="square-2" style="display:none"></div>
</div>
</div>
    </div>
</div>

<script type="text/javascript" src="https://g.denik.cz/js/jquery.formatDateTime.js"></script>
<script>
    $(document).ready(function(){
        if ($( ".dv4-clanek-content" ).find( ".reportaz table.texty" ).length) {
            var refresh = setInterval(checkOnline, 10000);
            //var refresh = checkOnline;
        }
        checkOnline();

    });
    function checkOnline() {
        var element = $( ".dv4-clanek-content" ).find( ".reportaz table.texty" );
        //nastaveni odkazu na reportaz
        element.each(function() {
            if($(this).data('uzavreno')!=1){
                nactiTexty($(this));
                nactiSkore($(this));
            }
        });
    }

    function nactiSkore(element){
            if(element.data('kategorie') == 'hokej' || $(this).data('kategorie') == 'fotbal'){
            var linkScore= "\/online-reportaz\/nacti-score-box\/" + '?reportaz_nazev=' + element.data('nazev');
                $.get(linkScore, function(response){
                    var score  = jQuery.parseJSON(response);
                    $('.reportaz span.skoreTym1-'+element.data('id')).text(score.skoreTym1);
                    $('.reportaz span.skoreTym2-'+element.data('id')).text(score.skoreTym2);
                });
            };
    };

    function nactiTexty(element){
        var link= "\/online-reportaz\/nacti-texty\/" + '?reportaz_nazev=' + element.data('nazev')+'&limit='+element.data('limit');//parametr nic musel byt vlozen aby bylo mozne odeslat parametr nazev

        var path = "";
        var id = element.data("id");

        $.get(link, function(response){
            if (response != null) {
                var response  = jQuery.parseJSON(response );
                var box = $('* table.texty[data-id="'+id+'"]');
                var reportazUrl = box.data('url');

                box.empty();

                if(response[0]['uvod'] != ""){
                    box.append(
                            '<tr class="uvod"><td colspan="3"><a href="'+box.data('url')+'">'+response[0]['uvod']+'</a></td></tr>'
                    );
                }

                $.each(response, function(key, element) {
                    if(element.result.multimedia_id==null){
                        if(element.result.dulezite == 0){
                            box.append(
                                    '<tr><td class="ikonka"><span class="'+element.result.filtr+'"></span></td><td class="cas">'+element.result.cas+'</td><td><div class="text">'+element.result.text+'</div></td></tr>'
                            );
                        }else{
                            box.append(
                                    '<tr><td class="ikonka"><span class="'+element.result.filtr+'"></span></td><td class="cas">'+element.result.cas+'</td><td><div class="text"><span class="dulezite"></span>'+element.result.text+'</div></td></tr>'
                            );
                        }

                    }else{
                        if(element.result.dulezite == 0){
                            box.append(
                                    '<tr><td class="ikonka"><span class="'+element.result.filtr+'"></span></td><td class="cas">'+element.result.cas+'</td><td class="multimedia"><div class="text"><span class="dulezite"></span>'+element.result.text+'</div><div class="obr"><img src="'+element.result.multimedia_url+'"></div></td></tr>'
                            );
                        }else{
                            box.append(
                                    '<tr><td class="ikonka"><span class="'+element.result.filtr+'"></span></td><td class="cas">'+element.result.cas+'</td><td class="multimedia"><div class="text">'+element.result.text+'</div><div class="obr"><img src="'+element.result.multimedia_url+'"></div></td></tr>'
                            );
                        }

                    }
                    box.find("tr:even").addClass('even');
                });
            };
        });
    };
</script>

    <script type="text/javascript">
        var vv_code = "utf8";
    </script>
    <script src="https://d.vvbox.cz/vv.js?ver=1" type="text/javascript"></script>
        </div>
        
<div class="reklama-box-leaderboard">
	<div id="leaderboard-bottom" style="display:none"></div>
</div>

<div id="sastest"></div>

<footer>
    <div class="footer-column first">
        <div class="footer-header">
            <a href="/">
                    <img src="https://g.denik.cz/images/mobile2/loga/svg/m_jablonecky_denik.svg" height="34" alt="Denik.cz">
            </a>
        </div>
        <ul>
            <li><a href="https://www.vlmedia.cz/inzerce" target="_blank">Inzerce</a></li>
            <li><a href="https://inzerce.denik.cz/" target="_blank">Podat inzerát</a></li>
            <li><a href="https://www.vlmedia.cz/kontakty/regiony/jablonecky_denik.html" target="_blank">Redakce</a></li>
            <li><a href="https://www.denik.cz/poutaky" target="_blank">Zprávy na váš web</a></li>
            <li><a href="http://www.mojepredplatne.cz/" target="_blank">Moje předplatné</a></li>
            <li><a target="_blank" href="/aplikace/">Aplikace</a></li>
            <li><a href="https://epaper.denik.cz/" target="_blank">Elektronické vydání novin</a></li>
            <li><a title="Zrušit oznámení" target="_blank" href="http://www.denik.cz/souteze/odhlaseni-odberu-aktualnich-zprav-20170601.html">Zrušit oznámení</a></li>
            <li><a href="https://www.denik.cz/spolecnost/doplnek-do-prohlizece-20171231.html" target="_blank">Doplněk prohlížeče</a></li>
        </ul>
    </div>
    <div class="footer-column second">
        <div class="footer-header">
            <a href="https://www.vlmedia.cz" target="_blank"><svg viewBox="8 0 85 22"><use xlink:href="#f-vlmedia"></use></svg></a>
        </div>
        <ul>
            <li><a href="https://www.vlmedia.cz/o-spolecnosti" target="_blank">O společnosti</a></li>
            <li><a href="https://www.vlmedia.cz/" target="_blank">Produkty</a></li>
            <li><a href="https://www.vlmedia.cz/kariera/" target="_blank">Kariéra</a></li>
            <li><a href="https://www.vlmedia.cz/kontakty/" target="_blank">Kontakt</a></li>
            <li><a href="https://www.vlmedia.cz/kontakty/predplatne-distribuce.html" target="_blank">Předplatné a distribuce</a></li>
            <li><a href="https://www.vlmedia.cz/podminky/" target="_blank">Všeobecné smluvní podmínky</a></li>
            <li><a href="https://www.vlmedia.cz/podminky/zasady-zpracovani-osobnich-udaju/" target="_blank">Zásady zpracování osobních údajů</a></li>
            <li><a href="https://www.vlmedia.cz/zmena-osobnich-udaju/" target="_blank">Práva subjektů údajů</a></li>
        </ul>
    </div>
    <div class="footer-column third">
        <div class="footer-header">
<a href="https://www.facebook.com/Jabloneck%C3%BD-den%C3%ADk-145717718785742/" target="_blank"><i class="fa fa-facebook"></i></a>            <a href="/rss/"><i class="fa fa-rss"></i></a>
            <a onclick="switchBrowsingPlatform('mobile')" class="show-mobile-only"><i class="fa fa-mobile"></i><span>Mobilní<br>deník</span></a>
        </div>
        <ul class="brands">
            <li><a href="https://dotyk.denik.cz/" target="_blank"><svg viewBox="0 0 100 30"><use xlink:href="#f-dotyk"></use></svg></a></li>
            <li><a href="https://sip.denik.cz/" target="_blank"><svg viewBox="0 0 100 30"><use xlink:href="#f-sip"></use></svg></a></li>
            <li><a href="http://www.dumazahrada.cz/" target="_blank"><svg viewBox="0 0 100 30"><use xlink:href="#f-daz"></use></svg></a></li>
            <li><a href="http://www.kondice.cz/" target="_blank"><svg viewBox="0 0 100 30"><use xlink:href="#f-kondice"></use></svg></a></li>
            <li><a href="http://www.realcity.cz/" target="_blank"><svg viewBox="0 0 100 30"><use xlink:href="#f-realcity"></use></svg></a></li>
            <li><a href="https://www.kafe.cz/" target="_blank"><svg viewBox="0 0 100 30"><use xlink:href="#f-kafe"></use></svg></a></li>
            <li><a href="https://www.ireceptar.cz/" target="_blank"><svg viewBox="0 0 100 30"><use xlink:href="#f-receptar"></use></svg></a></li>
            <li><a href="https://www.tipcars.com/" target="_blank"><svg viewBox="0 0 100 30"><use xlink:href="#f-tipcars"></use></svg></a></li>
            <li><a href="http://vlasta.kafe.cz/" target="_blank"><svg viewBox="0 0 100 30"><use xlink:href="#f-vlasta"></use></svg></a></li>
            <li><a href="https://kvety.kafe.cz/" target="_blank"><svg viewBox="0 0 100 30"><use xlink:href="#f-kvety"></use></svg></a></li>
            <li><a href="http://www.annonce.cz/" target="_blank"><svg viewBox="0 0 100 30"><use xlink:href="#f-annonce"></use></svg></a></li>
            <li><a href="https://story.kafe.cz/" target="_blank"><svg viewBox="0 0 100 30"><use xlink:href="#f-story"></use></svg></a></li>
            <li><a href="https://www.estranky.cz/" target="_blank"><svg viewBox="0 0 100 30"><use xlink:href="#f-estranky"></use></svg></a></li>
            <li><a href="https://www.cars.cz/" target="_blank"><svg viewBox="0 0 100 30"><use xlink:href="#f-cars"></use></svg></a></li>
            <li><a href="http://www.igurmet.cz/" target="_blank"><svg viewBox="0 0 100 30"><use xlink:href="#f-igurmet"></use></svg></a></li>
            <li><a href="https://prekvapeni.kafe.cz/" target="_blank"><svg viewBox="0 0 100 30"><use xlink:href="#f-prekvapeni"></use></svg></a></li>
            <li><a href="https://automix.cars.cz/" target="_blank"><svg viewBox="0 0 100 30"><use xlink:href="#f-automix"></use></svg></a></li>
            <li><a href="https://www.national-geographic.cz/" target="_blank"><svg viewBox="0 0 100 30"><use xlink:href="#f-ng"></use></svg></a></li>
            <li><a href="https://praktickazena.kafe.cz/" target="_blank"><svg viewBox="0 0 100 30"><use xlink:href="#f-kreativ"></use></svg></a></li>
        </ul>
        <div class="copyright">
            Copyright © <a href="https://www.vlmedia.cz" target="_blank">VLTAVA LABE MEDIA a.s.,</a> 2005 - 2018, všechna práva vyhrazena.<br>
            Publikování nebo šíření obsahu Denik.cz je bez písemného souhlasu VLTAVA LABE MEDIA, a.s., zakázáno.
        </div>
    </div>
</footer>
    </div>
</div>

<div id="sticky" style="display:none"></div><div id="sign-info" data-login-check="//jablonecky.denik.cz/sign/info/"></div><div class="onesignal-popup">
	<span class="close-popup"></span>
	<p><b>Vážení čtenáři,</b></p>
	<p>náš web Deník.cz přechází kompletně pod zabezpečený protokol, který výrazně zlepší bezpečnost při procházení našich webů.</p>
	<img src="https://g.denik.cz/images/exodus/https-ico.png" alt="https info">
	<p>Z důvodu přechodu je nutné se znovu přihlásit k odběru upozornění na nejnovější zprávy - klikněte na tlačítko "Povolit", kterým si zajistíte odběr zpráv i do budoucna.</p>
	<p>Děkujeme za pochopení.</p>
	<span class="btn">POVOLIT</span>
</div>



<script type="text/javascript" src="https://g.denik.cz/webtemp/jsloader-e5b4161d3120-1539344493.js"></script>
<link rel="stylesheet" type="text/css" href="https://g.denik.cz/webtemp/cssloader-ba43a7b4e7c9-video-js-1539344493.css">

<!-- (C)2000-2013 Gemius SA - gemiusAudience / Denik.cz / Zpravodajstvi_Denik -->
<script type="text/javascript">
<!--//--><![CDATA[//><!--
var pp_gemius_identifier = 'zIfgjThTtwrdwzw4Y4DprpdRDkaUqs_g95aNpkqWstH..7';
function gemius_pending(i) { window[i] = window[i] || function() {var x = window[i+'_pdata'] = window[i+'_pdata'] || []; x[x.length]=arguments;};};
gemius_pending('gemius_hit'); gemius_pending('gemius_event'); gemius_pending('pp_gemius_hit'); gemius_pending('pp_gemius_event');
(function(d,t) {try {var gt=d.createElement(t),s=d.getElementsByTagName(t)[0]; gt.setAttribute('async','async'); gt.setAttribute('defer','defer');
 gt.src='https://spir.hit.gemius.pl/xgemius.js'; s.parentNode.insertBefore(gt,s);} catch (e) { }})(document,'script');
//--><!]]>
</script>
<script type="text/javascript">
    <!--//--><![CDATA[//><!--
    function gemius_player_pending(obj,fun) { obj[fun] = obj[fun] || function() { var x =
    window['gemius_player_data'] = window['gemius_player_data'] || [];
    x[x.length]=[this,fun,arguments];};};
    gemius_player_pending(window,"GemiusPlayer");
    gemius_player_pending(GemiusPlayer.prototype,"newProgram");
    gemius_player_pending(GemiusPlayer.prototype,"newAd");
    gemius_player_pending(GemiusPlayer.prototype,"adEvent");
    gemius_player_pending(GemiusPlayer.prototype,"programEvent");
    (function(d,t) { try { var gt=d.createElement(t),s=d.getElementsByTagName(t)[0],
    l='http'+((location.protocol=='https:')?'s':''); gt.setAttribute('async','async');
    gt.setAttribute('defer','defer'); gt.src=l+'://scz.hit.gemius.pl/gplayer.js';
    s.parentNode.insertBefore(gt,s); } catch (e) { } } )(document,'script');
    //--><!]]>
</script>

<script type="text/javascript" src="https://g.denik.cz/webtemp/jsloader-ff6ea70f53fd-recaptcha-1541418773.js"></script>

<script type="text/javascript" src="https://g.denik.cz/webtemp/jsloader-fd922454f8e4-cookies-lista-1541418773.js"></script>
<link rel="stylesheet" type="text/css" href="https://g.denik.cz/webtemp/cssloader-f49848743e37-cookies-lista-1541418773.css">
<script type="text/javascript">initCookies();</script>

<script type="text/javascript" src="https://g.denik.cz/webtemp/jsloader-cd0a650121e1-1539344493.js"></script>



</body>
</html>
