<!DOCTYPE html>
<html lang="cs" prefix="og: http://ogp.me/ns#">
<head>
<script>
	dataLayer = [{
		'serverAdresa': 'jablonecky.denik.cz',
		'rubrikaName': 'zpravy_region',
		'template': 'clanek',
			'title': "Také strážníci mohou kontrolovat cyklisty v rámci prevence",
			'autor': 'Lenka Brabencová',
			'publishedDateTime': "2018-07-24T10:00:00+02:00",
		'time': {
			'clientStart': new Date()
		},
		'device': "desktop",
		'url': 'https://jablonecky.denik.cz/zpravy_region/take-straznici-mohou-kontrolovat-cyklisty-v-ramci-prevence-20180724.html',
		'safety': '0',
		'version':'live',
	}];
</script><script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
'//www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
})(window,document,'script','dataLayer','GTM-TGXTRC');</script>

<script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
})(window,document,'script','dataLayer','GTM-P2SSW3B');</script>

    <meta http-equiv="Content-Type" content="text/html; charset=utf-8">
    <title>Také strážníci mohou kontrolovat cyklisty v rámci prevence - Jablonecký deník</title>
    <meta name="robots" content="index,follow">
    <meta name="description" lang="cs" content="Jablonec n. N. – Zatímco během školního roku se preventivní činnost městské policie Jablonec nad Nisou zaměřuje na žáky a studenty jabloneckých škol, v…">
    <meta http-equiv="X-UA-Compatible" content="IE=EDGE">
    <meta name="viewport" content="width=1024">
    <meta name="yandex-verification" content="476ab3f8e31f29fb">
        <meta property="og:site_name" content="Jablonecký deník">
    <meta property="og:type" content="article">
    <meta property="og:url" content="https://jablonecky.denik.cz/zpravy_region/take-straznici-mohou-kontrolovat-cyklisty-v-ramci-prevence-20180724.html">
    <meta property="og:title" content="Také strážníci mohou kontrolovat cyklisty v rámci prevence">
    <meta property="og:image" content="https://g.denik.cz/63/a9/544173_denik-630.jpg">
    <meta property="og:image:width" content="630">
    <meta property="og:image:height" content="473">
    <meta property="og:description" content="Jablonec n. N. – Zatímco během školního roku se preventivní činnost městské policie Jablonec nad Nisou zaměřuje na žáky a studenty jabloneckých škol, v létě se strážníci věnují oblasti dopravy.">
    <link rel="previewimage" href="https://g.denik.cz/63/a9/544173_denik-630.jpg">
    <meta property="article:published_time" content="2018-07-24T10:00:00+02:00">
    <meta property="article:publisher" content="https://www.facebook.com/Jabloneck%C3%BD-den%C3%ADk-145717718785742/">
    <meta name="twitter:card" content="summary_large_image">
    <meta name="twitter:site" content="@denikcz">
    <meta name="twitter:creator" content="@denikcz">
    <meta name="twitter:title" content="Také strážníci mohou kontrolovat cyklisty v rámci prevence">
    <meta name="twitter:description" content="Jablonec n. N. – Zatímco během školního roku se preventivní činnost městské policie Jablonec nad Nisou zaměřuje na žáky a studenty…">
    <meta name="twitter:image" content="https://g.denik.cz/63/a9/544173_denik-630.jpg">
    <meta property="author" content="Lenka Brabencová">


    <link rel="stylesheet" type="text/css" media="print" href="https://g.denik.cz/css/print.css">

<link rel="stylesheet" type="text/css" href="https://g.denik.cz/webtemp/cssloader-02cb67c437de-1532341405.css">

    <script type="text/javascript">
        var PoutakyAjaxLink = "http:\/\/www.denik.cz\/poutaky\/ajax-nacti-verejne-rubriky\/";
        var checkLoginUrl = "\/sign\/info\/";
    </script>
<script type="text/javascript" src="https://g.denik.cz/webtemp/jsloader-98382c00fba7-1506954879.js"></script>
<script type="text/javascript" src="https://g.denik.cz/webtemp/jsloader-17a0487b919c-1528973646.js"></script>
<script type="text/javascript" src="https://g.denik.cz/webtemp/jsloader-053e079c4731-1531830795.js"></script>
<script type="text/javascript" src="https://g.denik.cz/webtemp/jsloader-76b4eb80494c-1526982215.js"></script>



<link rel="stylesheet" type="text/css" href="https://g.denik.cz/webtemp/cssloader-ba68e8cad9a8-tipliga-1524049612.css">

    

    <!--[if lt IE 9]>
    <script language="javascript" type="text/javascript" src="/js/excanvas.js"></script>
    <![endif]-->

    <link rel="shortcut icon" href="https://g.denik.cz/images/favicon/denik_cz.ico" type="image/x-icon">

        <link rel="canonical" href="https://jablonecky.denik.cz/zpravy_region/take-straznici-mohou-kontrolovat-cyklisty-v-ramci-prevence-20180724.html">


        <link rel="manifest" href="manifest.json">

        <link rel="alternate" href="https://jablonecky.denik.cz/rss/zpravy_region.html" type="application/rss+xml" title="RSS kanál Jablonecký deník">
    
        <script>
        $(document).ready(function(){
            new CopyLink({
                container: document.getElementById('copylink-content'),
                handler: function () { return '<br>Zdroj: ' + location.href;}
            });
        });
    </script>
<link rel="stylesheet" type="text/css" href="https://g.denik.cz/webtemp/cssloader-77b95fe4ce92-slider-1526368306.css">



</head>
<body id="denik" class="">

<noscript><iframe src="//www.googletagmanager.com/ns.html?id=GTM-TGXTRC"
height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>


    <script>
        if (typeof window.__REACT_DEVTOOLS_GLOBAL_HOOK__ === 'object') {
            __REACT_DEVTOOLS_GLOBAL_HOOK__.inject = function() {};
        }
    </script>

    <script src="https://g.denik.cz/js/react-libs/babel-polyfill-6_26_0.min.js"></script>
    <script src="https://g.denik.cz/js/react-libs/es5-sham-457.min.js"></script>
    <script src="https://g.denik.cz/js/react-libs/es5-shim-457.min.js"></script>
    <script src="https://g.denik.cz/js/react-libs/json3.min.js"></script>

    <script src="https://g.denik.cz/js/react-libs/axios.min.js"></script>
    <script src="https://g.denik.cz/js/react-libs/react.production.min.js"></script>
    <script src="https://g.denik.cz/js/react-libs/react-dom.production.min.js"></script>



<div class="reklama-box-leaderboard ">
	<div id="leaderboard-top" style="display:none"></div>
</div>
<div class="page">

    <div id="denik-top-lista-background" class="">
        <div id="denik-top-lista">
            <div class="top-lista-right">
                <div class="top-lista-btn vice-btn">
                    <a href="#vice" onclick="return false;" class="ico vice"><span></span></a>
                </div>
            </div>
            <ul>
                    <li>
                        <a href="https://www.denik.cz/" target="_blank" class="ico denik"
                           title="Deník">
                            <span></span>
                            Deník
                        </a>
                    </li>
                    <li>
                        <a href="https://dotyk.denik.cz/" target="_blank" class="ico dotyk"
                           title="Dotyk">
                            <span></span>
                            Dotyk
                        </a>
                    </li>
                    <li>
                        <a href="https://sip.denik.cz/" target="_blank" class="ico sip"
                           title="Šíp">
                            <span></span>
                            Šíp
                        </a>
                    </li>
                    <li>
                        <a href="http://www.kafe.cz/" target="_blank" class="ico kafe"
                           title="Kafe">
                            <span></span>
                            Kafe
                        </a>
                    </li>
                    <li>
                        <a href="https://automix.cars.cz/" target="_blank" class="ico automix"
                           title="Automix">
                            <span></span>
                            Automix
                        </a>
                    </li>
                    <li>
                        <a href="http://www.cars.cz/" target="_blank" class="ico autoweb"
                           title="Cars">
                            <span></span>
                            Cars
                        </a>
                    </li>
                    <li>
                        <a href="http://www.dumazahrada.cz/" target="_blank" class="ico hobby"
                           title="Dům a zahrada">
                            <span></span>
                            Dům a zahrada
                        </a>
                    </li>
                    <li>
                        <a href="https://www.tipcars.com/" target="_blank" class="ico tipcars"
                           title="TipCars">
                            <span></span>
                            TipCars
                        </a>
                    </li>
                    <li>
                        <a href="https://www.annonce.cz/" target="_blank" class="ico annonce"
                           title="Annonce">
                            <span></span>
                            Annonce
                        </a>
                    </li>
                    <li>
                        <a href="https://www.realcity.cz/" target="_blank" class="ico realcity"
                           title="Real City">
                            <span></span>
                            Real City
                        </a>
                    </li>
                    <li>
                        <a href="https://www.national-geographic.cz/" target="_blank" class="ico ng"
                           title="National geographic">
                            <span></span>
                            National geographic
                        </a>
                    </li>
                    <li>
                        <a href="http://www.igurmet.cz/" target="_blank" class="ico recepty"
                           title="iGurmet">
                            <span></span>
                            iGurmet
                        </a>
                    </li>
                    <li>
                        <a href="http://vlasta.kafe.cz/" target="_blank" class="ico vlasta"
                           title="Vlasta">
                            <span></span>
                            Vlasta
                        </a>
                    </li>
                    <li>
                        <a href="https://story.kafe.cz/" target="_blank" class="ico story"
                           title="Story">
                            <span></span>
                            Story
                        </a>
                    </li>
                    <li>
                        <a href="http://www.kondice.cz/" target="_blank" class="ico kondice"
                           title="Kondice">
                            <span></span>
                            Kondice
                        </a>
                    </li>
                    <li>
                        <a href="https://kvety.kafe.cz/" target="_blank" class="ico kvety"
                           title="Květy">
                            <span></span>
                            Květy
                        </a>
                    </li>
                    <li>
                        <a href="https://prekvapeni.kafe.cz/" target="_blank" class="ico prekvapeni"
                           title="Překvapení">
                            <span></span>
                            Překvapení
                        </a>
                    </li>
                    <li>
                        <a href="https://www.estranky.cz/" target="_blank" class="ico estranky"
                           title="eStránky">
                            <span></span>
                            eStránky
                        </a>
                    </li>
                    <li>
                        <a href="https://praktickazena.kafe.cz" target="_blank" class="ico kreativ"
                           title="Kreativ">
                            <span></span>
                            Kreativ
                        </a>
                    </li>
            </ul>
        </div>
    </div>

    <div class="page-content">



<header class="hlavicka ">
        <div class="logo-region">
            <a href="/">
                <img src="https://g.denik.cz/images/dv4/logo/jablonecky_denik.png" height="16" alt="Deník" title="Deník">
                <img src="https://g.denik.cz/images/dv4/logo/denik_region-2x.png" width="180" height="30" alt="Deník" title="Deník">
            </a>
        </div>
        <div class="logo-partner" id="poutak-logo" style="display:none"></div>


            <div class="login-search">
        <div class="login-search-inner">
            <div class="login">
                <div id="js-loading"><i id="login-check-spinner" class="fa fa-spinner fa-spin" title="Kontroluji přihlášení"></i></div>
                <div id="js-log" style="display:none">
                    <div class="js-user-avatar inicials" id="js-initials">
                        <i id="js-staf" class="crown" style="display:none"></i>
                    </div>
                    <div class="top-lista-identita">
                        <a href="https://registrace.vlmedia.cz/nastaveni/?website=denik"><b>Můj účet</b></a>
                        <hr>
                        <a href="/sign/out/">Odhlásit se</a>
                    </div>
                </div>
                <a id="js-unlog" style="display:none" class="icon icon-user" href="https://registrace.vlmedia.cz/authorization/authorize?response_type=code&amp;client_id=b01bd0e9d9b82d224ecc3d9fce241108&amp;redirect_uri=https%3A%2F%2Fjablonecky.denik.cz%2Fsign%2Fin%2F%3Fback_uri%3Dhttp%3A%2F%2Fjablonecky.denik.cz%2Fzpravy_region%2Ftake-straznici-mohou-kontrolovat-cyklisty-v-ramci-prevence-20180724.html&amp;scope=user_read&amp;website=denik" title="Přihlásit se" alt="Přihlásit se"></a>
            </div>
            <div class="icon icon-search" title="Vyhledávání"></div>
        </div>
    </div>


        <div class="vyberte-region">
            <span class="text">VYBRAT REGION</span>
            <span class="mapa"><i class="icon-mapa-cr"></i></span>

            <div class="dv4-hlavicka-mapa">
                <div class="mapa-inner">

<div class="reklama-box-leaderboard ">
	<div id="leaderboard-top-mapa" style="display:none"></div>
</div>                    <div id="denik-hover"></div>
                    <form action="/zpravy_region/take-straznici-mohou-kontrolovat-cyklisty-v-ramci-prevence-20180724.html" method="post" id="frm-vyberDenikuForm" class="dv4-regionalni-denik-select">
                        <select name="nazev" id="frm-vyberDenikuForm-nazev" class="form-control"><option value="">Vyberte deník</option><option value="https://www.denik.cz/">Deník.cz</option><option value="https://benesovsky.denik.cz/">Benešovský deník</option><option value="https://berounsky.denik.cz/">Berounský deník</option><option value="https://blanensky.denik.cz/">Blanenský deník</option><option value="https://boleslavsky.denik.cz/">Boleslavský deník</option><option value="https://brnensky.denik.cz/">Brněnský deník</option><option value="https://bruntalsky.denik.cz/">Bruntálský a krnovský deník</option><option value="https://breclavsky.denik.cz/">Břeclavský deník</option><option value="https://ceskobudejovicky.denik.cz/">Českobudějovický deník</option><option value="https://ceskokrumlovsky.denik.cz/">Českokrumlovský deník</option><option value="https://ceskolipsky.denik.cz/">Českolipský deník</option><option value="https://decinsky.denik.cz/">Děčínský deník</option><option value="https://domazlicky.denik.cz/">Domažlický deník</option><option value="https://fm.denik.cz/">Frýdecko-místecký a třinecký deník</option><option value="https://havirovsky.denik.cz/">Havířovský deník</option><option value="https://havlickobrodsky.denik.cz/">Havlíčkobrodský deník</option><option value="https://hodoninsky.denik.cz/">Hodonínský deník</option><option value="https://hradecky.denik.cz/">Hradecký deník</option><option value="https://hranicky.denik.cz/">Hranický deník</option><option value="https://chebsky.denik.cz/">Chebský deník</option><option value="https://chomutovsky.denik.cz/">Chomutovský deník</option><option value="https://chrudimsky.denik.cz/">Chrudimský deník</option><option value="https://jablonecky.denik.cz/">Jablonecký deník</option><option value="https://jicinsky.denik.cz/">Jičínský deník</option><option value="https://jihlavsky.denik.cz/">Jihlavský deník</option><option value="https://jindrichohradecky.denik.cz/">Jindřichohradecký deník</option><option value="https://karlovarsky.denik.cz/">Karlovarský deník</option><option value="https://karvinsky.denik.cz/">Karvinský a havířovský deník</option><option value="https://kladensky.denik.cz/">Kladenský deník</option><option value="https://klatovsky.denik.cz/">Klatovský deník</option><option value="https://kolinsky.denik.cz/">Kolínský deník</option><option value="https://krkonossky.denik.cz/">Krkonošský deník</option><option value="https://kromerizsky.denik.cz/">Kroměřížský deník</option><option value="https://kutnohorsky.denik.cz/">Kutnohorský deník</option><option value="https://liberecky.denik.cz/">Liberecký deník</option><option value="https://litomericky.denik.cz/">Litoměřický deník</option><option value="https://melnicky.denik.cz/">Mělnický deník</option><option value="https://moravskoslezsky.denik.cz/">Moravskoslezský deník</option><option value="https://mostecky.denik.cz/">Mostecký deník</option><option value="https://nachodsky.denik.cz/">Náchodský deník</option><option value="https://novojicinsky.denik.cz/">Novojičínský deník</option><option value="https://nymbursky.denik.cz/">Nymburský deník</option><option value="https://olomoucky.denik.cz/">Olomoucký deník</option><option value="https://opavsky.denik.cz/">Opavský a hlučínský deník</option><option value="https://orlicky.denik.cz/">Orlický deník</option><option value="https://pardubicky.denik.cz/">Pardubický deník</option><option value="https://pelhrimovsky.denik.cz/">Pelhřimovský deník</option><option value="https://pisecky.denik.cz/">Písecký deník</option><option value="https://plzensky.denik.cz/">Plzeňský deník</option><option value="https://prachaticky.denik.cz/">Prachatický deník</option><option value="https://prazsky.denik.cz/">Pražský deník</option><option value="https://prostejovsky.denik.cz/">Prostějovský deník</option><option value="https://prerovsky.denik.cz/">Přerovský deník</option><option value="https://pribramsky.denik.cz/">Příbramský deník</option><option value="https://rakovnicky.denik.cz/">Rakovnický deník</option><option value="https://rokycansky.denik.cz/">Rokycanský deník</option><option value="https://rychnovsky.denik.cz/">Rychnovský deník</option><option value="https://slovacky.denik.cz/">Slovácký deník</option><option value="https://sokolovsky.denik.cz/">Sokolovský deník</option><option value="https://strakonicky.denik.cz/">Strakonický deník</option><option value="https://svitavsky.denik.cz/">Svitavský deník</option><option value="https://sumpersky.denik.cz/">Šumperský a jesenický deník</option><option value="https://taborsky.denik.cz/">Táborský deník</option><option value="https://tachovsky.denik.cz/">Tachovský deník</option><option value="https://teplicky.denik.cz/">Teplický deník</option><option value="https://trebicsky.denik.cz/">Třebíčský deník</option><option value="https://ustecky.denik.cz/">Ústecký deník</option><option value="https://valassky.denik.cz/">Valašský deník</option><option value="https://vyskovsky.denik.cz/">Vyškovský deník</option><option value="https://zlinsky.denik.cz/">Zlínský deník</option><option value="https://znojemsky.denik.cz/">Znojemský deník</option><option value="https://zatecky.denik.cz/">Žatecký a lounský deník</option><option value="https://zdarsky.denik.cz/">Žďárský deník</option></select>
                    <input type="hidden" name="do" value="vyberDenikuForm-submit"><!--[if IE]><input type=IEbug disabled style="display:none"><![endif]-->
</form>

                    <div class="dv4-hlavicka-mapa-svg" id="mapa-deniky" data-svg="https://g.denik.cz/images/dv3/mapa-cr-deniky.svg?v=2" data-json="/exporty/nacti-servery-pro-svg-region-mapu/"></div>
                    <span class="dv4-regionalni-denik-close">Zavřít mapu <i class="fa fa-close"></i> </span>
                </div>
            </div>
        </div>

</header>
<nav>
    <ul class="dv4-menu clear-after denikRegion jablonecky_denik" role="navigation">
        <li class="dv4-menu-light">
            <a href="#vybrat-mesto">VYBRAT MĚSTO</a>

            <ul class="dv4-sub-menu esc-hide">
                <li><a data-ga-push="menu-mikroregion" title="Jablonec nad Nisou" href="/mikroregion/jablonec-nad-nisou.html">JABLONEC NAD NISOU</a></li>
                <li><a data-ga-push="menu-mikroregion" title="Tanvald" href="/mikroregion/tanvald.html">TANVALD</a></li>
                <li><a data-ga-push="menu-mikroregion" title="Železný Brod" href="/mikroregion/zelezny-brod.html">ŽELEZNÝ BROD</a></li>
            </ul>
        </li>

        <li>
                <a href="https://jablonecky.denik.cz/zpravy_region/" data-ga-push="menu" title="Zprávy" class="active">ZPRÁVY</a>


        </li>
        <li class="highlighted">
                <a href="https://jablonecky.denik.cz/sport_region/" data-ga-push="menu" title="Sport" class="highlighted">SPORT</a>


        </li>
        <li>
                <a href="https://jablonecky.denik.cz/cerna_kronika/" data-ga-push="menu" title="Černá kronika">ČERNÁ KRONIKA</a>


        </li>
        <li>
                <a href="https://jablonecky.denik.cz/kultura_region/" data-ga-push="menu" title="Kultura">KULTURA</a>


        </li>
        <li>
                <a href="https://jablonecky.denik.cz/podnikani/" data-ga-push="menu" title="Podnikání">PODNIKÁNÍ</a>


        </li>
        <li>
                <a href="https://jablonecky.denik.cz/miminka/" data-ga-push="menu" title="Miminka">MIMINKA</a>


        </li>
        <li>
                <a href="https://jablonecky.denik.cz/nasiprvnaci/" data-ga-push="menu" title="Naši prvňáci">NAŠI PRVŇÁCI</a>


        </li>
        <li>
                <a href="https://jablonecky.denik.cz/tipy/" data-ga-push="menu" title="Tipy deníku">TIPY DENÍKU</a>


        </li>
        <li class="last">
                <a href="#vice" data-ga-push="menu" title="Další">DALŠÍ</a>

            <ul class="dv4-sub-menu esc-hide">
                <li>
                        <a href="https://jablonecky.denik.cz/cerna_kronika/"  data-ga-push="menu-podrubriky" title="Černá kronika">ČERNÁ KRONIKA</a>

                </li>
                <li>
                        <a href="//auta.denik.cz/jablonecky"  data-ga-push="menu-podrubriky" title="Auta">
                            AUTA
                        </a>

                </li>
            </ul>

        </li>

        <li class="search">
            <div class="search-form">
                <form action="/zpravy_region/take-straznici-mohou-kontrolovat-cyklisty-v-ramci-prevence-20180724.html" method="get" id="frm-hledaniForm">
                    <input type="text" name="q" placeholder="Vyhledat" id="frm-hledaniForm-q" required data-nette-rules='[{"op":":filled","msg":"Zedejte hledaný text."}]'><input type="submit" name="odeslat" value="Hledat">
                <input type="hidden" name="do" value="hledaniForm-submit"><!--[if IE]><input type=IEbug disabled style="display:none"><![endif]-->
</form>

            </div>
        </li>
    </ul>
</nav>


        <div class="content">




<div class="reklama-box">
    <div id="poutak-top"></div>
</div>
<div class="dv4-row sticky-range">
    <div class="dv4-left630">
        <div class="dv4-clanek-content article-content " id="copylink-content">
                <h1>Také strážníci mohou kontrolovat cyklisty v rámci prevence</h1>
                <p class="perex">Jablonec n. N. – Zatímco během školního roku se preventivní činnost městské policie Jablonec nad Nisou zaměřuje na žáky a studenty jabloneckých škol, v létě se strážníci věnují oblasti dopravy.</p>

                <div class="dv4-clanek-datum-box">
                    <span class="datum">dnes 10:00</span>




<script type="text/javascript" async src="https://platform.twitter.com/widgets.js"></script>
<div class="dv4-clanek-sdileni">
    <span>SDÍLEJ:</span>
    <a title="Sdílej na Facebook" href="https://www.facebook.com/sharer.php?u=https://jablonecky.denik.cz/zpravy_region/take-straznici-mohou-kontrolovat-cyklisty-v-ramci-prevence-20180724.html" onclick="javascript:window.open(this.href,'', 'menubar=no,toolbar=no,resizable=yes,scrollbars=yes,height=450,width=550,left=300,top=300');return false;" target="_blank" class="facebook"></a>
    <a title="Sdílej na Twitter" href="https://twitter.com/intent/tweet?url=https://jablonecky.denik.cz/zpravy_region/take-straznici-mohou-kontrolovat-cyklisty-v-ramci-prevence-20180724.html&text=Tak%C3%A9%20str%C3%A1%C5%BEn%C3%ADci%20mohou%20kontrolovat%20cyklisty%20v%20r%C3%A1mci%20prevence&via=denikcz" class="twitter"></a>
    <a title="Sdílej na Google+" href="https://plus.google.com/share?url=https://jablonecky.denik.cz/zpravy_region/take-straznici-mohou-kontrolovat-cyklisty-v-ramci-prevence-20180724.html" onclick="javascript:window.open(this.href,'', 'menubar=no,toolbar=no,resizable=yes,scrollbars=yes,height=450,width=550,left=300,top=300');return false;" target="_blank" class="google"></a>
</div>
                </div>
                    <div class="dv3-clanek-img-box dv3-relative-box">
                                <a href="/galerie/foto.html?mm=544173&amp;s=63&amp;back=3901441789-444-10&amp;photo=1">
                                    <img src="https://g.denik.cz/63/a9/544173_denik-630.jpg" width="630" height="473" alt="Cyklista. Ilustrační foto. " title="Cyklista. Ilustrační foto. " class="dv3-force-block">
                                    <span class="dv4-img-hover"><img src="https://g.denik.cz/images/dv4/lupa-plus.png" alt="lupa-plus">Kliknutím zvětšíte</span>
                                </a>
                    </div>
                    <p class="dv4-clanek-img-popis">Cyklista. Ilustrační foto. <span>Foto: <span>DENÍK/ Martin Divíšek</span></span></p>

                <div class="dv4-clanek-text bbtext"><p>I letos v červenci proto proběhla tradiční akce zaměřená na cyklisty. Povinnou výbavu kol a helmu u dětí a mládeže mladších 18 let kontrolovali strážníci spolu s Týmem silniční bezpečnosti na cyklostezce u přehrady. „Prověřili jsme vybavení u celkem 25 cyklistů. Jednalo se o preventivní akci, pokuty tudíž uděleny nebyly,“ doplňuje Miloslav Lejsek z oddělení prevence a vzdělávání jablonecké městské policie. </p>
    <div class="dv4-clanek-img-multimedia-box">
        <a href="https://jablonecky.denik.cz/zpravy_region/semilsti-turiste-vydali-knihu-o-hore-kozakov-20180723.html">
            <div class="dv4-clanek-img-multimedia-right">
     			<div class="dv3-relative-box dv4-img-box ">
                    <img src="https://g.denik.cz/10/e7/vystup_2010_lk_2_denik-180.jpg" width="180" height="135" alt="Kozákov." title="Kozákov.">
                </div>
    	        <div class="dv3-relative-box dv4-text-box">
      				<span>ČTĚTE TAKÉ:</span>
                	<h3>Semilští turisté vydali knihu o hoře Kozákov</h3>
    	        </div>
    	    </div>
        </a>
    </div>
</div>

                <p class="dv4-clanek-autor">
                    Autor: <a href="/autor/lenka-brabencova-87.html">Lenka Brabencová</a>
                </p>
        </div>





        


<div class="reklama-box">
	<div id="commercial-article-native-detail" style="display:none"></div>
</div><div id="outstream" style="display:none"></div>


        <div class="dv4-clanek-datum-box" style="clear:both">
            <span class="datum">dnes 10:00</span>
    <a href="/diskuse/nova/R24ZU.html" class="diskuse-vstup">VSTUP DO DISKUSE</a>
<script type="text/javascript" async src="https://platform.twitter.com/widgets.js"></script>
<div class="dv4-clanek-sdileni">
    <span>SDÍLEJ:</span>
    <a title="Sdílej na Facebook" href="https://www.facebook.com/sharer.php?u=https://jablonecky.denik.cz/zpravy_region/take-straznici-mohou-kontrolovat-cyklisty-v-ramci-prevence-20180724.html" onclick="javascript:window.open(this.href,'', 'menubar=no,toolbar=no,resizable=yes,scrollbars=yes,height=450,width=550,left=300,top=300');return false;" target="_blank" class="facebook"></a>
    <a title="Sdílej na Twitter" href="https://twitter.com/intent/tweet?url=https://jablonecky.denik.cz/zpravy_region/take-straznici-mohou-kontrolovat-cyklisty-v-ramci-prevence-20180724.html&text=Tak%C3%A9%20str%C3%A1%C5%BEn%C3%ADci%20mohou%20kontrolovat%20cyklisty%20v%20r%C3%A1mci%20prevence&via=denikcz" class="twitter"></a>
    <a title="Sdílej na Google+" href="https://plus.google.com/share?url=https://jablonecky.denik.cz/zpravy_region/take-straznici-mohou-kontrolovat-cyklisty-v-ramci-prevence-20180724.html" onclick="javascript:window.open(this.href,'', 'menubar=no,toolbar=no,resizable=yes,scrollbars=yes,height=450,width=550,left=300,top=300');return false;" target="_blank" class="google"></a>
</div>
        </div>


<div class="service-box clanek">
    <div class="nadpis-symbol">
        <h2 class="symbol-color-servis">SERVIS</h2>
    </div>
    <div class="boxes">

<div class="dv4-left">
	<div class="box-header">
		<a href="https://www.annonce.cz#utm_source=jablonecky_denik&utm_medium=logo&utm_content=annonce&utm_campaign=servis_box" target="_blank">
			<img src="https://g.denik.cz/images/projekty-loga-url/annonce.png" alt="annonce-logo">
		</a>
    	
	   	<a href="https://www.annonce.cz/vytvorit-inzerat/vyber-kategorie#utm_source=jablonecky_denik&utm_medium=podat_inzerat&utm_content=annonce&utm_campaign=servis_box" target="_blank">+ Podat inzerát</a>
	</div>
    <div class="offers">
		    <a href="https://www.annonce.cz/inzerat/vyroba-kvalitari-a-testovaci-41945270-w1qq7q.html#utm_source=jablonecky_denik&utm_medium=feed&utm_content=annonce&utm_campaign=servis_box" target="_blank">
		       	<p class="item-title">
		       		<span class="field">Výroba - </span><span>Výroba Kvalitáři a testovači výrobků</span>
		       		<span class="item-money">13 000 Kč</span>
		       	</p>
			 	<p class="item-text">Kvalitáři a testovači výrobků, laboranti (kromě potravin a nápojů) kontrola pryžových těsnění. Požadované vzdělání: střední odborné (vyučen). Dvousměnný provoz, úvazek: . Mzda min. 13000 kč. Volných pracovních míst: 10. Poznámka: Kontrola pryžových těsnění - výuční list jakéhokoli zaměření, schopnost vést evidenci kontroly a vyplňovat protokoly., Místo výkonu práce: Malostranská 4, 468 51  Smržovka, Kontakt telefonicky Po-Pá od 8.00 do 12.00 hod.. Pracoviště:  Petr hoffmann-pracoviště, Malostranská, č.p. 4, 468 51 Smržovka. Informace: Petr Hoffmann, +420 603 229 016.</p>
		    </a>
		    <a href="https://www.annonce.cz/inzerat/doprava-a-logistika-skladnik-39503367-wv1dr8.html#utm_source=jablonecky_denik&utm_medium=feed&utm_content=annonce&utm_campaign=servis_box" target="_blank">
		       	<p class="item-title">
		       		<span class="field">Doprava a logistika - </span><span>Doprava a logistika Skladník</span>
		       		<span class="item-money">18 000 Kč</span>
		       	</p>
			 	<p class="item-text">Skladníci, obsluha manipulačních vozíků Skladník. Požadované vzdělání: střední odborné (vyučen). Třísměnný provoz, úvazek: . Mzda min. 18000 kč, mzda max. 25000 kč. Volných pracovních míst: 1. Poznámka: Skladník, , Náplň práce:, &quot;	Nakládka a vykládka kamionů, &quot;	Příprava expedice , &quot;	Příjem a výdej materiálu do skladu a do výroby , &quot;	Zodpovědnost za pořádek v skladovacích prostorech , &quot;	Optimalizace organizace prostoru ve skladu, Požadujeme:, &quot;	Zkušenosti na VZV - průkaz zajistíme , &quot;	Ochota pracovat v směnném režimu - 3 směnný provoz, &quot;	Manuální zručnost a zodpovědný přístup, , Zaměstnanecké výhody:, &quot;	Práci na HPP s možností na dobu neurčitou, &quot;	Kompletní zaškolení a podporu , &quot;	Možnost karierního růstu, &quot;	Možnost založení a vedení účtu zdarma, &quot;	Odměny při pracovních i osobních výročích, &quot;	Stravenky v hodnotě 80 Kč za každou odpracovanou směnu, &quot;	Příspěvky a prémie, , Hlásit se telefonicky nebo e-mailem, tel: 483 369 700, 778 712 940, e-mail: kristyna.nuderova@elox.cz. Pracoviště:  Acl anodizing s. r. o., U Přehrady, č.p. 5206, 466 02 Jablonec nad Nisou 2. Informace: Kristýna Nuderová, +420 778 712 940.</p>
		    </a>
		    <a href="https://www.annonce.cz/inzerat/zemedelstvi-lesnictvi-42000661-ws2fkb.html#utm_source=jablonecky_denik&utm_medium=feed&utm_content=annonce&utm_campaign=servis_box" target="_blank">
		       	<p class="item-title">
		       		<span class="field">Zemědělství, lesnictví a vodní hospodářství - </span><span>Zemědělství, lesnictví a vodní hospodářství</span>
		       		<span class="item-money">14 000 Kč</span>
		       	</p>
			 	<p class="item-text">Pomocní pracovníci v rybářství Pracovník v provozu rybí farmy. Požadované vzdělání: základní + praktická škola. Jednosměnný provoz, úvazek: . Mzda min. 14000 kč, mzda max. 18000 kč. Volných pracovních míst: 1. Poznámka: Pracovník v provozu rybí farmy - krmení ryb, třídění ryb, nakládka ryb, údržba provozu., Kontakt osobně, nebo emailem.. Pracoviště:  Pstruhařství jizerské hory s.r.o., 468 49 Kořenov. Informace: Rudolf Beneš, +420 775 726 026.</p>
		    </a>
		    <a href="https://www.annonce.cz/inzerat/administrativa-ostatni-41954536-wyypyv.html#utm_source=jablonecky_denik&utm_medium=feed&utm_content=annonce&utm_campaign=servis_box" target="_blank">
		       	<p class="item-title">
		       		<span class="field">Administrativa - </span><span>Administrativa Ostatní odborní pracovníci v</span>
		       		<span class="item-money">18 810 Kč</span>
		       	</p>
			 	<p class="item-text">Ostatní odborní pracovníci v administrativě a správě organizace Odborný referent oddělení přestupků. Požadované vzdělání: vysokoškolské. Jednosměnný provoz, úvazek: . Mzda min. 18810 kč. Volných pracovních míst: 1. Poznámka: Tajemník Magistrátu města Jablonec nad Nisou vyhlašuje výběrové řízení na pozici, REFERENT odboru správního Magistrátu města Jablonec nad Nisou (odborný referent oddělení přestupků) , 10. platová třída, Kvalifikační předpoklady: vysokoškolské vzdělání minimálně bakalářské, nejlépe právního či humanitního zaměření; (popř. zahájené vysokoškolské studium s ukončením studia nejpozději k 31.12.2022 - viz § 112 odst. 9 z. č. 250/2016 Sb.); znalost správního řádu, profesní zkušenosti související s danou problematikou či dosavadní praxe v oboru výhodou; komunikační, vyjednávací a mediační schopnosti, aktivní přístup k řešení problémů; flexibilita, samostatnost, zodpovědnost a schopnost týmové práce; uživatelská znalost práce s PC (min. Microsoft Office); odolnost vůči stresu, Popis vykonávané práce: Projednávání přestupků (proti veřejnému pořádku, proti majetku, proti občanskému soužití atd.) a provádění činností s tím souvisejících, zejména ukládání pokut příkazem na místě, rozhodování příkazem a v řádném správním řízení, vedení ústního jednání. Spravování finanční hotovosti na základě dohody o hmotné odpovědnosti., Přihlášky do 20. července 2018 do 12 hod., Úplné znění inzerátu vč. dalších pokynů najdete na www.mestojablonec.cz, Magistrát,. Pracoviště:  Statutární město jablonec nad nisou - magistrát města, Mírové náměstí, č.p. 3100, 466 01 Jablonec nad Nisou 1. Informace: Zdeňka Krausová, +420 605 713 567,483 357 172.</p>
		    </a>
	</div>
</div>
<div class="dv4-right">
	<div class="box-header">
		<a href="https://www.tipcars.com#utm_source=jablonecky_denik&utm_medium=logo&utm_content=tip_cars&utm_campaign=servis_box" target="_blank">
			<img src="https://g.denik.cz/images/projekty-loga-url/tipcars.png" alt="tipcars-logo">
		</a>
	   	<a href=" https://www.tipcars.com/muj-tipcars/inzerce/?zapis/#utm_source=jablonecky_denik&utm_medium=prodat_auto&utm_content=tip_cars&utm_campaign=servis_box" target="_blank">+ Prodat auto</a>
	</div>
    <div class="tipcars dv4-clanek-prepinaci">
				<div class="active">
					<div class="img">
				        <a href="https://www.tipcars.com/citroen-berlingo/kombi/nafta/citroen-berlingo-1-6-nove-5let-zaruka-top-cena-17591418.html#utm_source=jablonecky_denik&utm_medium=feed&utm_content=tip_cars&utm_campaign=servis_box" target="_blank">
				           	<img src="https://g.denik.cz/imgtipcars/fotky_stredni/17591418_1/1524135197" alt="tipcars-img">
				        </a>
				    </div>
			        <div class="nadpis">
		               	<h2>
			           		<a href="https://www.tipcars.com/citroen-berlingo/kombi/nafta/citroen-berlingo-1-6-nove-5let-zaruka-top-cena-17591418.html#utm_source=jablonecky_denik&utm_medium=feed&utm_content=tip_cars&utm_campaign=servis_box" target="_blank">
			                   	<p class="item-title">Citroën Berlingo <span>1,6 NOVÉ, 5let Záruka TOP CENA</span></p>
			                   	<p class="item-text">2018 perfektní</p>
			                	<p class="item-money">Cena: 369 900 Kč</p>
				            </a>
			            </h2>
			        </div>
		        </div>
		        <div class="cl"></div>
				<div class="nadpis without-photo">
		            <div class="box-text">
		           		<a href="https://www.tipcars.com/skoda-superb/hatchback/nafta/skoda-superb-2-0-tdi-ambiention-servis-k-8676764.html#utm_source=jablonecky_denik&utm_medium=feed&utm_content=tip_cars&utm_campaign=servis_box" target="_blank">
		               		<p>
		               			<span class="item-title">Škoda Superb</span> <span>2,0 TDI Ambiention *servis.k.*, 2009 dobrý</span>
		               		</p>
	                  		<p class="item-money">Cena: 209 900 Kč</p>
			         	</a>
		           	</div>
		        </div>
				<div class="nadpis without-photo">
		            <div class="box-text">
		           		<a href="https://www.tipcars.com/land-rover-discovery/suv/nafta/land-rover-discovery-2-5-td5-4x4-tz-3500kg-td5-ad-17591390.html#utm_source=jablonecky_denik&utm_medium=feed&utm_content=tip_cars&utm_campaign=servis_box" target="_blank">
		               		<p>
		               			<span class="item-title">Land Rover Discovery</span> <span>2,5 TD5 4x4, TZ 3500kg  TD5 AD, 2002 velmi dobrý</span>
		               		</p>
	                  		<p class="item-money">Cena: 142 000 Kč</p>
			         	</a>
		           	</div>
		        </div>
				<div class="nadpis without-photo">
		            <div class="box-text">
		           		<a href="https://www.tipcars.com/mazda-5/van/nafta/mazda-5-2-0-cd-comfort-21660890.html#utm_source=jablonecky_denik&utm_medium=feed&utm_content=tip_cars&utm_campaign=servis_box" target="_blank">
		               		<p>
		               			<span class="item-title">Mazda 5</span> <span>2.0 CD COMFORT, 2010 dobrý</span>
		               		</p>
	                  		<p class="item-money">Cena: 139 999 Kč</p>
			         	</a>
		           	</div>
		        </div>
	</div>
</div>
<hr>
<div class="dv4-left">
	<div class="box-header">
		<a href="https://www.realcity.cz#utm_source=jablonecky_denik&utm_medium=logo&utm_content=real_city&utm_campaign=servis_box" target="_blank">
			<img src="https://g.denik.cz/images/projekty-loga-url/realcity.png" alt="realcity-logo">
		</a>
	   	<a href=" https://www.realcity.cz/nabidka/#utm_source=jablonecky_denik&utm_medium=podat_inzerat&utm_content=real_city&utm_campaign=servis_box" target="_blank">+ Podat inzerát</a>
	</div>
    <div class="realcity dv4-clanek-prepinaci">
				<div class="active">
					<div class="img">
				        <a href="https://www.realcity.cz/nemovitost/prodej-bytu-3-1-jablonec-nad-nisou-3686616#utm_source=jablonecky_denik&utm_medium=feed&utm_content=real_city&utm_campaign=servis_box" target="_blank">
				           	<img src="//media.realcity.cz/files/mobile/12359/img_5b5645d28e8d56.27743913.jpg" alt="realcity-img">
				        </a>
				    </div>
			        <div class="nadpis">
		               	<h2>
			           		<a href="https://www.realcity.cz/nemovitost/prodej-bytu-3-1-jablonec-nad-nisou-3686616#utm_source=jablonecky_denik&utm_medium=feed&utm_content=real_city&utm_campaign=servis_box" target="_blank">
			                   	<p class="item-title">Jablonec nad Nisou</p>
			                   	<p class="item-text">Prodej bytu 3+1</p>
			                	<p class="item-money">Cena: 2 090 000 Kč </p>
				            </a>
			            </h2>
			        </div>
		        </div>
		        <div class="cl"></div>
				<div class="nadpis without-photo">
		            <div class="box-text">
		           		<a href="https://www.realcity.cz/nemovitost/prodej-bytu-2-1-jablonec-nad-nisou-3686361#utm_source=jablonecky_denik&utm_medium=feed&utm_content=real_city&utm_campaign=servis_box" target="_blank">
		               		<p>
		               			<span class="item-title">Jablonec nad Nisou</span> <span>Prodej bytu 2+1</span>
		               		</p>
	                  		<p class="item-money">Cena: 918 000 Kč </p>
			         	</a>
		           	</div>
		        </div>
				<div class="nadpis without-photo">
		            <div class="box-text">
		           		<a href="https://www.realcity.cz/nemovitost/prodej-bytu-1-1-jablonec-nad-nisou-liberecka-3685269#utm_source=jablonecky_denik&utm_medium=feed&utm_content=real_city&utm_campaign=servis_box" target="_blank">
		               		<p>
		               			<span class="item-title">Jablonec nad Nisou, Liberecká</span> <span>Prodej bytu 1+1</span>
		               		</p>
	                  		<p class="item-money">Cena: 1 259 000 Kč </p>
			         	</a>
		           	</div>
		        </div>
				<div class="nadpis without-photo">
		            <div class="box-text">
		           		<a href="https://www.realcity.cz/nemovitost/prodej-bytu-2-1-plavy-3685152#utm_source=jablonecky_denik&utm_medium=feed&utm_content=real_city&utm_campaign=servis_box" target="_blank">
		               		<p>
		               			<span class="item-title">Plavy</span> <span>Prodej bytu 2+1</span>
		               		</p>
	                  		<p class="item-money">Cena: 1 920 000 Kč </p>
			         	</a>
		           	</div>
		        </div>
	</div>
</div>
<div class="dv4-right">
	<div class="box-header">
		<a href="http://www.cars.cz#utm_source=jablonecky_denik&utm_medium=logo&utm_content=cars&utm_campaign=servis_box" target="_blank">
			<img src="https://g.denik.cz/images/projekty-loga-url/cars_cz.png" alt="cars.cz-logo">
		</a>
	   	<a href="http://www.cars.cz/vlozit-vozidlo.jsp#utm_source=jablonecky_denik&utm_medium=prodat_auto&utm_content=cars&utm_campaign=servis_box" target="_blank">+ Prodat auto</a>
	</div>
    <div class="cars dv4-clanek-prepinaci">
				<div class="active">
					<div class="img">
				        <a href="http://www.cars.cz/inzerce/osobni-auto-O/Skoda/Octavia/Octavia-III-Navi-se-Kombi-1520285051524555.html?d_jn&utm_source=jablonecky_denik&utm_medium=feed&utm_content=cars&utm_campaign=servis_box" target="_blank">
				           	<img src="https://img.cars.cz/xchanger/user/18529/18725/16723/0/15051261768529/images/001_26897253_08.jpg" alt="car-img">
				        </a>
				    </div>
			        <div class="nadpis">
		               	<h2>
			           		<a href="http://www.cars.cz/inzerce/osobni-auto-O/Skoda/Octavia/Octavia-III-Navi-se-Kombi-1520285051524555.html?d_jn&utm_source=jablonecky_denik&utm_medium=feed&utm_content=cars&utm_campaign=servis_box" target="_blank">
			                   	<p class="item-title">Škoda Octavia</p>
			                   	<p class="item-text">2014 první majitel, servisní knížka,…</p>
			                	<p class="item-money">Cena: 219 000 Kč</p>
				            </a>
			            </h2>
			        </div>
		        </div>
		        <div class="cl"></div>
				<div class="nadpis without-photo">
		            <div class="box-text">
		           		<a href="http://www.cars.cz/inzerce/osobni-auto-O/Skoda/Fabia/Fabia-Kombi-II-1-Kombi-1530609664179778.html?d_jn&utm_source=jablonecky_denik&utm_medium=feed&utm_content=cars&utm_campaign=servis_box" target="_blank">
		               		<p>
		               			<span class="item-title">Škoda Fabia</span> <span>2011 první majitel, servisní knížka, koupeno v D, nehavarované</span>
		               		</p>
	                  		<p class="item-money">Cena: 125 000 Kč</p>
			         	</a>
		           	</div>
		        </div>
				<div class="nadpis without-photo">
		            <div class="box-text">
		           		<a href="http://www.cars.cz/inzerce/osobni-auto-O/Skoda/Fabia/Fabia-1-6-TDI-mo-Hatchback-1527884849325765.html?d_jn&utm_source=jablonecky_denik&utm_medium=feed&utm_content=cars&utm_campaign=servis_box" target="_blank">
		               		<p>
		               			<span class="item-title">Škoda Fabia</span> <span>2012 první majitel, servisní knížka, koupeno v B</span>
		               		</p>
	                  		<p class="item-money">Cena: 189 900 Kč</p>
			         	</a>
		           	</div>
		        </div>
				<div class="nadpis without-photo">
		            <div class="box-text">
		           		<a href="http://www.cars.cz/inzerce/osobni-auto-O/Peugeot/108/108-ACTIVE-1-0-Hatchback-15318795018635964.html?d_jn&utm_source=jablonecky_denik&utm_medium=feed&utm_content=cars&utm_campaign=servis_box" target="_blank">
		               		<p>
		               			<span class="item-title">Peugeot 108</span> <span>2018 servisní knížka, koupeno v CZ, v záruce</span>
		               		</p>
	                  		<p class="item-money">Cena: 235 000 Kč</p>
			         	</a>
		           	</div>
		        </div>
	</div>
</div>
    </div>
</div>
            <div class="dv4-clanek-silver-box">

                <div class="clear"></div>

                <h2 class="nadpis">DOPORUČENÉ ČLÁNKY</h2>

	<div data-spklw-widget="widget-58001e243a9c2" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'detail článku', 'eventAction': 'jablonecky.denik.cz', 'eventLabel': 'Strossle články desktop'})"></div> <script src="https://widgets.sprinklecontent.com/v2/sprinkle.js" async></script>

            </div>


<div class="dv4-clanek-l">
    <a title="číst článek: Kontejnery hrají barvami. V Jablonci teď přibyly šedé kontejnery na kovy"  href="/zpravy_region/kontejnery-hraji-barvami-v-jablonci-ted-pribyly-sede-kontejnery-na-kovy-20180724.html">
        <img src="https://g.denik.cz/10/23/kontejner-kovovy-odpad_denik-w630.jpg" width="472" height="354" alt="V Jablonci nad Nisou je nově k dispozici celkem 8 šedých kontejnerů na kovový odpad." title="V Jablonci nad Nisou je nově k dispozici celkem 8 šedých kontejnerů na kovový odpad.">
        <span class="shadow"></span>
    </a>





    <div class="text">
        
        
        
        <h2>
            <a title="číst článek: Kontejnery hrají barvami. V Jablonci teď přibyly šedé kontejnery na kovy"  href="/zpravy_region/kontejnery-hraji-barvami-v-jablonci-ted-pribyly-sede-kontejnery-na-kovy-20180724.html">
                
                Kontejnery hrají barvami. V Jablonci teď přibyly šedé kontejnery na kovy
                <span class="perex">Jablonec n. Nisou – Kontejnery hrají barvami.</span>
            </a>
        </h2>

    </div>
</div>


<div class="dv4-row mtb-20">
    
<div class="dv4-left300">
        <div class="dv4-clanek-m">
            <a title="číst článek: Piráti z Prýglu na šlapadle a snědý turista posedlý chipsy a vodkou: videa dne" href="http://www.denik.cz/z_domova/pirati-z-pryglu-na-slapadle-a-snedy-turista-posedly-chipsy-a-vodkou-videa-dne-20180724.html">
                <img src="https://g.denik.cz/1/3f/videosouhrn-cover-2018-07-23_denik-300.jpg" width="300" height="225" alt="Videosouhrn 23. července 2018" title="Videosouhrn 23. července 2018">
                <span class="shadow"></span>
            </a>




            <div class="text">
                
                
                                    <a class="icon" href="/galerie/videosouhrny-deniku-cervenec-2018.html?photo=2"><i class="fa fa-play-circle-o"></i></a>

                <h2>
                    <a title="číst článek: Piráti z Prýglu na šlapadle a snědý turista posedlý chipsy a vodkou: videa dne"  href="http://www.denik.cz/z_domova/pirati-z-pryglu-na-slapadle-a-snedy-turista-posedly-chipsy-a-vodkou-videa-dne-20180724.html">Piráti z Prýglu na šlapadle a snědý turista posedlý chipsy a vodkou: videa dne</a>
                </h2>
                <div class="perex hidden">Podívejte se na krátký sestřih toho nejzajímavějšího, co zaznamenali redaktoři Deníku v pondělí 23. července 2018.</div>
            </div>
        </div>
</div>

    
<div class="dv4-right300">
        <div class="dv4-clanek-m">
            <a title="číst článek: FOTO: Bitvu rozhodl smolný vlastní gól na konci: Ostrava - Jablonec 1:0" href="/fotbal-prvni-liga/bitvu-rozhodl-smolny-vlastni-gol-na-konci-ostrava-jablonec-1-0-20180723.html">
                <img src="https://g.denik.cz/10/05/ostrava-fotbal-jablonec-banik_denik-300.jpg" width="300" height="225" alt="Utkání 1. kola první fotbalové ligy: Baník Ostrava - FK Jablonec, 23. července 2018 v Ostravě. (vlevo) Holeš Tomáš a Denis Granečný." title="Utkání 1. kola první fotbalové ligy: Baník Ostrava - FK Jablonec, 23. července 2018 v Ostravě. (vlevo) Holeš Tomáš a Denis Granečný.">
                <span class="shadow"></span>
            </a>




            <div class="text">
                
                                    <a class="icon" href="/galerie/banik-ostrava-fk-jablonec.html"><i class="fa fa-camera"></i> 38</a>

                
                <h2>
                    <a title="číst článek: FOTO: Bitvu rozhodl smolný vlastní gól na konci: Ostrava - Jablonec 1:0"  href="/fotbal-prvni-liga/bitvu-rozhodl-smolny-vlastni-gol-na-konci-ostrava-jablonec-1-0-20180723.html">FOTO: Bitvu rozhodl smolný vlastní gól na konci: Ostrava - Jablonec 1:0</a>
                </h2>
                <div class="perex hidden">Ostrava, Jablonec n. N. - Přes poctivý a bojovný výkon výsledkově ani bodově premiéra v novém ročníku FORTUNA:LIGY nevyšla. V 1. kole nové sezony se radovala doma šťastnější Ostrava, která před téměř devíti tisíci diváky vyhrála 1:0.</div>
            </div>
        </div>
</div>

</div>


                <div class="dv4-clanek-s-box">



        <div class="dv4-clanek-s">
            <div class="left">
                <a class="img-link"  title="číst článek: FOTO: Český křišťál zvedne nad hlavu i vítěz Tour de France" href="/zpravy_region/foto-cesky-kristal-zvedne-nad-hlavu-i-vitez-tour-de-france-20180720.html">
                        <img src="https://g.denik.cz/7/da/2475122-exported_denik-240.jpg" width="240" height="180" alt="Letošní trofeje pro vítěze cyklistického závodu Tour de France navrhl již po několikáté designér Peter Olah (na snímku z 19. července) a opět je vyrobila česká společnost Lasvit ve sklárnách v Lindavě na Českolipsku." title="Letošní trofeje pro vítěze cyklistického závodu Tour de France navrhl již po několikáté designér Peter Olah (na snímku z 19. července) a opět je vyrobila česká společnost Lasvit ve sklárnách v Lindavě na Českolipsku.">
                        <span class="videoplay-icon"><img src="https://g.denik.cz/images/dv4/video-icon-white.png"></span>
                </a>
            </div>

            <div class="right">


                <div class="clanek-head">
                    
                    
                    
                    
                                            <div class="galerie-icon">
                            <a class="icon" href="/galerie/cesky-kristal-zvedne-nad-hlavu-i-vitez-tour-de-france.html"><i class="fa fa-camera"></i> 15</a>
                        </div>

                                            <div class="galerie-icon">
                            <a class="icon" href="/galerie/cesky-kristal-zvedne-nad-hlavu-i-vitez-tour-de-france.html?photo=2"><i class="fa fa-play-circle-o"></i></a>
                        </div>

                    
                </div>
                <h2><a  title="číst článek: FOTO: Český křišťál zvedne nad hlavu i vítěz Tour de France" href="/zpravy_region/foto-cesky-kristal-zvedne-nad-hlavu-i-vitez-tour-de-france-20180720.html">FOTO: Český křišťál zvedne nad hlavu i vítěz Tour de France</a>
                </h2>
                <p>Českolipsko – Trofeje, které letos dostanou držitelé všech čtyř trikotů, jsou z jednoho kusu ručně foukaného a broušeného skla.</p>
            </div>
        </div>


<div class="reklama-box">
	<div id="commercial-article-1-hp" style="display:none"></div>
</div>
        <div class="dv4-clanek-s">
            <div class="left">
                <a class="img-link"  title="číst článek: Mladý recidivista si opět bral věci z regálů zadarmo" href="/zlociny-a-soudy/mlady-recidivista-si-opet-bral-veci-z-regalu-zadarmo-20180723.html">
                        <img src="https://g.denik.cz/33/3e/140414-dv-04-mrizopouta-cb_denik-240.jpg" width="240" height="180" alt="Vězení. Ilustrační snímek" title="Vězení. Ilustrační snímek">
                </a>
            </div>

            <div class="right">


                <div class="clanek-head">
                    
                    
                    
                    
                    
                    
                    
                </div>
                <h2><a  title="číst článek: Mladý recidivista si opět bral věci z regálů zadarmo" href="/zlociny-a-soudy/mlady-recidivista-si-opet-bral-veci-z-regalu-zadarmo-20180723.html">Mladý recidivista si opět bral věci z regálů zadarmo</a>
                </h2>
                <p>Jablonec n. N. – Již třikrát odsouzený mladík za krádeže opět kradl v Centrálu. A to hned dvakrát.</p>
            </div>
        </div>


<div class="reklama-box">
	<div id="commercial-article-2-GA-hp" style="display:none"></div>
</div>        <div class="dv4-clanek-s">
            <div class="left">
                <a class="img-link"  title="číst článek: Sopky nejsou jen na Havaji. Láva tekla i v Libereckém kraji" href="/zpravy_region/sopky-nejsou-jen-na-havaji-lava-tekla-i-v-libereckem-kraji-20180723.html">
                        <img src="https://g.denik.cz/25/58/nej-kvalita-4-sloupce-f201311051052701_denik-240.jpg" width="240" height="180" alt="HRAD TROSKY je poznávací znamení ČESKÉHO RÁJE. Když vidíte „pannu“ a „babu“ víte, že už jste blízko." title="HRAD TROSKY je poznávací znamení ČESKÉHO RÁJE. Když vidíte „pannu“ a „babu“ víte, že už jste blízko.">
                </a>
            </div>

            <div class="right">


                <div class="clanek-head">
                    
                    
                    
                    
                    
                    
                    
                </div>
                <h2><a  title="číst článek: Sopky nejsou jen na Havaji. Láva tekla i v Libereckém kraji" href="/zpravy_region/sopky-nejsou-jen-na-havaji-lava-tekla-i-v-libereckem-kraji-20180723.html">Sopky nejsou jen na Havaji. Láva tekla i v Libereckém kraji</a>
                </h2>
                <p>Liberecký kraj – Trosky, Kozákov, Bezděz, Klíč. Nejsou to jen názvy známých vrcholů, ale i sopky staré miliony let.</p>
            </div>
        </div>


<div class="reklama-box">
	<div id="commercial-article-2-hp" style="display:none"></div>
</div>        <div class="dv4-clanek-s">
            <div class="left">
                <a class="img-link"  title="číst článek: FOTO: Hrad Valdštejn prošel mnoha opravami, dokončují terasu" href="/zpravy_region/foto-hrad-valdstejn-prosel-mnoha-opravami-dokoncuji-terasu-20180723.html">
                        <img src="https://g.denik.cz/10/d1/w-img-4963_denik-240.jpg" width="240" height="180" alt="Rok 2018 byl na hradě Valdštejn opět ve znamení stavebních úprav. Řada z nich byla dokončena ještě před začátkem turistické sezóny." title="Rok 2018 byl na hradě Valdštejn opět ve znamení stavebních úprav. Řada z nich byla dokončena ještě před začátkem turistické sezóny.">
                </a>
            </div>

            <div class="right">


                <div class="clanek-head">
                    
                    
                    
                    
                                            <div class="galerie-icon">
                            <a class="icon" href="/galerie/rekonstrukce-hradu-valdstejn.html"><i class="fa fa-camera"></i> 5</a>
                        </div>

                    
                    
                </div>
                <h2><a  title="číst článek: FOTO: Hrad Valdštejn prošel mnoha opravami, dokončují terasu" href="/zpravy_region/foto-hrad-valdstejn-prosel-mnoha-opravami-dokoncuji-terasu-20180723.html">FOTO: Hrad Valdštejn prošel mnoha opravami, dokončují terasu</a>
                </h2>
                <p>Valdštejn – Rok 2018 byl na hradě Valdštejn opět ve znamení stavebních úprav. Ještě do prázdnin došlo k opravě střechy a krovů na vstupní bráně.</p>
            </div>
        </div>

                </div>


    </div>
    <div class="dv4-right300">



<div id="sticky-top">



<div class="reklama-box">
	<div id="button-1" style="display:none"></div>
</div>


 

<div class="reklama-box ">
	<div id="square-1" style="display:none"></div>
</div>


<div class="reklama-box-ks">
	<div class="reklama-ks-text"></div>
	<div id="commercial-article-KS1" style="display:none"></div>
	
	<div id="commercial-article-KS2" style="display:none"></div>
	<div id="commercial-article-KS3" style="display:none"></div>
	<div id="commercial-article-KS4" style="display:none"></div>
	<div id="commercial-article-KS5" style="display:none"></div>
	<div id="commercial-article-KS6" style="display:none"></div>
	<div id="commercial-article-KS7" style="display:none"></div>
	<div id="commercial-article-KS8" style="display:none"></div>
</div>

</div>

<div id="sticky-inner">

<div class="reklama-box reklama-box-skyscraper">
	<div id="skyscraper-1"></div>
</div>


	<tqwgtplaceholder holdername="embedded_1509378578611"></tqwgtplaceholder>

<div class="nadpis-symbol-right" style="margin-top: 25px">
    <h2 class="symbol-color-sip"><a href="https://sip.denik.cz/" target="_blank">ŠÍP</a></h2>
</div>
<div class="dv3-right-clanek-box">
    <div class="dv3-right-clanek sip clear-after">
        <a href="https://sip.denik.cz/celebrity/utajena-veselka-novomanzelu-hrdlickovych-predmanzelska-smlouva-jako-jistota-20180809.html" class="img-l" target="_blank"><img src="https://g.denik.cz/56/bb/michal-hrdlicka-karolina-pliskova1_denik-100.jpg" width="100" height="56" alt="Novomanželé se snažili celou svatbu pořádanou v Monaku utajit." title="Novomanželé se snažili celou svatbu pořádanou v Monaku utajit."></a>
        <a href="https://sip.denik.cz/celebrity/utajena-veselka-novomanzelu-hrdlickovych-predmanzelska-smlouva-jako-jistota-20180809.html" target="_blank">UTAJENÁ VESELKA novomanželů Hrdličkových: PŘEDMANŽELSKÁ SMLOUVA jako jistota?</a>
    </div>
    <div class="dv3-right-clanek sip clear-after">
        <a href="https://sip.denik.cz/celebrity/morfujeme-od-serialu-strazci-vesmiru-uplynulo-uz-25-let-poznate-je-jeste-20180806.html" class="img-l" target="_blank"><img src="https://g.denik.cz/56/ab/perex-strazci-vesmiru_denik-100.jpg" width="100" height="56" alt="" title=""></a>
        <a href="https://sip.denik.cz/celebrity/morfujeme-od-serialu-strazci-vesmiru-uplynulo-uz-25-let-poznate-je-jeste-20180806.html" target="_blank">Od seriálu STRÁŽCI VESMÍRU uplynulo už 25 let! Poznáte ještě hlavní hrdiny?</a>
    </div>
    <div class="dv3-right-clanek sip clear-after">
        <a href="https://sip.denik.cz/celebrity/ctete-jim-v-ocich-smrt-posledni-fotky-tesne-pred-tragedii-20180625.html" class="img-l" target="_blank"><img src="https://g.denik.cz/56/5b/perex-posledni-fotky_denik-100.jpg" width="100" height="56" alt="" title=""></a>
        <a href="https://sip.denik.cz/celebrity/ctete-jim-v-ocich-smrt-posledni-fotky-tesne-pred-tragedii-20180625.html" target="_blank">Čtete jim V OČÍCH SMRT? Poslední fotky TĚSNĚ PŘED ÚMRTÍM</a>
    </div>
    <div class="dv3-right-clanek sip clear-after">
        <a href="https://sip.denik.cz/celebrity/vetsi-melouny-dnes-neuvidite-supermodelka-si-s-nimi-rajcovne-pohrava-20180726.html" class="img-l" target="_blank"><img src="https://g.denik.cz/56/8b/mustr-630x350-8-obloukvlelo-d180716xwd1i1_denik-100.png" width="100" height="56" alt="Danielle Sellers" title="Danielle Sellers"></a>
        <a href="https://sip.denik.cz/celebrity/vetsi-melouny-dnes-neuvidite-supermodelka-si-s-nimi-rajcovne-pohrava-20180726.html" target="_blank">VĚTŠÍ MELOUNY dnes NEUVIDÍTE! Blond kráska snů si s nimi RAJCOVNĚ POHRÁVÁ!</a>
    </div>
    <div class="dv3-right-clanek sip clear-after">
        <a href="https://sip.denik.cz/celebrity/na-co-sly-prvni-vyplaty-celebrit-auta-domy-sperky-nekteri-ale-prekvapi-20180720.html" class="img-l" target="_blank"><img src="https://g.denik.cz/56/9f/mustr-630x350-7-3polesikmyksobe-d180720azsfz4_denik-100.png" width="100" height="56" alt="Za co šly jejich první výplaty?" title="Za co šly jejich první výplaty?"></a>
        <a href="https://sip.denik.cz/celebrity/na-co-sly-prvni-vyplaty-celebrit-auta-domy-sperky-nekteri-ale-prekvapi-20180720.html" target="_blank">Na co šly PRVNÍ VÝPLATY CELEBRIT? Auta, domy, šperky, někteří ale překvapí!</a>
    </div>
</div>


	<div class="nadpis-symbol-right" style="margin-top: 15px;">
	    <h2 class="symbol-color-kafe"><a href="https://www.kafe.cz" target="_blank">KAFE</a></h2>
	</div>
	<div class="dv3-right-clanek-box">
	    <div class="dv3-right-clanek sip clear-after">
	        <a href="http://www.kafe.cz/krasa-a-zdravi/co-je-dobre-pit-v-lete-k-vode-pridejte-i-mleko-20180724.html?utm_source=denik&utm_campaign=box-clanek-Denik" title="číst článek: Co je dobré pít v létě? K vodě s ovocem a zeleninou přidejte i mléko" class="img-l" target="_blank">
	         <img src="https://g.denik.cz/120/fb/shutterstock-639650803_denik-100.jpg" width="100" height="67" alt="Letní drinky" title="Letní drinky"></a>
	        <a href="http://www.kafe.cz/krasa-a-zdravi/co-je-dobre-pit-v-lete-k-vode-pridejte-i-mleko-20180724.html?utm_source=denik&utm_campaign=box-clanek-Denik" title="číst článek: Co je dobré pít v létě? K vodě s ovocem a zeleninou přidejte i mléko" target="_blank">Co je dobré pít v létě? K vodě s ovocem a zeleninou přidejte i mléko</a>
	        
	    </div>
	    <div class="dv3-right-clanek sip clear-after">
	        <a href="http://www.kafe.cz/krasa-a-zdravi/ke-zvladnuti-veder-ve-zdravi-nestaci-jen-hodne-pit-tohle-byste-meli-vedet-20180723.html?utm_source=denik&utm_campaign=box-clanek-Denik" title="číst článek: Tohle byste měli vědět: I ve vedrech vám paradoxně hrozí prochladnutí!" class="img-l" target="_blank">
	         <img src="https://g.denik.cz/120/9e/shutterstock-1046269429_denik-100.jpg" width="100" height="67" alt="Jak zvládnout horko" title="Jak zvládnout horko"></a>
	        <a href="http://www.kafe.cz/krasa-a-zdravi/ke-zvladnuti-veder-ve-zdravi-nestaci-jen-hodne-pit-tohle-byste-meli-vedet-20180723.html?utm_source=denik&utm_campaign=box-clanek-Denik" title="číst článek: Tohle byste měli vědět: I ve vedrech vám paradoxně hrozí prochladnutí!" target="_blank">Tohle byste měli vědět: I ve vedrech vám paradoxně hrozí prochladnutí!</a>
	        
	    </div>
	    <div class="dv3-right-clanek sip clear-after">
	        <a href="http://www.kafe.cz/laska-a-vztahy/deset-tipu-na-nezapomenutelne-rande-pro-cerstve-zamilovane-i-dlouhodobe-vztahy-20190217.html?utm_source=denik&utm_campaign=box-clanek-Denik" title="číst článek: Deset tipů na nezapomenutelné rande pro čerstvě zamilované i dlouhodobé vztahy" class="img-l" target="_blank">
	         <img src="https://g.denik.cz/120/2d/shutterstock-371013920_denik-100.jpg" width="100" height="67" alt="Super rande" title="Super rande"></a>
	        <a href="http://www.kafe.cz/laska-a-vztahy/deset-tipu-na-nezapomenutelne-rande-pro-cerstve-zamilovane-i-dlouhodobe-vztahy-20190217.html?utm_source=denik&utm_campaign=box-clanek-Denik" title="číst článek: Deset tipů na nezapomenutelné rande pro čerstvě zamilované i dlouhodobé vztahy" target="_blank">Deset tipů na nezapomenutelné rande pro čerstvě zamilované i…</a>
	        
	    </div>
	    <div class="dv3-right-clanek sip clear-after">
	        <a href="http://www.kafe.cz/deti-rodina/vsichni-ji-milujeme-ale-skoro-nic-o-ni-nevime-jaka-tajemstvi-skryva-cokolada-20190712.html?utm_source=denik&utm_campaign=box-clanek-Denik" title="číst článek: Všichni ji milujeme, ale skoro nic o ní nevíme! Jaká tajemství skrývá čokoláda?" class="img-l" target="_blank">
	         <img src="https://g.denik.cz/120/96/detail-d1803133rihq_denik-100.jpg" width="100" height="56" alt="10 věcí, které jste nevěděli o čokoládě" title="10 věcí, které jste nevěděli o čokoládě"></a>
	        <a href="http://www.kafe.cz/deti-rodina/vsichni-ji-milujeme-ale-skoro-nic-o-ni-nevime-jaka-tajemstvi-skryva-cokolada-20190712.html?utm_source=denik&utm_campaign=box-clanek-Denik" title="číst článek: Všichni ji milujeme, ale skoro nic o ní nevíme! Jaká tajemství skrývá čokoláda?" target="_blank">Všichni ji milujeme, ale skoro nic o ní nevíme! Jaká tajemství skrývá…</a>
	        </div>
	</div>

<div class="dv3-right-clanek-news_odjinud">
    <div class="dv3-right-clanek-odjinud">
        ZPRÁVY ODJINUD
    </div>
    <div class="dv3-right-news-odjinud">

            <div class="mrg12_odjinud foto">
                <a class="img-l" href="https://www.frekvence1.cz/clanky/zpravy/otresne-znasilneni-teprve-8lete-divky-jak-se-holcicce-podarilo-utect.shtml?utm_source=denik&utm_medium=banner" target="_blank" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'traffic-exchange', 'eventAction': 'jablonecky.denik.cz', 'eventLabel': 'Zprávy odjinud - Frekvence1'})"><img alt="Otřesné znásilnění teprve 8leté dívky! Jak se holčičce podařilo utéct?" title="Otřesné znásilnění teprve 8leté dívky! Jak se holčičce podařilo utéct?" src="https://g.denik.cz/s/rss/f77d3e6bab7b660d2ef4d4aac2c63468.jpg"></a>
                <a class="text-r" href="https://www.frekvence1.cz/clanky/zpravy/otresne-znasilneni-teprve-8lete-divky-jak-se-holcicce-podarilo-utect.shtml?utm_source=denik&utm_medium=banner" target="_blank" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'traffic-exchange', 'eventAction': 'jablonecky.denik.cz', 'eventLabel': 'Zprávy odjinud - Frekvence1'})">Otřesné znásilnění teprve 8leté dívky! Jak se holčičce podařilo utéct?</a>
                <span class="dv3-right-zdroj-odjinud">Frekvence 1</span>
            </div>

            <div class="mrg12_odjinud foto">
                <!--<a class="img-l" href="http://tn.nova.cz/clanek/japonske-mesto-zoufale-shani-nindzi-nabizi-pohadkovy-plat.html" target="_blank" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'traffic-exchange', 'eventAction': 'jablonecky.denik.cz', 'eventLabel': 'Zprávy odjinud - Nova'})"><img src="https://g.denik.cz/s/rss/9ca22c0ad153129e24d1653d00885762.jpg"></a>-->
                <a class="text-r" href="http://tn.nova.cz/clanek/japonske-mesto-zoufale-shani-nindzi-nabizi-pohadkovy-plat.html?utm_source=denikcz&utm_medium=external_box&utm_campaign=exchange_traffic" target="_blank" 
                onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'traffic-exchange', 'eventAction': 'jablonecky.denik.cz', 'eventLabel': 'Zprávy odjinud - Nova'})">Japonské město zoufale shání nindži. Nabízí pohádkový plat</a>
                <span class="dv3-right-zdroj-odjinud">TN.cz</span>
            </div>

            <div class="mrg12_odjinud foto">
                <!--<a class="img-l" href="http://tn.nova.cz/clanek/ukaz-stoleti-je-tady-co-nas-v-patek-ceka-minutu-po-minute.html" target="_blank" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'traffic-exchange', 'eventAction': 'jablonecky.denik.cz', 'eventLabel': 'Zprávy odjinud - Nova'})"><img src="https://g.denik.cz/s/rss/c68e6e34b1c579ac1128358e9742cbfc.jpg"></a>-->
                <a class="text-r" href="http://tn.nova.cz/clanek/ukaz-stoleti-je-tady-co-nas-v-patek-ceka-minutu-po-minute.html?utm_source=denikcz&utm_medium=external_box&utm_campaign=exchange_traffic" target="_blank" 
                onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'traffic-exchange', 'eventAction': 'jablonecky.denik.cz', 'eventLabel': 'Zprávy odjinud - Nova'})">Úkaz století je tady! Co nás v pátek čeká minutu po minutě?</a>
                <span class="dv3-right-zdroj-odjinud">TN.cz</span>
            </div>

            <div class="mrg12_odjinud foto">
                <!--<a class="img-l" href="https://isport.blesk.cz/ms-v-hokeji-2018-program-rozpis?utm_source=denik.cz&utm_medium=traffic-exchange" target="_blank" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'traffic-exchange', 'eventAction': 'jablonecky.denik.cz', 'eventLabel': 'Zprávy odjinud - Blesk'})"><img src="https://g.denik.cz/s/rss/33b95b316a91567146fb8597476cc242.jpg"></a>-->
                <a class="text-r" href="https://isport.blesk.cz/ms-v-hokeji-2018-program-rozpis?utm_source=denik.cz&amp;utm_medium=traffic-exchange" target="_blank" 
                onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'traffic-exchange', 'eventAction': 'jablonecky.denik.cz', 'eventLabel': 'Zprávy odjinud - Blesk'})">Program MS v hokeji 2018: Kdy hrají Češi, rozpis a výsledky zápasů</a>
                <span class="dv3-right-zdroj-odjinud">Blesk.cz</span>
            </div>

            <div class="mrg12_odjinud foto">
                <!--<a class="img-l" href="http://www.blesk.cz/clanek/zpravy-pribehy/555487/richard-si-poranil-pater-skokem-do-bazenu-na-mallorce-bez-pomoci-nemuze-ani-dychat.html?utm_source=denik.cz&utm_medium=traffic-exchange" target="_blank" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'traffic-exchange', 'eventAction': 'jablonecky.denik.cz', 'eventLabel': 'Zprávy odjinud - Blesk'})"><img src="https://g.denik.cz/s/rss/1301ca502955badaedf53c141bda7dba.jpg"></a>-->
                <a class="text-r" href="http://www.blesk.cz/clanek/zpravy-pribehy/555487/richard-si-poranil-pater-skokem-do-bazenu-na-mallorce-bez-pomoci-nemuze-ani-dychat.html?utm_source=denik.cz&amp;utm_medium=traffic-exchange" target="_blank" 
                onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'traffic-exchange', 'eventAction': 'jablonecky.denik.cz', 'eventLabel': 'Zprávy odjinud - Blesk'})">Richard si poranil páteř skokem do bazénu na Mallorce: Bez pomoci nemůže ani dýchat!</a>
                <span class="dv3-right-zdroj-odjinud">Blesk.cz</span>
            </div>

    </div>
</div>

 

<div class="reklama-box ">
	<div id="square-2" style="display:none"></div>
</div>
</div>
    </div>
</div>

<script type="text/javascript" src="https://g.denik.cz/js/jquery.formatDateTime.js"></script>
<script>
    $(document).ready(function(){
        if ($( ".dv4-clanek-content" ).find( ".reportaz table.texty" ).length) {
            var refresh = setInterval(checkOnline, 10000);
            //var refresh = checkOnline;
        }
        checkOnline();

    });
    function checkOnline() {
        var element = $( ".dv4-clanek-content" ).find( ".reportaz table.texty" );
        //nastaveni odkazu na reportaz
        element.each(function() {
            if($(this).data('uzavreno')!=1){
                nactiTexty($(this));
                nactiSkore($(this));
            }
        });
    }

    function nactiSkore(element){
            if(element.data('kategorie') == 'hokej' || $(this).data('kategorie') == 'fotbal'){
            var linkScore= "\/online-reportaz\/nacti-score-box\/" + '?reportaz_nazev=' + element.data('nazev');
                $.get(linkScore, function(response){
                    var score  = jQuery.parseJSON(response);
                    $('.reportaz span.skoreTym1-'+element.data('id')).text(score.skoreTym1);
                    $('.reportaz span.skoreTym2-'+element.data('id')).text(score.skoreTym2);
                });
            };
    };

    function nactiTexty(element){
        var link= "\/online-reportaz\/nacti-texty\/" + '?reportaz_nazev=' + element.data('nazev')+'&limit='+element.data('limit');//parametr nic musel byt vlozen aby bylo mozne odeslat parametr nazev

        var path = "";
        var id = element.data("id");

        $.get(link, function(response){
            if (response != null) {
                var response  = jQuery.parseJSON(response );
                var box = $('* table.texty[data-id="'+id+'"]');
                var reportazUrl = box.data('url');

                box.empty();

                if(response[0]['uvod'] != ""){
                    box.append(
                            '<tr class="uvod"><td colspan="3"><a href="'+box.data('url')+'">'+response[0]['uvod']+'</a></td></tr>'
                    );
                }

                $.each(response, function(key, element) {
                    if(element.result.multimedia_id==null){
                        if(element.result.dulezite == 0){
                            box.append(
                                    '<tr><td class="ikonka"><span class="'+element.result.filtr+'"></span></td><td class="cas">'+element.result.cas+'</td><td><div class="text">'+element.result.text+'</div></td></tr>'
                            );
                        }else{
                            box.append(
                                    '<tr><td class="ikonka"><span class="'+element.result.filtr+'"></span></td><td class="cas">'+element.result.cas+'</td><td><div class="text"><span class="dulezite"></span>'+element.result.text+'</div></td></tr>'
                            );
                        }

                    }else{
                        if(element.result.dulezite == 0){
                            box.append(
                                    '<tr><td class="ikonka"><span class="'+element.result.filtr+'"></span></td><td class="cas">'+element.result.cas+'</td><td class="multimedia"><div class="text"><span class="dulezite"></span>'+element.result.text+'</div><div class="obr"><img src="'+element.result.multimedia_url+'"></div></td></tr>'
                            );
                        }else{
                            box.append(
                                    '<tr><td class="ikonka"><span class="'+element.result.filtr+'"></span></td><td class="cas">'+element.result.cas+'</td><td class="multimedia"><div class="text">'+element.result.text+'</div><div class="obr"><img src="'+element.result.multimedia_url+'"></div></td></tr>'
                            );
                        }

                    }
                    box.find("tr:even").addClass('even');
                });
            };
        });
    };
</script>

    <script type="text/javascript">
        var vv_code = "utf8";
    </script>
    <script src="https://d.vvbox.cz/vv.js?ver=1" type="text/javascript"></script>
        </div>
        
<div class="reklama-box-leaderboard">
	<div id="leaderboard-bottom" style="display:none"></div>
</div>

<div id="sastest"></div>

<footer>
    <div class="footer-column first">
        <div class="footer-header">
            <a href="/">
                    <img class="footer-logo-region" src="https://g.denik.cz/images/dv4/logo/jablonecky_denik.png" height="10" alt="Denik.cz">
                    <img src="https://g.denik.cz/images/dv4/logo/denik.png" height="18" alt="Denik.cz">
            </a>
        </div>
        <ul>
            <li><a href="https://www.vlmedia.cz/inzerce" target="_blank">Inzerce</a></li>
            <li><a href="https://inzerce.denik.cz/" target="_blank">Podat inzerát</a></li>
            <li><a href="https://www.vlmedia.cz/kontakty/regiony/jablonecky_denik.html" target="_blank">Redakce</a></li>
            <li><a href="https://www.denik.cz/poutaky" target="_blank">Zprávy na váš web</a></li>
            <li><a href="http://www.mojepredplatne.cz/" target="_blank">Vaše předplatné</a></li>
            <li><a target="_blank" href="/aplikace/">Aplikace</a></li>
            <li><a href="https://epaper.denik.cz/" target="_blank">Elektronické vydání novin</a></li>
            <li><a href="https://rejstrik.denik.cz" target="_blank">Rejstřík firem</a></li>
            <li><a title="Zrušit oznámení" target="_blank" href="http://www.denik.cz/souteze/odhlaseni-odberu-aktualnich-zprav-20170601.html">Zrušit oznámení</a></li>
            <li><a href="https://www.denik.cz/spolecnost/doplnek-do-prohlizece-20171231.html" target="_blank">Doplněk prohlížeče</a></li>
        </ul>
    </div>
    <div class="footer-column second">
        <div class="footer-header">
            <a href="https://www.vlmedia.cz" target="_blank"><img src="https://g.denik.cz/images/projekty-loga-url/vlmedia.png" alt="vlm"></a>
        </div>
        <ul>
            <li><a href="https://www.vlmedia.cz/o-spolecnosti" target="_blank">O společnosti</a></li>
            <li><a href="https://www.vlmedia.cz/" target="_blank">Produkty</a></li>
            <li><a href="https://www.vlmedia.cz/kariera/" target="_blank">Kariéra</a></li>
            <li><a href="https://www.vlmedia.cz/kontakty/" target="_blank">Kontakt</a></li>
            <li><a href="https://www.vlmedia.cz/podminky/" target="_blank">Všeobecné smluvní podmínky</a></li>
            <li><a href="https://www.vlmedia.cz/podminky/zasady-zpracovani-osobnich-udaju/" target="_blank">Zásady zpracování osobních údajů</a></li>
            <li><a href="https://www.vlmedia.cz/zmena-osobnich-udaju/" target="_blank">Práva subjektů údajů</a></li>
        </ul>
    </div>
    <div class="footer-column third">
        <div class="footer-header">
<a href="https://www.facebook.com/Jabloneck%C3%BD-den%C3%ADk-145717718785742/" target="_blank"><i class="fa fa-facebook"></i></a>            <a href="/rss/"><i class="fa fa-rss"></i></a>
            <a onclick="switchBrowsingPlatform('mobile')" class="show-mobile-only"><i class="fa fa-mobile"></i><span>Mobilní<br>deník</span></a>
        </div>
        <ul class="loga">
            <li><a href="https://dotyk.denik.cz/" target="_blank"><img src="https://g.denik.cz/images/footer/dotyk.png" alt="dotyk"></a></li>
            <li><a href="https://sip.denik.cz/" target="_blank"><img src="https://g.denik.cz/images/footer/sip.png" alt="šíp"></a></li>
            <li><a href="http://www.dumazahrada.cz/" target="_blank"><img src="https://g.denik.cz/images/footer/dumzahrada.png" alt="dům a zahrada"></a></li>
            <li><a href="http://www.kondice.cz/" target="_blank"><img src="https://g.denik.cz/images/footer/kondice.png" alt="kondice"></a></li>
            <li><a href="https://www.realcity.cz/" target="_blank"><img src="https://g.denik.cz/images/footer/realcity.png" alt="realcity"></a></li>
            <li><a href="http://www.kafe.cz/" target="_blank"><img src="https://g.denik.cz/images/footer/kafe.png" alt="kafe"></a></li>
            <li><a href="https://www.national-geographic.cz/" target="_blank"><img src="https://g.denik.cz/images/footer/ng.png" alt="national geographic"></a></li>
            <li><a href="https://www.tipcars.com/" target="_blank"><img src="https://g.denik.cz/images/footer/tip-cars.png" alt="tipcars"></a></li>
            <li><a href="http://vlasta.kafe.cz/" target="_blank"><img src="https://g.denik.cz/images/footer/vlasta.png" alt="vlasta"></a></li>
            <li><a href="https://kvety.kafe.cz/" target="_blank"><img src="https://g.denik.cz/images/footer/kvety.png" alt="květy"></a></li>
            <li><a href="https://www.annonce.cz/" target="_blank"><img src="https://g.denik.cz/images/footer/annonce.png" alt="annonce"></a></li>
            <li><a href="https://story.kafe.cz/" target="_blank"><img src="https://g.denik.cz/images/footer/story.png" alt="story"></a></li>
            <li><a href="https://www.estranky.cz/" target="_blank"><img src="https://g.denik.cz/images/footer/estranky.png" alt="estránky"></a></li>
            <li><a href="http://www.cars.cz/" target="_blank"><img src="https://g.denik.cz/images/footer/cars.png" alt="cars.cz"></a></li>
            <li><a href="http://www.igurmet.cz/" target="_blank"><img src="https://g.denik.cz/images/footer/igurmet.png" alt="igurmet"></a></li>
            <li><a href="https://prekvapeni.kafe.cz/" target="_blank"><img src="https://g.denik.cz/images/footer/prekvapeni.png" alt="překvapení"></a></li>
            <li><a href="http://automix.cars.cz" target="_blank"><img src="https://g.denik.cz/images/footer/automix.png" alt="automix"></a></li>
            <li><a href="https://praktickazena.kafe.cz" target="_blank"><img src="https://g.denik.cz/images/footer/prazena2.png" alt="praktická žena"></a></li>
        </ul>
        <div class="copyright">
            Copyright © <a href="https://www.vlmedia.cz" target="_blank">VLTAVA LABE MEDIA a.s.,</a> 2005 - 2018, všechna práva vyhrazena.<br>
            Publikování nebo šíření obsahu Denik.cz je bez písemného souhlasu VLTAVA LABE MEDIA, a.s., zakázáno.
        </div>
    </div>
</footer>    </div>
</div>

<div id="sticky" style="display:none"></div><div id="sign-info" data-login-check="//jablonecky.denik.cz/sign/info/"></div><div class="onesignal-popup">
	<span class="close-popup"></span>
	<p><b>Vážení čtenáři,</b></p>
	<p>náš web Deník.cz přechází kompletně pod zabezpečený protokol, který výrazně zlepší bezpečnost při procházení našich webů.</p>
	<img src="https://g.denik.cz/images/exodus/https-ico.png">
	<p>Z důvodu přechodu je nutné se znovu přihlásit k odběru upozornění na nejnovější zprávy - klikněte na tlačítko "Povolit", kterým si zajistíte odběr zpráv i do budoucna.</p>
	<p>Děkujeme za pochopení.</p>
	<span class="btn">POVOLIT</span>
</div>


<script type="text/javascript" src="https://g.denik.cz/webtemp/jsloader-e5b4161d3120-1531733009.js"></script>
<link rel="stylesheet" type="text/css" href="https://g.denik.cz/webtemp/cssloader-ba43a7b4e7c9-video-js-1521554224.css">

<!-- (C)2000-2013 Gemius SA - gemiusAudience / Denik.cz / Zpravodajstvi_Denik -->
<script type="text/javascript">
<!--//--><![CDATA[//><!--
var pp_gemius_identifier = 'zIfgjThTtwrdwzw4Y4DprpdRDkaUqs_g95aNpkqWstH..7';
function gemius_pending(i) { window[i] = window[i] || function() {var x = window[i+'_pdata'] = window[i+'_pdata'] || []; x[x.length]=arguments;};};
gemius_pending('gemius_hit'); gemius_pending('gemius_event'); gemius_pending('pp_gemius_hit'); gemius_pending('pp_gemius_event');
(function(d,t) {try {var gt=d.createElement(t),s=d.getElementsByTagName(t)[0]; gt.setAttribute('async','async'); gt.setAttribute('defer','defer');
 gt.src='https://spir.hit.gemius.pl/xgemius.js'; s.parentNode.insertBefore(gt,s);} catch (e) { }})(document,'script');
//--><!]]>
</script>
<script type="text/javascript">
    <!--//--><![CDATA[//><!--
    function gemius_player_pending(obj,fun) { obj[fun] = obj[fun] || function() { var x =
    window['gemius_player_data'] = window['gemius_player_data'] || [];
    x[x.length]=[this,fun,arguments];};};
    gemius_player_pending(window,"GemiusPlayer");
    gemius_player_pending(GemiusPlayer.prototype,"newProgram");
    gemius_player_pending(GemiusPlayer.prototype,"newAd");
    gemius_player_pending(GemiusPlayer.prototype,"adEvent");
    gemius_player_pending(GemiusPlayer.prototype,"programEvent");
    (function(d,t) { try { var gt=d.createElement(t),s=d.getElementsByTagName(t)[0],
    l='http'+((location.protocol=='https:')?'s':''); gt.setAttribute('async','async');
    gt.setAttribute('defer','defer'); gt.src=l+'://scz.hit.gemius.pl/gplayer.js';
    s.parentNode.insertBefore(gt,s); } catch (e) { } } )(document,'script');
    //--><!]]>
</script>

<script type="text/javascript" src="https://g.denik.cz/webtemp/jsloader-ff6ea70f53fd-recaptcha-1496650718.js"></script>

<script type="text/javascript" src="https://g.denik.cz/webtemp/jsloader-fd922454f8e4-cookies-lista-1517832273.js"></script>
<link rel="stylesheet" type="text/css" href="https://g.denik.cz/webtemp/cssloader-f49848743e37-cookies-lista-1517832273.css">
<script type="text/javascript">initCookies();</script>

<script type="text/javascript" src="https://g.denik.cz/webtemp/jsloader-cd0a650121e1-1531830795.js"></script>


</body>
</html>
