<!DOCTYPE html>
<html lang="cs" prefix="og: http://ogp.me/ns#">
<head>

<script>
	dataLayer = [{
		'serverAdresa': 'jablonecky.denik.cz',
		'rubrikaName': 'zpravy_region',
		'template': 'clanek',
			'title': "Zemřel plukovník ve výslužbě Zdeněk Neruda",
			'autor': ' Redakce',
				'publishedDateTime': "2018-10-09T11:00:00+02:00",
				'articleID': 2933605924,
		'time': {
			'clientStart': new Date()
		},
		'device': "desktop",
		'url': 'https://jablonecky.denik.cz/zpravy_region/zemrel-plukovnik-ve-vysluzbe-zdenek-neruda-20181009.html',
		'safety': '0',
		'version':'live',
	}];
</script><script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
'//www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
})(window,document,'script','dataLayer','GTM-TGXTRC');</script>

<script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
})(window,document,'script','dataLayer','GTM-P2SSW3B');</script>

    <meta http-equiv="Content-Type" content="text/html; charset=utf-8">
    <title>Zemřel plukovník ve výslužbě Zdeněk Neruda - Jablonecký deník</title>
    <meta name="robots" content="index,follow">
    <meta name="description" lang="cs" content="Jablonec n. N. - V pátek 5. října ve věku 98 let zemřel plukovník ve výslužbě Zdeněk Neruda, válečný veterán a čestný občan města Jablonec nad Nisou.…">
    <meta http-equiv="X-UA-Compatible" content="IE=EDGE">
    <meta name="viewport" content="width=1024">
    <meta name="yandex-verification" content="476ab3f8e31f29fb">
        <meta property="og:site_name" content="Jablonecký deník">
    <meta property="og:type" content="article">
    <meta property="og:url" content="https://jablonecky.denik.cz/zpravy_region/zemrel-plukovnik-ve-vysluzbe-zdenek-neruda-20181009.html">
    <meta property="og:title" content="Zemřel plukovník ve výslužbě Zdeněk Neruda">
    <meta property="og:image" content="https://g.denik.cz/10/44/neruda_denik-630.jpg">
    <meta property="og:image:width" content="630">
    <meta property="og:image:height" content="473">
    <meta property="og:description" content="Jablonec n. N. - V pátek 5. října ve věku 98 let zemřel plukovník ve výslužbě Zdeněk Neruda, válečný veterán a čestný občan města Jablonec nad Nisou. Poslední rozloučení se zesnulým se koná v pátek 12. října ve 13 hodin ve smuteční síni městského hřbitova v ulici Na Roli.">
    <link rel="previewimage" href="https://g.denik.cz/10/44/neruda_denik-630.jpg">
    <meta property="article:published_time" content="2018-10-09T11:00:00+02:00">
    <meta property="article:publisher" content="https://www.facebook.com/Jabloneck%C3%BD-den%C3%ADk-145717718785742/">
    <meta name="twitter:card" content="summary_large_image">
    <meta name="twitter:site" content="@denikcz">
    <meta name="twitter:creator" content="@denikcz">
    <meta name="twitter:title" content="Zemřel plukovník ve výslužbě Zdeněk Neruda">
    <meta name="twitter:description" content="Jablonec n. N. - V pátek 5. října ve věku 98 let zemřel plukovník ve výslužbě Zdeněk Neruda, válečný veterán a čestný občan města Jablonec…">
    <meta name="twitter:image" content="https://g.denik.cz/10/44/neruda_denik-630.jpg">
    <meta property="author" content="Redakce">


    <link rel="stylesheet" type="text/css" media="print" href="https://g.denik.cz/css/print.css">

<link rel="stylesheet" type="text/css" href="https://g.denik.cz/webtemp/cssloader-02cb67c437de-1538748174.css">

    <script type="text/javascript">
        var PoutakyAjaxLink = "http:\/\/www.denik.cz\/poutaky\/ajax-nacti-verejne-rubriky\/";
        var checkLoginUrl = "\/sign\/info\/";
    </script>
<script type="text/javascript" src="https://g.denik.cz/webtemp/jsloader-98382c00fba7-1506954879.js"></script>
<script type="text/javascript" src="https://g.denik.cz/webtemp/jsloader-17a0487b919c-1531400299.js"></script>
<script type="text/javascript" src="https://g.denik.cz/webtemp/jsloader-053e079c4731-1538562114.js"></script>
<script type="text/javascript" src="https://g.denik.cz/webtemp/jsloader-76b4eb80494c-1537168437.js"></script>



<link rel="stylesheet" type="text/css" href="https://g.denik.cz/webtemp/cssloader-ba68e8cad9a8-tipliga-1537168437.css">

    

    <!--[if lt IE 9]>
    <script language="javascript" type="text/javascript" src="/js/excanvas.js"></script>
    <![endif]-->

    <link rel="shortcut icon" href="https://g.denik.cz/images/favicon/denik_cz.ico" type="image/x-icon">

        <link rel="canonical" href="https://jablonecky.denik.cz/zpravy_region/zemrel-plukovnik-ve-vysluzbe-zdenek-neruda-20181009.html">


        <link rel="manifest" href="manifest.json">

        <link rel="alternate" href="https://jablonecky.denik.cz/rss/zpravy_region.html" type="application/rss+xml" title="RSS kanál Jablonecký deník">
    
        <script>
        $(document).ready(function(){
            new CopyLink({
                container: document.getElementById('copylink-content'),
                handler: function () { return '<br>Zdroj: ' + location.href;}
            });
        });
    </script>
<link rel="stylesheet" type="text/css" href="https://g.denik.cz/webtemp/cssloader-77b95fe4ce92-slider-1537168437.css">



</head>
<body id="denik" class="">

<noscript><iframe src="//www.googletagmanager.com/ns.html?id=GTM-TGXTRC"
height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>


    <script>
        if (typeof window.__REACT_DEVTOOLS_GLOBAL_HOOK__ === 'object') {
            __REACT_DEVTOOLS_GLOBAL_HOOK__.inject = function() {};
        }
    </script>

    <script src="https://g.denik.cz/js/react-libs/babel-polyfill-6_26_0.min.js"></script>
    <script src="https://g.denik.cz/js/react-libs/es5-sham-457.min.js"></script>
    <script src="https://g.denik.cz/js/react-libs/es5-shim-457.min.js"></script>
    <script src="https://g.denik.cz/js/react-libs/json3.min.js"></script>

    <script src="https://g.denik.cz/js/react-libs/axios.min.js"></script>
    <script src="https://g.denik.cz/js/react-libs/react.production.min.js"></script>
    <script src="https://g.denik.cz/js/react-libs/react-dom.production.min.js"></script>



<div id="js-leaderboard-top-wrap" class="reklama-box-leaderboard ads-box ads-leaderboard-top">
	<div id="leaderboard-top" style="display:none"></div>
</div>
<div class="page">

    <div id="denik-top-lista-background" class="">
        <div id="denik-top-lista">
            <div class="top-lista-right">
                <div class="top-lista-btn vice-btn">
                    <a href="#vice" onclick="return false;" class="ico vice"><span></span></a>
                </div>
            </div>
            <ul>
                    <li>
                        <a href="https://www.denik.cz/" target="_blank" class="ico denik"
                           title="Deník">
                            <span></span>
                            Deník
                        </a>
                    </li>
                    <li>
                        <a href="https://sip.denik.cz/" target="_blank" class="ico sip"
                           title="Šíp">
                            <span></span>
                            Šíp
                        </a>
                    </li>
                    <li>
                        <a href="http://www.kafe.cz/" target="_blank" class="ico kafe"
                           title="Kafe">
                            <span></span>
                            Kafe
                        </a>
                    </li>
                    <li>
                        <a href="https://www.ireceptar.cz/" target="_blank" class="ico receptar"
                           title="iReceptář">
                            <span></span>
                            iReceptář
                        </a>
                    </li>
                    <li>
                        <a href="https://www.cars.cz/" target="_blank" class="ico autoweb"
                           title="Cars">
                            <span></span>
                            Cars
                        </a>
                    </li>
                    <li>
                        <a href="http://www.dumazahrada.cz/" target="_blank" class="ico hobby"
                           title="Dům a zahrada">
                            <span></span>
                            Dům a zahrada
                        </a>
                    </li>
                    <li>
                        <a href="https://www.tipcars.com/" target="_blank" class="ico tipcars"
                           title="TipCars">
                            <span></span>
                            TipCars
                        </a>
                    </li>
                    <li>
                        <a href="https://www.annonce.cz/" target="_blank" class="ico annonce"
                           title="Annonce">
                            <span></span>
                            Annonce
                        </a>
                    </li>
                    <li>
                        <a href="https://www.realcity.cz/" target="_blank" class="ico realcity"
                           title="Realcity">
                            <span></span>
                            Realcity
                        </a>
                    </li>
                    <li>
                        <a href="https://dotyk.denik.cz/" target="_blank" class="ico dotyk"
                           title="Dotyk">
                            <span></span>
                            Dotyk
                        </a>
                    </li>
                    <li>
                        <a href="https://www.national-geographic.cz/" target="_blank" class="ico ng"
                           title="National Geographic">
                            <span></span>
                            National Geographic
                        </a>
                    </li>
                    <li>
                        <a href="https://automix.cars.cz/" target="_blank" class="ico automix"
                           title="Automix">
                            <span></span>
                            Automix
                        </a>
                    </li>
                    <li>
                        <a href="http://vlasta.kafe.cz/" target="_blank" class="ico vlasta"
                           title="Vlasta">
                            <span></span>
                            Vlasta
                        </a>
                    </li>
                    <li>
                        <a href="https://story.kafe.cz/" target="_blank" class="ico story"
                           title="Story">
                            <span></span>
                            Story
                        </a>
                    </li>
                    <li>
                        <a href="http://www.kondice.cz/" target="_blank" class="ico kondice"
                           title="Kondice">
                            <span></span>
                            Kondice
                        </a>
                    </li>
                    <li>
                        <a href="https://kvety.kafe.cz/" target="_blank" class="ico kvety"
                           title="Květy">
                            <span></span>
                            Květy
                        </a>
                    </li>
                    <li>
                        <a href="https://prekvapeni.kafe.cz/" target="_blank" class="ico prekvapeni"
                           title="Překvapení">
                            <span></span>
                            Překvapení
                        </a>
                    </li>
                    <li>
                        <a href="http://www.igurmet.cz/" target="_blank" class="ico recepty"
                           title="iGurmet">
                            <span></span>
                            iGurmet
                        </a>
                    </li>
                    <li>
                        <a href="https://www.estranky.cz/" target="_blank" class="ico estranky"
                           title="eStránky">
                            <span></span>
                            eStránky
                        </a>
                    </li>
                    <li>
                        <a href="https://praktickazena.kafe.cz" target="_blank" class="ico kreativ"
                           title="Kreativ">
                            <span></span>
                            Kreativ
                        </a>
                    </li>
            </ul>
        </div>
    </div>

    <div class="page-content">


<header class="hlavicka ">
        <div class="logo-region">
            <a href="/">
                <img src="https://g.denik.cz/images/dv4/logo/svg/jablonecky_denik.svg" height="59" alt="Deník region" title="Deník region">
            </a>
        </div>
        <div id="counter"></div>



            <div class="login-search">
        <div class="login-search-inner">
            <div class="login">
                <div class="js-loading"><i id="login-check-spinner" class="fa fa-spinner fa-spin" title="Kontroluji přihlášení"></i></div>
                <div class="js-log" style="display:none">
                    <div class="js-user-avatar inicials" id="js-initials">
                        <i id="js-staf" class="crown" style="display:none"></i>
                    </div>
                    <div class="top-lista-identita">
                        <a href="https://registrace.vlmedia.cz/nastaveni/?website=denik&amp;backUrl=http%3A%2F%2Fjablonecky.denik.cz%2Fzpravy_region%2Fzemrel-plukovnik-ve-vysluzbe-zdenek-neruda-20181009.html"><b>Můj účet</b></a>
                        <hr>
                        <a href="/sign/out/">Odhlásit se</a>
                    </div>
                </div>
                <a style="display:none" class="js-unlog icon icon-user" href="https://registrace.vlmedia.cz/authorization/authorize?response_type=code&amp;client_id=b01bd0e9d9b82d224ecc3d9fce241108&amp;redirect_uri=https%3A%2F%2Fjablonecky.denik.cz%2Fsign%2Fin%2F%3Fback_uri%3Dhttp%3A%2F%2Fjablonecky.denik.cz%2Fzpravy_region%2Fzemrel-plukovnik-ve-vysluzbe-zdenek-neruda-20181009.html&amp;scope=user_read&amp;website=denik" title="Přihlásit se" alt="Přihlásit se"></a>
            </div>
            <div class="icon icon-search" title="Vyhledávání"></div>
        </div>
    </div>


        <div class="vyberte-region">
            <span class="text">VYBRAT REGION</span>
            <span class="mapa"><i class="icon-mapa-cr"></i></span>

            <div class="dv4-hlavicka-mapa">
                <div class="mapa-inner">

<div id="js-leaderboard-top-wrap" class="reklama-box-leaderboard ads-box ads-leaderboard-top">
	<div id="leaderboard-top-mapa" style="display:none"></div>
</div>                    <div id="denik-hover"></div>
                    <form action="/zpravy_region/zemrel-plukovnik-ve-vysluzbe-zdenek-neruda-20181009.html" method="post" id="frm-vyberDenikuForm" class="dv4-regionalni-denik-select">
                        <select name="nazev" id="frm-vyberDenikuForm-nazev" class="form-control"><option value="">Vyberte deník</option><option value="https://www.denik.cz/">Deník.cz</option><option value="https://benesovsky.denik.cz/">Benešovský deník</option><option value="https://berounsky.denik.cz/">Berounský deník</option><option value="https://blanensky.denik.cz/">Blanenský deník</option><option value="https://boleslavsky.denik.cz/">Boleslavský deník</option><option value="https://brnensky.denik.cz/">Brněnský deník</option><option value="https://bruntalsky.denik.cz/">Bruntálský a krnovský deník</option><option value="https://breclavsky.denik.cz/">Břeclavský deník</option><option value="https://ceskobudejovicky.denik.cz/">Českobudějovický deník</option><option value="https://ceskokrumlovsky.denik.cz/">Českokrumlovský deník</option><option value="https://ceskolipsky.denik.cz/">Českolipský deník</option><option value="https://decinsky.denik.cz/">Děčínský deník</option><option value="https://domazlicky.denik.cz/">Domažlický deník</option><option value="https://fm.denik.cz/">Frýdecko-místecký a třinecký deník</option><option value="https://havirovsky.denik.cz/">Havířovský deník</option><option value="https://havlickobrodsky.denik.cz/">Havlíčkobrodský deník</option><option value="https://hodoninsky.denik.cz/">Hodonínský deník</option><option value="https://hradecky.denik.cz/">Hradecký deník</option><option value="https://hranicky.denik.cz/">Hranický deník</option><option value="https://chebsky.denik.cz/">Chebský deník</option><option value="https://chomutovsky.denik.cz/">Chomutovský deník</option><option value="https://chrudimsky.denik.cz/">Chrudimský deník</option><option value="https://jablonecky.denik.cz/">Jablonecký deník</option><option value="https://jicinsky.denik.cz/">Jičínský deník</option><option value="https://jihlavsky.denik.cz/">Jihlavský deník</option><option value="https://jindrichohradecky.denik.cz/">Jindřichohradecký deník</option><option value="https://karlovarsky.denik.cz/">Karlovarský deník</option><option value="https://karvinsky.denik.cz/">Karvinský a havířovský deník</option><option value="https://kladensky.denik.cz/">Kladenský deník</option><option value="https://klatovsky.denik.cz/">Klatovský deník</option><option value="https://kolinsky.denik.cz/">Kolínský deník</option><option value="https://krkonossky.denik.cz/">Krkonošský deník</option><option value="https://kromerizsky.denik.cz/">Kroměřížský deník</option><option value="https://kutnohorsky.denik.cz/">Kutnohorský deník</option><option value="https://liberecky.denik.cz/">Liberecký deník</option><option value="https://litomericky.denik.cz/">Litoměřický deník</option><option value="https://melnicky.denik.cz/">Mělnický deník</option><option value="https://moravskoslezsky.denik.cz/">Moravskoslezský deník</option><option value="https://mostecky.denik.cz/">Mostecký deník</option><option value="https://nachodsky.denik.cz/">Náchodský deník</option><option value="https://novojicinsky.denik.cz/">Novojičínský deník</option><option value="https://nymbursky.denik.cz/">Nymburský deník</option><option value="https://olomoucky.denik.cz/">Olomoucký deník</option><option value="https://opavsky.denik.cz/">Opavský a hlučínský deník</option><option value="https://orlicky.denik.cz/">Orlický deník</option><option value="https://pardubicky.denik.cz/">Pardubický deník</option><option value="https://pelhrimovsky.denik.cz/">Pelhřimovský deník</option><option value="https://pisecky.denik.cz/">Písecký deník</option><option value="https://plzensky.denik.cz/">Plzeňský deník</option><option value="https://prachaticky.denik.cz/">Prachatický deník</option><option value="https://prazsky.denik.cz/">Pražský deník</option><option value="https://prostejovsky.denik.cz/">Prostějovský deník</option><option value="https://prerovsky.denik.cz/">Přerovský deník</option><option value="https://pribramsky.denik.cz/">Příbramský deník</option><option value="https://rakovnicky.denik.cz/">Rakovnický deník</option><option value="https://rokycansky.denik.cz/">Rokycanský deník</option><option value="https://rychnovsky.denik.cz/">Rychnovský deník</option><option value="https://slovacky.denik.cz/">Slovácký deník</option><option value="https://sokolovsky.denik.cz/">Sokolovský deník</option><option value="https://strakonicky.denik.cz/">Strakonický deník</option><option value="https://svitavsky.denik.cz/">Svitavský deník</option><option value="https://sumpersky.denik.cz/">Šumperský a jesenický deník</option><option value="https://taborsky.denik.cz/">Táborský deník</option><option value="https://tachovsky.denik.cz/">Tachovský deník</option><option value="https://teplicky.denik.cz/">Teplický deník</option><option value="https://trebicsky.denik.cz/">Třebíčský deník</option><option value="https://ustecky.denik.cz/">Ústecký deník</option><option value="https://valassky.denik.cz/">Valašský deník</option><option value="https://vyskovsky.denik.cz/">Vyškovský deník</option><option value="https://zlinsky.denik.cz/">Zlínský deník</option><option value="https://znojemsky.denik.cz/">Znojemský deník</option><option value="https://zatecky.denik.cz/">Žatecký a lounský deník</option><option value="https://zdarsky.denik.cz/">Žďárský deník</option></select>
                    <input type="hidden" name="do" value="vyberDenikuForm-submit"><!--[if IE]><input type=IEbug disabled style="display:none"><![endif]-->
</form>

                    <div class="dv4-hlavicka-mapa-svg" id="mapa-deniky" data-svg="https://g.denik.cz/images/dv3/mapa-cr-deniky.svg?v=2" data-json="/exporty/nacti-servery-pro-svg-region-mapu/"></div>
                    <span class="dv4-regionalni-denik-close">Zavřít mapu <i class="fa fa-close"></i> </span>
                </div>
            </div>
        </div>
</header>


<nav>
    <ul role="navigation" class="dv4-menu clear-after denikRegion jablonecky_denik">
        <li class="dv4-menu-light">
            <a href="#vybrat-mesto">VYBRAT MĚSTO</a>
            <ul class="dv4-sub-menu esc-hide">
                <li><a data-ga-push="menu-mikroregion" href="/mikroregion/jablonec-nad-nisou.html">JABLONEC NAD NISOU</a></li>
                <li><a data-ga-push="menu-mikroregion" href="/mikroregion/tanvald.html">TANVALD</a></li>
                <li><a data-ga-push="menu-mikroregion" href="/mikroregion/zelezny-brod.html">ŽELEZNÝ BROD</a></li>
            </ul>
        </li>

        <li>
            <a href="https://jablonecky.denik.cz/zpravy_region/" data-ga-push="menu" class="active">ZPRÁVY</a>

                <ul class="dv4-sub-menu esc-hide">
    <li class="item">
    <a href="https://jablonecky.denik.cz/hasici/" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'menu', 'eventAction': 'jablonecky.denik.cz', 'eventLabel': 'Hasiči'})" data-ga-push="menu-podrubriky">Hasiči</a>
    </li>
                </ul>

        </li>
        <li class="highlighted">
            <a href="https://jablonecky.denik.cz/sport_region/" data-ga-push="menu" class="highlighted">SPORT</a>


        </li>
        <li>
            <a href="https://jablonecky.denik.cz/cerna_kronika/" data-ga-push="menu">ČERNÁ KRONIKA</a>


        </li>
        <li>
            <a href="https://jablonecky.denik.cz/kultura_region/" data-ga-push="menu">KULTURA</a>


        </li>
        <li>
            <a href="https://jablonecky.denik.cz/podnikani/" data-ga-push="menu">PODNIKÁNÍ</a>


        </li>
        <li>
            <a href="https://jablonecky.denik.cz/miminka/" data-ga-push="menu">MIMINKA</a>


        </li>
        <li>
            <a href="https://jablonecky.denik.cz/tipy/" data-ga-push="menu">TIPY DENÍKU</a>


        </li>
        <li class="volby">
            <a href="https://jablonecky.denik.cz/tema/komunalni-a-senatni-volby-2018-okres-jablonec.html" data-ga-push="menu">VOLBY 2018</a>


        </li>
        <li class="last">
            <a href="#vice" data-ga-push="menu">DALŠÍ</a>

                <ul class="dv4-sub-menu esc-hide">
    <li class="item">
    <a href="https://jablonecky.denik.cz/cerna_kronika/"  data-ga-push="menu-podrubriky">Černá kronika</a>
    </li>
    <li class="item">
    <a href="//auta.denik.cz/jablonecky"  data-ga-push="menu-podrubriky">Auta</a>
    </li>
                </ul>

        </li>

        <li class="search">
            <div class="search-form">
                <form action="/zpravy_region/zemrel-plukovnik-ve-vysluzbe-zdenek-neruda-20181009.html" method="get" id="frm-hledaniForm">
                    <input type="text" name="q" placeholder="Vyhledat" id="frm-hledaniForm-q" required data-nette-rules='[{"op":":filled","msg":"Zedejte hledaný text."}]'><input type="submit" name="odeslat" value="Hledat">
                <input type="hidden" name="do" value="hledaniForm-submit"><!--[if IE]><input type=IEbug disabled style="display:none"><![endif]-->
</form>

            </div>
        </li>
    </ul>
</nav>


        <div class="content">




<div class="reklama-box">
    <div id="poutak-top"></div>
</div>
<div class="dv4-row sticky-range">
    <div class="dv4-left630">
        <div class="dv4-clanek-content article-content " id="copylink-content">
                <h1>Zemřel plukovník ve výslužbě Zdeněk Neruda</h1>
                <p class="perex">Jablonec n. N. - V pátek 5. října ve věku 98 let zemřel plukovník ve výslužbě Zdeněk Neruda, válečný veterán a čestný občan města Jablonec nad Nisou. Poslední rozloučení se zesnulým se koná v pátek 12. října ve 13 hodin ve smuteční síni městského hřbitova v ulici Na Roli.</p>

                <div class="dv4-clanek-datum-box">
                    <span class="datum">dnes 11:00</span>




<script type="text/javascript" async src="https://platform.twitter.com/widgets.js"></script>
<div class="dv4-clanek-sdileni">
    <span>SDÍLEJ:</span>
    <a title="Sdílej na Facebook" href="https://www.facebook.com/sharer.php?u=https://jablonecky.denik.cz/zpravy_region/zemrel-plukovnik-ve-vysluzbe-zdenek-neruda-20181009.html" onclick="javascript:window.open(this.href,'', 'menubar=no,toolbar=no,resizable=yes,scrollbars=yes,height=450,width=550,left=300,top=300'); dataLayer.push({'event': 'GAevent', 'eventCategory': 'share-button', 'eventAction': 'fb'}); return false;" target="_blank" class="facebook"></a>
    <a title="Sdílej na Twitter" href="https://twitter.com/intent/tweet?url=https://jablonecky.denik.cz/zpravy_region/zemrel-plukovnik-ve-vysluzbe-zdenek-neruda-20181009.html&text=Zem%C5%99el%20plukovn%C3%ADk%20ve%20v%C3%BDslu%C5%BEb%C4%9B%20Zden%C4%9Bk%20Neruda&via=denikcz" class="twitter" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'share-button', 'eventAction': 'twitter'})"></a>
</div>
                </div>
                    <div class="dv3-clanek-img-box dv3-relative-box">
                                <a href="/galerie/foto.html?mm=neruda&amp;back=2933605924-444-10&amp;photo=1">
                                    <img src="https://g.denik.cz/10/44/neruda_denik-630.jpg" width="630" height="473" alt="Zdeněk Neruda." title="Zdeněk Neruda." class="dv3-force-block">
                                    <span class="dv4-img-hover"><img src="https://g.denik.cz/images/dv4/lupa-plus.png" alt="lupa-plus">Kliknutím zvětšíte</span>
                                </a>
                    </div>
                    <p class="dv4-clanek-img-popis">Zdeněk Neruda.<span>Foto: <span>J. Jiroutek</span></span></p>

                <div class="dv4-clanek-text bbtext"><p>Zdeněk Neruda absolvoval gymnázium a důstojnickou školu, do armády vstoupil za druhé světové války. V letech 1944-45 působil jako navigátor u letectva RAF ve Velké Británii. Po roce 1948 byl proto považován za zrádce a nepřítele režimu. Pracoval jako dělník v podniku Skleněná bižuterie v Jablonci a byl sledován StB.</p>
    <div class="dv4-clanek-img-multimedia-box">
        <a href="https://jablonecky.denik.cz/zpravy_region/vytopna-v-korenove-bojuje-v-soutezi-ma-vlast-cestami-promen-20181006.html">
            <div class="dv4-clanek-img-multimedia-right">
     			<div class="dv3-relative-box dv4-img-box ">
                    <img src="https://g.denik.cz/10/54/vytopna2_denik-180.jpg" width="180" height="135" alt="Zrekonstruovaná výtopna" title="Zrekonstruovaná výtopna">
                </div>
    	        <div class="dv3-relative-box dv4-text-box">
      				<span>ČTĚTE TAKÉ:</span>
                	<h3>Výtopna v Kořenově bojuje v soutěži Má vlast cestami proměn</h3>
    	        </div>
    	    </div>
        </a>
    </div>

<p>V roce 1989 stál u zrodu Občanského fóra v Jablonci. Od roku 1990 vykonával po dobu 20 let funkci tajemníka Českého svazu bojovníků za svobodu v Jablonci. Jeho prvním porevolučním počinem bylo přejmenování ulice Protifašistických bojovníků na ulici Generála Mrázka. Zasadil se o vytvoření pomníku Bojovníkům za svobodu vlasti a obětem bezpráví v parku pod hotelem Rehavital. </p></div>

                <p class="dv4-clanek-autor">
                    Autor:  Redakce
                </p>
        </div>





        


<div class="reklama-box">
	<div id="commercial-article-native-detail" style="display:none"></div>
</div><div id="outstream" style="display:none"></div>


            <div class="dv4-clanek-datum-box" style="clear:both">
                <span class="datum">dnes 11:00</span>
    <a href="/diskuse/nova/Ns8Yg.html" class="diskuse-vstup">VSTUP DO DISKUSE</a>
<script type="text/javascript" async src="https://platform.twitter.com/widgets.js"></script>
<div class="dv4-clanek-sdileni">
    <span>SDÍLEJ:</span>
    <a title="Sdílej na Facebook" href="https://www.facebook.com/sharer.php?u=https://jablonecky.denik.cz/zpravy_region/zemrel-plukovnik-ve-vysluzbe-zdenek-neruda-20181009.html" onclick="javascript:window.open(this.href,'', 'menubar=no,toolbar=no,resizable=yes,scrollbars=yes,height=450,width=550,left=300,top=300'); dataLayer.push({'event': 'GAevent', 'eventCategory': 'share-button', 'eventAction': 'fb'}); return false;" target="_blank" class="facebook"></a>
    <a title="Sdílej na Twitter" href="https://twitter.com/intent/tweet?url=https://jablonecky.denik.cz/zpravy_region/zemrel-plukovnik-ve-vysluzbe-zdenek-neruda-20181009.html&text=Zem%C5%99el%20plukovn%C3%ADk%20ve%20v%C3%BDslu%C5%BEb%C4%9B%20Zden%C4%9Bk%20Neruda&via=denikcz" class="twitter" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'share-button', 'eventAction': 'twitter'})"></a>
</div>
            </div>


<div class="service-box clanek">
    <div class="nadpis-symbol">
        <h2 class="symbol-color-servis">SERVIS</h2>
    </div>
    <div class="boxes">

<div class="dv4-left">
	<div class="box-header">
		<a href="https://www.annonce.cz#utm_source=jablonecky_denik&utm_medium=logo&utm_content=annonce&utm_campaign=servis_box" target="_blank">
			<svg viewBox="0 0 100 30" height="36" width="120"><use xlink:href="#f-annonce"></use></svg>
		</a>
    	
	   	<a href="https://www.annonce.cz/vytvorit-inzerat/vyber-kategorie#utm_source=jablonecky_denik&utm_medium=podat_inzerat&utm_content=annonce&utm_campaign=servis_box" target="_blank">+ Podat inzerát</a>
	</div>
    <div class="offers">
		    <a href="https://www.annonce.cz/inzerat/vyroba-obsluha-stroju-42726946-w7eugu.html#utm_source=jablonecky_denik&utm_medium=feed&utm_content=annonce&utm_campaign=servis_box" target="_blank">
		       	<span class="item-title">
		       		<span class="field">Výroba - </span><span>Výroba Obsluha strojů</span>
		       		<span class="item-money">12 200 Kč</span>
		       	</span>
			 	<span class="item-text">Obsluha strojů na výrobu a zpracování výrobků z plastu. Požadované vzdělání: základní + praktická škola. Nepřetržitý provoz, úvazek: . Mzda min. 12200 kč. Volných pracovních míst: 6. Poznámka: Kompletace plastových dílů pro interiér a exteriér osobních aut, Výhody - stravné, bonusy, příspěvek na ubytování, Hlásit se osobně na adrese: Dr.Milady Horákové 185, Liberec, v době od 8,00 do 15,00 nebo telefonicky na tel: 607 280 683, volat v době 8,00-15,00.. Pracoviště:  Dhillon lb s.r.o. - megatech industries jablonec s.r.o., Na Hutích, č.p. 1972, 466 01 Jablonec nad Nisou 1. Informace: Adriana Studecká, +420 607 280 683.</span>
		    </a>
		    <a href="https://www.annonce.cz/inzerat/remeslne-prace-svarec-42722146-wz3d9a.html#utm_source=jablonecky_denik&utm_medium=feed&utm_content=annonce&utm_campaign=servis_box" target="_blank">
		       	<span class="item-title">
		       		<span class="field">Řemeslné práce - </span><span>Řemeslné práce Svářeč</span>
		       		<span class="item-money">21 000 Kč</span>
		       	</span>
			 	<span class="item-text">Svářeči Svářeč. Požadované vzdělání: střední odborné (vyučen). Jednosměnný provoz, úvazek: . Mzda min. 21000 kč, mzda max. 24000 kč. Volných pracovních míst: 1. Poznámka: Náplň práce:, &quot;Svařování Al, Fe, Ti, &quot;Zámečnické práce, , Požadujeme:, &quot;Vyučení v oboru, nebo praxi, &quot;Svářečský průkaz výhodou, &quot;Manuální zručnost, samostatnost, , Nabízíme:, &quot;Práci na HPP s možností na dobu neurčitou, &quot;Odměny při pracovních i osobních výročích, &quot;Stravenky v hodnotě 80,-/směna, &quot;Založení a vedení účtu zdarma, &quot;20 dní dovolené + 3 dny volna navíc, &quot;Roční odměny, &quot;Odměny za nulovou absenci. Pracoviště:  Acl anodizing s. r. o., U Přehrady, č.p. 5206, 466 02 Jablonec nad Nisou 2. Informace: Kristýna Nuderová, +420 778 712 940.</span>
		    </a>
		    <a href="https://www.annonce.cz/inzerat/doprava-a-logistika-traktorista-36658881-wusqyy.html#utm_source=jablonecky_denik&utm_medium=feed&utm_content=annonce&utm_campaign=servis_box" target="_blank">
		       	<span class="item-title">
		       		<span class="field">Doprava a logistika - </span><span>Doprava a logistika Traktorista a obsluha</span>
		       		<span class="item-money">20 000 Kč</span>
		       	</span>
			 	<span class="item-text">Traktoristé a obsluha zemědělských strojů traktorista. Požadované vzdělání: základní + praktická škola. Dvousměnný provoz, úvazek: . Mzda min. 20000 kč, mzda max. 23000 kč. Volných pracovních míst: 1. Poznámka: Traktorista do rostlinné výroby  a živočišné výroby,  praxe výhodou, ŘP sk. T., Hlásit se předem telefonicky.. Pracoviště:  Kokonínská zemědělská, a.s., 468 02 Rychnov u Jablonce n.Nis.. Informace: Luděk Tomíček, +420 736 470 081.</span>
		    </a>
		    <a href="https://www.annonce.cz/inzerat/vyroba-obsluha-stroju-42764247-wcbd6m.html#utm_source=jablonecky_denik&utm_medium=feed&utm_content=annonce&utm_campaign=servis_box" target="_blank">
		       	<span class="item-title">
		       		<span class="field">Výroba - </span><span>Výroba Obsluha strojů</span>
		       		<span class="item-money">18 500 Kč</span>
		       	</span>
			 	<span class="item-text">Obsluha strojů na výrobu a zpracování výrobků z pryže. Požadované vzdělání: základní + praktická škola. Třísměnný provoz, úvazek: . Mzda min. 18500 kč. Volných pracovních míst: 3. Poznámka: Operátor výroby - pracovní poměr na dobu 90 dnů. Hlásit se telefonicky.. Pracoviště:  Mk agency s.r.o. - cikautxo cz s.r.o., Letní, č.p. 3867, 468 01 Jablonec nad Nisou 8. Informace: Mykola Kostan, +420 608 885 206.</span>
		    </a>
	</div>
</div>
<div class="dv4-right">
	<div class="box-header">
		<a href="https://www.tipcars.com#utm_source=jablonecky_denik&utm_medium=logo&utm_content=tip_cars&utm_campaign=servis_box" target="_blank">
			<svg viewBox="0 0 100 30" height="36" width="120"><use xlink:href="#f-tipcars"></use></svg>
		</a>
	   	<a href=" https://www.tipcars.com/muj-tipcars/inzerce/?zapis/#utm_source=jablonecky_denik&utm_medium=prodat_auto&utm_content=tip_cars&utm_campaign=servis_box" target="_blank">+ Prodat auto</a>
	</div>
    <div class="tipcars dv4-clanek-prepinaci">
				<div class="active">
					<div class="img">
				        <a href="https://www.tipcars.com/volkswagen-golf/hatchback/benzin/volkswagen-golf-gti-abt-230ps-21660913.html#utm_source=jablonecky_denik&utm_medium=feed&utm_content=tip_cars&utm_campaign=servis_box" target="_blank">
				           	<img src="https://g.denik.cz/imgtipcars/fotky_stredni/21660913_1/1536574147" alt="tipcars-img">
				        </a>
				    </div>
			        <div class="nadpis">
		               	<h2>
			           		<a href="https://www.tipcars.com/volkswagen-golf/hatchback/benzin/volkswagen-golf-gti-abt-230ps-21660913.html#utm_source=jablonecky_denik&utm_medium=feed&utm_content=tip_cars&utm_campaign=servis_box" target="_blank">
			                   	<span class="item-title">Volkswagen Golf <span>GTI,ABT,230PS!!!!!!!!!!</span></span>
			                   	<span class="item-text">2005 velmi dobrý</span>
			                	<span class="item-money">Cena: 199 999 Kč</span>
				            </a>
			            </h2>
			        </div>
		        </div>
		        <div class="cl"></div>
				<div class="nadpis without-photo">
		            <div class="box-text">
		           		<a href="https://www.tipcars.com/volvo-xc60/kombi/nafta/volvo-xc60-2-4-d4-kinetic-awd-s-s-18151050.html#utm_source=jablonecky_denik&utm_medium=feed&utm_content=tip_cars&utm_campaign=servis_box" target="_blank">
		               		<span>
		               			<span class="item-title">Volvo XC60</span> <span>2.4 D4 Kinetic AWD S/S, 2013 velmi dobrý</span>
		               		</span>
	                  		<span class="item-money">Cena: 329 000 Kč</span>
			         	</a>
		           	</div>
		        </div>
				<div class="nadpis without-photo">
		            <div class="box-text">
		           		<a href="https://www.tipcars.com/ford-fiesta/hatchback/nafta/ford-fiesta-1-6tdci-najeto-44tis-km-26897257.html#utm_source=jablonecky_denik&utm_medium=feed&utm_content=tip_cars&utm_campaign=servis_box" target="_blank">
		               		<span>
		               			<span class="item-title">Ford Fiesta</span> <span>1,6TDCi, NAJETO 44TIS KM !!, 2010 perfektní</span>
		               		</span>
	                  		<span class="item-money">Cena: 138 000 Kč</span>
			         	</a>
		           	</div>
		        </div>
				<div class="nadpis without-photo">
		            <div class="box-text">
		           		<a href="https://www.tipcars.com/skoda-octavia/kombi/nafta/skoda-octavia-1-6-xenon-velka-navigace-tdi-17591325.html#utm_source=jablonecky_denik&utm_medium=feed&utm_content=tip_cars&utm_campaign=servis_box" target="_blank">
		               		<span>
		               			<span class="item-title">Škoda Octavia</span> <span>1,6 Xenon,velká navigace,  TDI, 2012 velmi dobrý</span>
		               		</span>
	                  		<span class="item-money">Cena: 211 990 Kč</span>
			         	</a>
		           	</div>
		        </div>
	</div>
</div>
<hr>
<div class="dv4-left">
	<div class="box-header">
		<a href="https://www.realcity.cz#utm_source=jablonecky_denik&utm_medium=logo&utm_content=real_city&utm_campaign=servis_box" target="_blank">
			<svg viewBox="0 0 100 30" height="36" width="120"><use xlink:href="#f-realcity"></use></svg>
		</a>
	   	<a href=" https://www.realcity.cz/nabidka/#utm_source=jablonecky_denik&utm_medium=podat_inzerat&utm_content=real_city&utm_campaign=servis_box" target="_blank">+ Podat inzerát</a>
	</div>
    <div class="realcity dv4-clanek-prepinaci">
				<div class="active">
					<div class="img">
				        <a href="https://www.realcity.cz/nemovitost/prodej-bytu-1-1-jablonec-nad-nisou-rabasova-3720106#utm_source=jablonecky_denik&utm_medium=feed&utm_content=real_city&utm_campaign=servis_box" target="_blank">
				           	<img src="//media.realcity.cz/files/mobile/149149/img_5bbc6952416638.48645321.jpg" alt="realcity-img">
				        </a>
				    </div>
			        <div class="nadpis">
		               	<h2>
			           		<a href="https://www.realcity.cz/nemovitost/prodej-bytu-1-1-jablonec-nad-nisou-rabasova-3720106#utm_source=jablonecky_denik&utm_medium=feed&utm_content=real_city&utm_campaign=servis_box" target="_blank">
			                   	<span class="item-title">Jablonec nad Nisou, Rabasova</span>
			                   	<span class="item-text">Prodej bytu 1+1</span>
			                	<span class="item-money">Cena: 1 590 000 Kč </span>
				            </a>
			            </h2>
			        </div>
		        </div>
		        <div class="cl"></div>
				<div class="nadpis without-photo">
		            <div class="box-text">
		           		<a href="https://www.realcity.cz/nemovitost/pronajem-bytu-2-1-jablonec-nad-nisou-uhelna-3719181#utm_source=jablonecky_denik&utm_medium=feed&utm_content=real_city&utm_campaign=servis_box" target="_blank">
		               		<span>
		               			<span class="item-title">Jablonec nad Nisou, Uhelná</span> <span>Pronájem bytu 2+1</span>
		               		</span>
	                  		<span class="item-money">Cena: 7 700 Kč /měs.</span>
			         	</a>
		           	</div>
		        </div>
				<div class="nadpis without-photo">
		            <div class="box-text">
		           		<a href="https://www.realcity.cz/nemovitost/prodej-bytu-1-kk-velke-hamry-3719006#utm_source=jablonecky_denik&utm_medium=feed&utm_content=real_city&utm_campaign=servis_box" target="_blank">
		               		<span>
		               			<span class="item-title">Velké Hamry</span> <span>Prodej bytu 1+kk</span>
		               		</span>
	                  		<span class="item-money">Cena: 379 000 Kč </span>
			         	</a>
		           	</div>
		        </div>
				<div class="nadpis without-photo">
		            <div class="box-text">
		           		<a href="https://www.realcity.cz/nemovitost/prodej-bytu-1-1-jablonec-nad-nisou-brezova-3718950#utm_source=jablonecky_denik&utm_medium=feed&utm_content=real_city&utm_campaign=servis_box" target="_blank">
		               		<span>
		               			<span class="item-title">Jablonec nad Nisou, Březová</span> <span>Prodej bytu 1+1</span>
		               		</span>
	                  		<span class="item-money">Cena: 1 190 000 Kč </span>
			         	</a>
		           	</div>
		        </div>
	</div>
</div>
<div class="dv4-right">
	<div class="box-header">
		<a href="https://www.cars.cz#utm_source=jablonecky_denik&utm_medium=logo&utm_content=cars&utm_campaign=servis_box" target="_blank">
			<svg viewBox="0 0 95 30" height="36" width="120"><use xlink:href="#f-cars"></use></svg>
		</a>
	   	<a href="https://www.cars.cz/vlozit-vozidlo.jsp#utm_source=jablonecky_denik&utm_medium=prodat_auto&utm_content=cars&utm_campaign=servis_box" target="_blank">+ Prodat auto</a>
	</div>
    <div class="cars dv4-clanek-prepinaci">
				<div class="active">
					<div class="img">
				        <a href="https://www.cars.cz/inzerce/osobni-auto-O/Subaru/Impreza/Impreza-XV-2-0D-TOP-Kombi-153821536578017.html?d_jn&utm_source=jablonecky_denik&utm_medium=feed&utm_content=cars&utm_campaign=servis_box" target="_blank">
				           	<img src="https://img.cars.cz/inzerce/user/14571/6768/12411/0/11170103054571/images/l153821536791918.jpg" alt="car-img">
				        </a>
				    </div>
			        <div class="nadpis">
		               	<h2>
			           		<a href="https://www.cars.cz/inzerce/osobni-auto-O/Subaru/Impreza/Impreza-XV-2-0D-TOP-Kombi-153821536578017.html?d_jn&utm_source=jablonecky_denik&utm_medium=feed&utm_content=cars&utm_campaign=servis_box" target="_blank">
			                   	<span class="item-title">Subaru Impreza</span>
			                   	<span class="item-text">2010 první majitel, servisní knížka,…</span>
			                	<span class="item-money">Cena: 197 500 Kč</span>
				            </a>
			            </h2>
			        </div>
		        </div>
		        <div class="cl"></div>
				<div class="nadpis without-photo">
		            <div class="box-text">
		           		<a href="https://www.cars.cz/inzerce/osobni-auto-O/Skoda/Fabia/Fabia-1-6-TDI-mo-Hatchback-1527884849325765.html?d_jn&utm_source=jablonecky_denik&utm_medium=feed&utm_content=cars&utm_campaign=servis_box" target="_blank">
		               		<span>
		               			<span class="item-title">Škoda Fabia</span> <span>2012 první majitel, servisní knížka, koupeno v B</span>
		               		</span>
	                  		<span class="item-money">Cena: 179 900 Kč</span>
			         	</a>
		           	</div>
		        </div>
				<div class="nadpis without-photo">
		            <div class="box-text">
		           		<a href="https://www.cars.cz/inzerce/osobni-auto-O/Volkswagen/Golf/Golf-2-0TDi-DSG-Kombi-153505517181562.html?d_jn&utm_source=jablonecky_denik&utm_medium=feed&utm_content=cars&utm_campaign=servis_box" target="_blank">
		               		<span>
		               			<span class="item-title">Volkswagen Golf</span> <span>2011 první majitel, servisní knížka, koupeno v D, nehavarované</span>
		               		</span>
	                  		<span class="item-money">Cena: 229 000 Kč</span>
			         	</a>
		           	</div>
		        </div>
				<div class="nadpis without-photo">
		            <div class="box-text">
		           		<a href="https://www.cars.cz/inzerce/osobni-auto-O/Peugeot/Traveller/Traveller-Active-Comp-Van-Minibus-15387918778616669.html?d_jn&utm_source=jablonecky_denik&utm_medium=feed&utm_content=cars&utm_campaign=servis_box" target="_blank">
		               		<span>
		               			<span class="item-title">Peugeot Traveller</span> <span>2018 servisní knížka, koupeno v CZ, v záruce</span>
		               		</span>
	                  		<span class="item-money">Cena: 619 000 Kč</span>
			         	</a>
		           	</div>
		        </div>
	</div>
</div>
    </div>
</div>
            <div class="dv4-clanek-silver-box">

                <div class="clear"></div>

                <h2 class="nadpis">DOPORUČENÉ ČLÁNKY</h2>

	<div data-spklw-widget="widget-58001e243a9c2" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'detail článku', 'eventAction': 'jablonecky.denik.cz', 'eventLabel': 'Strossle články desktop'})"></div> <script src="https://widgets.sprinklecontent.com/v2/sprinkle.js" async></script>

            </div>


<div class="dv4-clanek-l">
    <a title="číst článek: V mnoha obcích Jablonecka je relativně domluveno, kdo a jak bude dále vládnout"  href="/zpravy_region/v-mnoha-obcich-jablonecka-je-relativne-domluveno-kdo-a-jak-bude-dale-vladnout-20181009.html">
        <img src="https://g.denik.cz/10/29/2663740-exported_denik-w630.jpg" width="472" height="354" alt="Lidé odevzdali 5. října v Jablonci nad Nisou svůj hlas ve volbách do zastupitelstva a doplňovacích volbách do Senátu Parlamentu České republiky." title="Lidé odevzdali 5. října v Jablonci nad Nisou svůj hlas ve volbách do zastupitelstva a doplňovacích volbách do Senátu Parlamentu České republiky.">
        <span class="shadow"></span>
    </a>





    <div class="text">
        
        
        
        <h2>
            <a title="číst článek: V mnoha obcích Jablonecka je relativně domluveno, kdo a jak bude dále vládnout"  href="/zpravy_region/v-mnoha-obcich-jablonecka-je-relativne-domluveno-kdo-a-jak-bude-dale-vladnout-20181009.html">
                
                V mnoha obcích Jablonecka je relativně domluveno, kdo a jak bude dále vládnout
                <span class="perex">Jablonecko – Je dobře, jsme spokojeni, hlásí voliči z obcí a menších měst Jablonecka. Většina těch, kdo přišli v pátek a v sobotu ke komunálním volbám, vhodila hlasovací…</span>
            </a>
        </h2>

    </div>
</div>


<div class="dv4-row mtb-20">
    
<div class="dv4-left300">
        <div class="dv4-clanek-m">
            <a title="číst článek: Zoo se pyšní novým ptačím orlojem" href="/zpravy_region/zoo-se-pysni-novym-ptacim-orlojem-20181009.html">
                <img src="https://g.denik.cz/25/5c/2670297-exported_denik-300.jpg" width="300" height="225" alt="Zoo se pyšní novým ptačím orlojem." title="Zoo se pyšní novým ptačím orlojem.">
                <span class="shadow"></span>
            </a>




            <div class="text">
                
                
                
                <h2>
                    <a title="číst článek: Zoo se pyšní novým ptačím orlojem"  href="/zpravy_region/zoo-se-pysni-novym-ptacim-orlojem-20181009.html">Zoo se pyšní novým ptačím orlojem</a>
                </h2>
                <div class="perex hidden">Liberec – Vzácní pěvci na orloji. Novou atrakcí se za pár týdnů oficiálně pochlubí liberecká zoologická zahrada. Ptačí orloj umístěný v dolní části zahrady, v Cukrárně U Čápa, se ale předvedl poprvé návštěvníkům už tuto sobotu v rámci Mezinárodního dne zvířat.</div>
            </div>
        </div>
</div>

    
<div class="dv4-right300">
        <div class="dv4-clanek-m">
            <a title="číst článek: Ve čtvrtek proběhne na libereckém náměstí 12. ročník Dne regionálních potravin" href="/zpravy_region/ve-ctvrtek-probehne-na-libereckem-namesti-12-rocnik-dne-regionalnich-potravin-20181009.html">
                <img src="https://g.denik.cz/25/79/a-na-cem-jste-si-pochutnali-vy-den-regionalnich-potravin-se-opet-kona-pred-radnici-16_denik-300.jpg" width="300" height="200" alt="Den regionálních potravin 2017." title="Den regionálních potravin 2017.">
                <span class="shadow"></span>
            </a>




            <div class="text">
                
                
                
                <h2>
                    <a title="číst článek: Ve čtvrtek proběhne na libereckém náměstí 12. ročník Dne regionálních potravin"  href="/zpravy_region/ve-ctvrtek-probehne-na-libereckem-namesti-12-rocnik-dne-regionalnich-potravin-20181009.html">Ve čtvrtek proběhne na libereckém náměstí 12. ročník Dne regionálních potravin</a>
                </h2>
                <div class="perex hidden">Liberecký kraj /VIDEO/ – Den regionálních potravin Libereckého kraje je vždy vyvrcholením každého ročníku soutěže Regionální potravina Libereckého kraje. Vítězové letošního ročníku v našem kraji si svá ocenění opět slavnostně převezmou  na této prodejní a prezentační výstavě. </div>
            </div>
        </div>
</div>

</div>


                <div class="dv4-clanek-s-box">



        <div class="dv4-clanek-s">
            <div class="left">
                <a class="img-link"  title="číst článek: Ztracení turisté v Krumlově a nové kolo pro elektrárnu: zhlédněte videa dne" href="/podnikani/ztraceni-turiste-v-krumlove-a-nove-kolo-pro-elektrarnu-zhlednete-videa-dne-20181008.html">
                        <img src="https://g.denik.cz/1/da/videosouhrn-cover-2018-10-08_denik-240.jpg" width="240" height="180" alt="Videosouhrn 8. října 2018" title="Videosouhrn 8. října 2018">
                        <span class="videoplay-icon"><img src="https://g.denik.cz/images/dv4/video-icon-white.png"></span>
                </a>
            </div>

            <div class="right">


                <div class="clanek-head">
                    
                    
                    
                    
                    
                                            <div class="galerie-icon">
                            <a class="icon" href="/galerie/videosouhrny-deniku-rijen-2018.html?photo=2"><i class="fa fa-play-circle-o"></i></a>
                        </div>

                    
                </div>
                <h2><a  title="číst článek: Ztracení turisté v Krumlově a nové kolo pro elektrárnu: zhlédněte videa dne" href="/podnikani/ztraceni-turiste-v-krumlove-a-nove-kolo-pro-elektrarnu-zhlednete-videa-dne-20181008.html">Ztracení turisté v Krumlově a nové kolo pro elektrárnu: zhlédněte videa dne</a>
                </h2>
                <p>Podívejte se na krátký sestřih toho nejzajímavějšího, co zaznamenali redaktoři Deníku v pondělí 8. října 2018.</p>
            </div>
        </div>


<div class="reklama-box">
	<div id="commercial-article-1-hp" style="display:none"></div>
</div>
        <div class="dv4-clanek-s">
            <div class="left">
                <a class="img-link"  title="číst článek: „Voličům už se nelíbí ostré lokty politiků“, říká politolog Jan Kubáček" href="/zpravy_region/volicum-uz-se-nelibi-ostre-lokty-politiku-rika-politolog-jan-kubacek-20181008.html">
                        <img src="https://g.denik.cz/63/c5/1557744-praha-skolstvi-jan-kubacek_denik-240.jpg" width="240" height="180" alt="Politolog Jan Kubáček. " title="Politolog Jan Kubáček. ">
                </a>
            </div>

            <div class="right">


                <div class="clanek-head">
                    
                    
                    
                    
                    
                    
                    
                </div>
                <h2><a  title="číst článek: „Voličům už se nelíbí ostré lokty politiků“, říká politolog Jan Kubáček" href="/zpravy_region/volicum-uz-se-nelibi-ostre-lokty-politiku-rika-politolog-jan-kubacek-20181008.html">„Voličům už se nelíbí ostré lokty politiků“, říká politolog Jan Kubáček</a>
                </h2>
                <p>Liberecký kraj - Ostrá rétorika, kritika místo práce a žabomyší války kdo s koho. Voliči v Liberci, ale třeba i v České Lípě ve volbách jasně řekli, že takový přístup v politice se jim nelíbí. Stejně jako diktát velkých politických stran. „Radnice už i v České Lípě, Turnově, Semilech, ale dokonce už i v Jablonci, kde sice ještě vyhrála ODS, začínají dobývat nezávislé skupiny a sdružení a straník bude brzy v komunálních volbách poměrně vzácný úkaz,“ hodnotí právě proběhlé volby politolog Jan Kubáček.</p>
            </div>
        </div>


<div class="reklama-box">
	<div id="commercial-article-2-GA-hp" style="display:none"></div>
</div>        <div class="dv4-clanek-s">
            <div class="left">
                <a class="img-link"  title="číst článek: FOTO: Liberec Nature Run zavedl běžce do srdce Jizerských hor" href="/zpravy_region/foto-liberec-nature-run-zavedl-bezce-do-srdce-jizerskych-hor-20181008.html">
                        <img src="https://g.denik.cz/25/4e/2670998-exported_denik-240.jpg" width="240" height="180" alt="První ročník běžeckého závodu Liberec Nature Run se uskutečnil 7. října v Liberci. Na kratší (12 kilometrů) i delší trať (22 kilometrů) hlavního závodu se postavilo po tisícovce běžců." title="První ročník běžeckého závodu Liberec Nature Run se uskutečnil 7. října v Liberci. Na kratší (12 kilometrů) i delší trať (22 kilometrů) hlavního závodu se postavilo po tisícovce běžců.">
                </a>
            </div>

            <div class="right">


                <div class="clanek-head">
                    
                    
                    
                    
                                            <div class="galerie-icon">
                            <a class="icon" href="/galerie/nature-run-liberec-2018.html"><i class="fa fa-camera"></i> 30</a>
                        </div>

                    
                    
                </div>
                <h2><a  title="číst článek: FOTO: Liberec Nature Run zavedl běžce do srdce Jizerských hor" href="/zpravy_region/foto-liberec-nature-run-zavedl-bezce-do-srdce-jizerskych-hor-20181008.html">FOTO: Liberec Nature Run zavedl běžce do srdce Jizerských hor</a>
                </h2>
                <p>Liberecký kraj – Tajemné lesy Jizerských hor, táhlá stoupání, zapadlé cestičky, proběhnutí žulovým lomem či výhled z přehradní hráze. Rozmanitou trasu nabídl nový závod RunCzech, a to Liberec Nature Run, jehož premiéra proběhla v neděli 7. října.   Všechny trasy odstartovaly a skončily v centru Liberce na náměstí Dr. E. Beneše.</p>
            </div>
        </div>


<div class="reklama-box">
	<div id="commercial-article-2-hp" style="display:none"></div>
</div>        <div class="dv4-clanek-s">
            <div class="left">
                <a class="img-link"  title="číst článek: Miloš Vele dotáhl SVOU ODS k vítězství ve volbách v Jablonci" href="/zpravy_region/milos-vele-dotahl-svou-ods-k-vitezstvi-ve-volbach-v-jablonci-20181008.html">
                        <img src="https://g.denik.cz/10/14/2668677-exported_denik-240.jpg" width="240" height="180" alt="Lídr vítězné ODS v Jablonci nad Nisou Miloš Vele." title="Lídr vítězné ODS v Jablonci nad Nisou Miloš Vele.">
                </a>
            </div>

            <div class="right">


                <div class="clanek-head">
                    
                    
                    
                    
                    
                    
                    
                </div>
                <h2><a  title="číst článek: Miloš Vele dotáhl SVOU ODS k vítězství ve volbách v Jablonci" href="/zpravy_region/milos-vele-dotahl-svou-ods-k-vitezstvi-ve-volbach-v-jablonci-20181008.html">Miloš Vele dotáhl SVOU ODS k vítězství ve volbách v Jablonci</a>
                </h2>
                <p>Jablonec n. N. - Miloš Vele se v popředí komunální politiky v Jablonci pohybuje už pěkných pár let. V letošních komunálních volbách dotáhl ODS k vítězství. Zároveň ztratil významného partnera, totiž ČSSD. Bude Vele primátorem? Nebo se vytvoří zcela jiná koalice, v níž bude hrát prim druhý ve volbách, tedy hnutí ANO 2011 vedené Milanem Kroupou. ODS získalo osm mandátů, ANO 2011 sedm.</p>
            </div>
        </div>

                </div>


    </div>
    <div class="dv4-right300">



<div id="sticky-top">





	<div class="volbyMenu2018-komunalni-senatni">
		<a class="header" href="http://www.denik.cz/volby-komunalni2018/">
				<img src="https://g.denik.cz/images/specialy/volby/komunalni2018/logo.png" srcset="https://g.denik.cz/images/specialy/volby/komunalni2018/logo.png, https://g.denik.cz/images/specialy/volby/komunalni2018/logo-retina.png 2x" alt="Komunální a senátní volby 2018">
		</a>
		<div class="menu-wrap">
			<button class="toogle-menu" data-click-toogle="volby-menu">MENU<span></span></button>
			<div class="menu" data-click="volby-menu">
				<ul>
					<li><a  href="http://www.denik.cz/volby-komunalni2018/">Komunální volby</a></li>
					<li><a  href="http://www.denik.cz/volby-senatni2018/">Senátní volby</a></li>
					<li><a  href="http://www.denik.cz/z_domova/komunalni-a-senatni-volby-jsou-za-dvermi-jak-spravne-hlasovat-20180912.html">Jak se volí 2018</a></li>
					<li><a  href="/tema/komunalni-a-senatni-volby-2018-okres-jablonec.html">Zpravodajství Z REGIONU</a></li>

					<li><a  href="http://www.denik.cz/volby-archiv/">Volební archiv</a></li>
				</ul>
			</div>
		</div>
	</div>


<div class="reklama-box">
	<div id="button-1" style="display:none"></div>
</div>

 

<div class="reklama-box ">
	<div id="square-1" style="display:none"></div>
</div>


    <div class="box cx-z-rubriky">
        <div class="nadpis-symbol-right">
            <h2>DALŠÍ ČLÁNKY Z RUBRIKY</h2>
        </div>
        <div class="dv3-right-clanek-box dalsi-z-rubriky">
            <div class="dv3-right-clanek clear-after" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'dalsi-z-rubriky', 'eventAction': 'click'})">
                <a href="/zpravy_region/zoo-se-pysni-novym-ptacim-orlojem-20181009.html" class="img-l"><img src="https://g.denik.cz/25/5c/2670297-exported_denik-100.jpg" width="100" height="75" alt="Zoo se pyšní novým ptačím orlojem." title="Zoo se pyšní novým ptačím orlojem."></a>
                <a href="/zpravy_region/zoo-se-pysni-novym-ptacim-orlojem-20181009.html" class="text-r">
                    Zoo se pyšní novým ptačím orlojem
                    <span>Liberec – Vzácní pěvci na orloji. Novou atrakcí se za pár týdnů oficiálně…</span>
                </a>
            </div>
            <div class="dv3-right-clanek clear-after" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'dalsi-z-rubriky', 'eventAction': 'click'})">
                <a href="/zpravy_region/ve-ctvrtek-probehne-na-libereckem-namesti-12-rocnik-dne-regionalnich-potravin-20181009.html" class="img-l"><img src="https://g.denik.cz/25/79/a-na-cem-jste-si-pochutnali-vy-den-regionalnich-potravin-se-opet-kona-pred-radnici-16_denik-100.jpg" width="100" height="67" alt="Den regionálních potravin 2017." title="Den regionálních potravin 2017."></a>
                <a href="/zpravy_region/ve-ctvrtek-probehne-na-libereckem-namesti-12-rocnik-dne-regionalnich-potravin-20181009.html" class="text-r">
                    Ve čtvrtek proběhne na libereckém náměstí 12. ročník Dne regionálních potravin
                    <span>Liberecký kraj /VIDEO/ – Den regionálních potravin Libereckého kraje je…</span>
                </a>
            </div>
            <div class="dv3-right-clanek clear-after" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'dalsi-z-rubriky', 'eventAction': 'click'})">
                <a href="/zpravy_region/v-mnoha-obcich-jablonecka-je-relativne-domluveno-kdo-a-jak-bude-dale-vladnout-20181009.html" class="img-l"><img src="https://g.denik.cz/10/29/2663740-exported_denik-100.jpg" width="100" height="75" alt="Lidé odevzdali 5. října v Jablonci nad Nisou svůj hlas ve volbách do zastupitelstva a doplňovacích volbách do Senátu Parlamentu České republiky." title="Lidé odevzdali 5. října v Jablonci nad Nisou svůj hlas ve volbách do zastupitelstva a doplňovacích volbách do Senátu Parlamentu České republiky."></a>
                <a href="/zpravy_region/v-mnoha-obcich-jablonecka-je-relativne-domluveno-kdo-a-jak-bude-dale-vladnout-20181009.html" class="text-r">
                    V mnoha obcích Jablonecka je relativně domluveno, kdo a jak bude dále vládnout
                    <span>Jablonecko – Je dobře, jsme spokojeni, hlásí voliči z obcí a menších měst…</span>
                </a>
            </div>
        </div>
        <script>
            var cX = window.cX = window.cX || {}; cX.callQueue = cX.callQueue || [];
            cX.CCE = cX.CCE || {}; cX.CCE.callQueue = cX.CCE.callQueue || [];

            var pageContext = { uncachedSettings: true, categories: {}}
            if (window.location.pathname.split("/").length == 3) { // section filter
                pageContext.categories["section"] = window.location.pathname.split("/")[1];
            }

            var cxwid1 = "34a19a846bb21f0ed7264709602ae51d25cc2c58";
            var resultElem = document.getElementsByClassName("cx-z-rubriky");
            if(resultElem.length>0) {
                resultElem[0].id = "cx_" + cxwid1;
                window.cX.CCE.callQueue.push(['init', null, 'vlp','2ea3f79d132187e3f6b21de9f8c40c38a8702e07']);
                window.cX.CCE.callQueue.push(['run',{
                    widgetId: cxwid1,
                    targetElementId : 'cx_'+cxwid1
                },{ context : pageContext }]);
            } 
        </script>
    </div>

<div class="reklama-box-ks">
	<div class="reklama-ks-text"></div>
	<div id="commercial-article-KS1" style="display:none"></div>
	
	<div id="commercial-article-KS2" style="display:none"></div>
	<div id="commercial-article-KS3" style="display:none"></div>
	<div id="commercial-article-KS4" style="display:none"></div>
	<div id="commercial-article-KS5" style="display:none"></div>
	<div id="commercial-article-KS6" style="display:none"></div>
	<div id="commercial-article-KS7" style="display:none"></div>
	<div id="commercial-article-KS8" style="display:none"></div>
</div>

</div>

<div id="sticky-inner">

<div class="reklama-box reklama-box-skyscraper">
	<div id="skyscraper-1"></div>
</div>


	<tqwgtplaceholder holdername="embedded_1509378578611"></tqwgtplaceholder>

<div class="nadpis-symbol-right" style="margin-top: 25px">
    <h2 class="symbol-color-sip"><a href="https://sip.denik.cz/" target="_blank">ŠÍP</a></h2>
</div>
<div class="dv3-right-clanek-box">
    <div class="dv3-right-clanek sip clear-after">
        <a href="https://sip.denik.cz/celebrity/jak-dnes-vypada-a-co-dela-tereza-pergnerova-budete-se-divit-35533.html" class="img-l" target="_blank"><img src="https://g.denik.cz/120/f3/detail-d1803135qy39_denik-100.jpg" width="100" height="56" alt="Jak dnes vypadá a co dělá Tereza Pergnerová? Budete se divit!" title="Jak dnes vypadá a co dělá Tereza Pergnerová? Budete se divit!"></a>
        <a href="https://sip.denik.cz/celebrity/jak-dnes-vypada-a-co-dela-tereza-pergnerova-budete-se-divit-35533.html" target="_blank">Jak dnes vypadá a co dělá Tereza Pergnerová? Budete se divit, jak dopadla!</a>
    </div>
    <div class="dv3-right-clanek sip clear-after">
        <a href="https://sip.denik.cz/zabava-a-video/stare-reklamy-ze-kterych-beha-mraz-po-zadech-tohle-rozesmeje-pouze-cyniky-35339.html" class="img-l" target="_blank"><img src="https://g.denik.cz/120/9b/reklamy-maly_denik-100.jpg" width="100" height="56" alt="retro reklamy" title="retro reklamy"></a>
        <a href="https://sip.denik.cz/zabava-a-video/stare-reklamy-ze-kterych-beha-mraz-po-zadech-tohle-rozesmeje-pouze-cyniky-35339.html" target="_blank">STARÉ REKLAMY, ze kterých běhá mráz po zádech. Tohle by dnes odmítli vysílat!</a>
    </div>
    <div class="dv3-right-clanek sip clear-after">
        <a href="https://sip.denik.cz/celebrity/proc-lucii-bilou-pritahuji-kolousci-tajemstvi-ktere-prameni-z-davne-minulosti-20181016.html" class="img-l" target="_blank"><img src="https://g.denik.cz/56/bb/bila-milenec-trapeni-hl_denik-100.jpg" width="100" height="56" alt="Lucie mladému milenci podléhá stále víc." title="Lucie mladému milenci podléhá stále víc."></a>
        <a href="https://sip.denik.cz/celebrity/proc-lucii-bilou-pritahuji-kolousci-tajemstvi-ktere-prameni-z-davne-minulosti-20181016.html" target="_blank">Proč Lucii Bílou PŘITAHUJÍ KOLOUŠCI? Tajemství, které pramení z DÁVNÉ MINULOSTI</a>
    </div>
    <div class="dv3-right-clanek sip clear-after">
        <a href="https://sip.denik.cz/celebrity/je-brooklyn-beckham-rasista-syn-davida-beckhama-se-na-instagramu-smeje-asiatum-20181005.html" class="img-l" target="_blank"><img src="https://g.denik.cz/56/fe/brooklyn-beckham-d1810058jtdb1_denik-100.jpg" width="100" height="67" alt="Brooklyn Beckham" title="Brooklyn Beckham"></a>
        <a href="https://sip.denik.cz/celebrity/je-brooklyn-beckham-rasista-syn-davida-beckhama-se-na-instagramu-smeje-asiatum-20181005.html" target="_blank">Je Brooklyn Beckham RASISTA? Syn Davida Beckhama se na Instagramu směje Asiatům</a>
    </div>
    <div class="dv3-right-clanek sip clear-after">
        <a href="https://sip.denik.cz/celebrity/pamatujete-na-vladkyni-vsech-mori-z-filmu-lucie-postrach-ulice-ta-ma-ale-prsa-20170627.html" class="img-l" target="_blank"><img src="https://g.denik.cz/56/3d/lucie-postrach-ulice_denik-100.jpg" width="100" height="56" alt="Kdo by to byl do oblíbenkyň dětí kdy řekl." title="Kdo by to byl do oblíbenkyň dětí kdy řekl."></a>
        <a href="https://sip.denik.cz/celebrity/pamatujete-na-vladkyni-vsech-mori-z-filmu-lucie-postrach-ulice-ta-ma-ale-prsa-20170627.html" target="_blank">Pamatujete na VLÁDKYNI VŠECH MOŘÍ z filmu Lucie, postrach ulice? Ta má ale PRSA!</a>
    </div>
</div>


	<div class="nadpis-symbol-right" style="margin-top: 15px;">
	    <h2 class="symbol-color-kafe"><a href="https://www.kafe.cz" target="_blank">KAFE</a></h2>
	</div>
	<div class="dv3-right-clanek-box">
	    <div class="dv3-right-clanek sip clear-after">
	        <a href="http://www.kafe.cz/rodina-a-domov/jak-pohodlne-se-da-bydlet-na-19-metrech-nahlednete-do-soukromi-mlade-rodiny-20181008.html?utm_source=denik&utm_campaign=box-clanek-Denik" title="číst článek: Jak se dá pohodlně bydlet na 19 metrech? Nahlédněte do soukromí mladé rodiny" class="img-l" target="_blank">
	         <img src="https://g.denik.cz/120/66/51058-galerie-980_denik-100.jpg" width="100" height="67" alt="" title=""></a>
	        <a href="http://www.kafe.cz/rodina-a-domov/jak-pohodlne-se-da-bydlet-na-19-metrech-nahlednete-do-soukromi-mlade-rodiny-20181008.html?utm_source=denik&utm_campaign=box-clanek-Denik" title="číst článek: Jak se dá pohodlně bydlet na 19 metrech? Nahlédněte do soukromí mladé rodiny" target="_blank">Jak se dá pohodlně bydlet na 19 metrech? Nahlédněte do soukromí mladé…</a>
	        
	    </div>
	    <div class="dv3-right-clanek sip clear-after">
	        <a href="http://www.kafe.cz/rodina-a-domov/nejabsurdnejsi-antikoncepcni-prostredky-v-historii-tohle-byste-nechtely-podstoupit-35394.html?utm_source=denik&utm_campaign=box-clanek-Denik" title="číst článek: Nejabsurdnější antikoncepční prostředky v historii. Tohle byste nechtěly podstoupit!" class="img-l" target="_blank">
	         <img src="https://g.denik.cz/120/57/detail-d180313v8ryu_denik-100.jpg" width="100" height="56" alt="Nejabsurdnější antikoncepční prostředky v historii" title="Nejabsurdnější antikoncepční prostředky v historii"></a>
	        <a href="http://www.kafe.cz/rodina-a-domov/nejabsurdnejsi-antikoncepcni-prostredky-v-historii-tohle-byste-nechtely-podstoupit-35394.html?utm_source=denik&utm_campaign=box-clanek-Denik" title="číst článek: Nejabsurdnější antikoncepční prostředky v historii. Tohle byste nechtěly podstoupit!" target="_blank">Nejabsurdnější antikoncepční prostředky v historii. Tohle byste…</a>
	        
	    </div>
	    <div class="dv3-right-clanek sip clear-after">
	        <a href="http://www.kafe.cz/celebrity/tajemstvi-elegance-diany-satnik-zalozeny-na-osobite-a-rafinovane-recyklaci-20180930.html?utm_source=denik&utm_campaign=box-clanek-Denik" title="číst článek: Tajemství elegance Diany: Šatník založený na nápadité a rafinované recyklaci" class="img-l" target="_blank">
	         <img src="https://g.denik.cz/120/01/diana-d180930zeov91_denik-100.jpg" width="100" height="66" alt="" title=""></a>
	        <a href="http://www.kafe.cz/celebrity/tajemstvi-elegance-diany-satnik-zalozeny-na-osobite-a-rafinovane-recyklaci-20180930.html?utm_source=denik&utm_campaign=box-clanek-Denik" title="číst článek: Tajemství elegance Diany: Šatník založený na nápadité a rafinované recyklaci" target="_blank">Tajemství elegance Diany: Šatník založený na nápadité a rafinované…</a>
	        
	    </div>
	    <div class="dv3-right-clanek sip clear-after">
	        <a href="http://www.kafe.cz/rodina-a-domov/jono-32-i-pres-tcs-syndrom-mam-krasnou-rodinu-a-ziju-stastny-zivot-20180929.html?utm_source=denik&utm_campaign=box-clanek-Denik" title="číst článek: Jono (32): I přes TCS syndrom mám krásnou rodinu a žiju šťastný život" class="img-l" target="_blank">
	         <img src="https://g.denik.cz/120/84/jono-lancaster_denik-100.jpg" width="100" height="61" alt="" title=""></a>
	        <a href="http://www.kafe.cz/rodina-a-domov/jono-32-i-pres-tcs-syndrom-mam-krasnou-rodinu-a-ziju-stastny-zivot-20180929.html?utm_source=denik&utm_campaign=box-clanek-Denik" title="číst článek: Jono (32): I přes TCS syndrom mám krásnou rodinu a žiju šťastný život" target="_blank">Jono (32): I přes TCS syndrom mám krásnou rodinu a žiju šťastný život</a>
	        </div>
	</div>

<div class="dv3-right-clanek-news_odjinud">
    <div class="dv3-right-clanek-odjinud">
        ZPRÁVY ODJINUD
    </div>
    <div class="dv3-right-news-odjinud">

            <div class="mrg12_odjinud foto">
                <!--<a class="img-l" href="http://tn.nova.cz/clanek/socialni-sit-googlu-konci-pul-roku-tajila-dlouhodoby-unik-dat.html" target="_blank" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'traffic-exchange', 'eventAction': 'jablonecky.denik.cz', 'eventLabel': 'Zprávy odjinud - Nova'})"><img src="https://g.denik.cz/s/rss/47b9fd5ef6c8e8a8a7495c5b85ab0b2b.jpg"></a>-->
                <a class="text-r" href="http://tn.nova.cz/clanek/socialni-sit-googlu-konci-pul-roku-tajila-dlouhodoby-unik-dat.html?utm_source=denikcz&utm_medium=external_box&utm_campaign=exchange_traffic" target="_blank" 
                onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'traffic-exchange', 'eventAction': 'jablonecky.denik.cz', 'eventLabel': 'Zprávy odjinud - Nova'})">Sociální síť Googlu končí! Půl roku tajila dlouhodobý únik dat</a>
                <span class="dv3-right-zdroj-odjinud">TN.cz</span>
            </div>

            <div class="mrg12_odjinud foto">
                <!--<a class="img-l" href="http://tn.nova.cz/clanek/prekona-evzenie-svatbu-meghan-kralovska-rodina-zverejnila-detaily.html" target="_blank" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'traffic-exchange', 'eventAction': 'jablonecky.denik.cz', 'eventLabel': 'Zprávy odjinud - Nova'})"><img src="https://g.denik.cz/s/rss/70f79023b69575d61227c3728a5c0c1d.jpg"></a>-->
                <a class="text-r" href="http://tn.nova.cz/clanek/prekona-evzenie-svatbu-meghan-kralovska-rodina-zverejnila-detaily.html?utm_source=denikcz&utm_medium=external_box&utm_campaign=exchange_traffic" target="_blank" 
                onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'traffic-exchange', 'eventAction': 'jablonecky.denik.cz', 'eventLabel': 'Zprávy odjinud - Nova'})">Překoná Evženie svatbu Meghan? Královská rodina zveřejnila detaily</a>
                <span class="dv3-right-zdroj-odjinud">TN.cz</span>
            </div>

            <div class="mrg12_odjinud foto">
                <!--<a class="img-l" href="https://www.blesk.cz/clanek/celebrity-ceske-celebrity/569686/trojnasobny-otec-tomas-klus-se-priznal-byl-jsem-neverny-sve-zene.html?utm_source=denik.cz&utm_medium=traffic-exchange" target="_blank" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'traffic-exchange', 'eventAction': 'jablonecky.denik.cz', 'eventLabel': 'Zprávy odjinud - Blesk'})"><img src="https://g.denik.cz/s/rss/dc08f162d04cd1c7443799d668b78373.jpg"></a>-->
                <a class="text-r" href="https://www.blesk.cz/clanek/celebrity-ceske-celebrity/569686/trojnasobny-otec-tomas-klus-se-priznal-byl-jsem-neverny-sve-zene.html?utm_source=denik.cz&amp;utm_medium=traffic-exchange" target="_blank" 
                onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'traffic-exchange', 'eventAction': 'jablonecky.denik.cz', 'eventLabel': 'Zprávy odjinud - Blesk'})">Trojnásobný otec Tomáš Klus se přiznal: Byl jsem nevěrný své ženě</a>
                <span class="dv3-right-zdroj-odjinud">Blesk.cz</span>
            </div>

            <div class="mrg12_odjinud foto">
                <!--<a class="img-l" href="https://www.blesk.cz/clanek/zpravy-politika/569520/experti-cssd-dostane-znovu-co-proto-a-praha-to-secetla-zpovykane-krnacove.html?utm_source=denik.cz&utm_medium=traffic-exchange" target="_blank" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'traffic-exchange', 'eventAction': 'jablonecky.denik.cz', 'eventLabel': 'Zprávy odjinud - Blesk'})"><img src="https://g.denik.cz/s/rss/f4fa5535175856401e124aa40c12ee1f.jpg"></a>-->
                <a class="text-r" href="https://www.blesk.cz/clanek/zpravy-politika/569520/experti-cssd-dostane-znovu-co-proto-a-praha-to-secetla-zpovykane-krnacove.html?utm_source=denik.cz&amp;utm_medium=traffic-exchange" target="_blank" 
                onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'traffic-exchange', 'eventAction': 'jablonecky.denik.cz', 'eventLabel': 'Zprávy odjinud - Blesk'})">Experti: ČSSD dostane znovu co proto a Praha to sečetla „zpovykané“ Krnáčové</a>
                <span class="dv3-right-zdroj-odjinud">Blesk.cz</span>
            </div>

    </div>
</div>

<div class="seo-clanek-box"><p><strong>Komunální volby do zastupitelstev obcí 2018</strong> (5. a 6. října 2018)<br />Seznam kandidátů, <a href="https://www.denik.cz/z_domova/komunalni-a-senatni-volby-jsou-za-dvermi-jak-spravne-hlasovat-20180912.html" target="_blank" title="jak se volí v komunálních volbách" rel="noopener">jak se volí v komunálních volbách</a>, zpravodajství, <a href="https://www.denik.cz/volby-komunalni2018/" target="_blank" title="výsledky komunálních voleb 2018" rel="noopener">výsledky komunálních voleb 2018</a> a přehled možných koalic v zastupitelstvu vaší obce. Volby do magistrátu a zastupitelstva krajských měst (<a href="https://www.denik.cz/volby-komunalni2018/obec/?obec=554782" target="_blank" title="Výsledky komunálních voleb, koalice a složení zastupitelstva na pražském magistrátu" rel="noopener">Praha</a>, <a href="https://www.denik.cz/volby-komunalni2018/obec/?obec=582786" target="_blank" title="Výsledky komunálních voleb, koalice a složení zastupitelstva na brněnském magistrátu" rel="noopener">Brno</a>, <a href="https://www.denik.cz/volby-komunalni2018/obec/?obec=554791" target="_blank" title="Výsledky komunálních voleb, koalice a složení zastupitelstva na plzeňském magistrátu" rel="noopener">Plzeň</a>, <a href="https://www.denik.cz/volby-komunalni2018/obec/?obec=554821" target="_blank" title="Výsledky komunálních voleb, koalice a složení zastupitelstva na ostravském magistrátu" rel="noopener">Ostrava</a>, <a href="https://www.denik.cz/volby-komunalni2018/obec/?obec=544256" target="_blank" title="Výsledky komunálních voleb, koalice a složení zastupitelstva na budějovickém magistrátu" rel="noopener">České Budějovice</a>, <a href="https://www.denik.cz/volby-komunalni2018/obec/?obec=586846" target="_blank" title="Výsledky komunálních voleb, koalice a složení zastupitelstva v Jihlavě" rel="noopener">Jihlava</a>, <a href="https://www.denik.cz/volby-komunalni2018/obec/?obec=569810" target="_blank" title="Výsledky komunálních voleb, koalice a složení zastupitelstva na hradeckém magistrátu" rel="noopener">Hradec Králové</a>, <a href="https://www.denik.cz/volby-komunalni2018/obec/?obec=555134" target="_blank" title="Výsledky komunálních voleb, koalice a složení zastupitelstva na pardubickém magistrátu" rel="noopener">Pardubice</a>, <a href="https://www.denik.cz/volby-komunalni2018/obec/?obec=500496" target="_blank" title="Výsledky komunálních voleb, koalice a složení zastupitelstva v Olomouci" rel="noopener">Olomouc</a>, <a href="https://www.denik.cz/volby-komunalni2018/obec/?obec=554804" target="_blank" title="Výsledky komunálních voleb, koalice a složení zastupitelstva v Ústí nad Labem" rel="noopener">Ústí nad Labem</a>, <a href="https://www.denik.cz/volby-komunalni2018/obec/?obec=554961" target="_blank" title="Výsledky komunálních voleb, koalice a složení zastupitelstva v Karlových Varech" rel="noopener">Karlovy Vary</a>, <a href="https://www.denik.cz/volby-komunalni2018/obec/?obec=563889" target="_blank" title="Výsledky komunálních voleb, koalice a složení zastupitelstva v Liberci" rel="noopener">Liberec</a>, <a href="https://www.denik.cz/volby-komunalni2018/obec/?obec=585068" target="_blank" title="Výsledky komunálních voleb, koalice a složení zastupitelstva ve Zíně" rel="noopener">Zlín</a>)</p>
<p><strong>Senátní volby 2018</strong> (1. kolo 5. a 6. října 2018, 2. kolo 12. a 13. října 2018)<br />Aktuální složení Senátu, seznam kandidátů do Senátu, <a href="https://www.denik.cz/volby-senatni2018/" target="_blank" title="výsledky senátních voleb 2018" rel="noopener">výsledky senátních voleb 2018</a> pro volební obvody: <a href="https://www.denik.cz/volby-senatni2018/obvod/?kolo=1&amp;obvod=2" target="_blank" title="Výsledky senátních voleb v obvodu Sokolov" rel="noopener">Sokolov</a>, <a href="https://www.denik.cz/volby-senatni2018/obvod/?kolo=1&amp;obvod=5" target="_blank" title="Výsledky senátních voleb v obvodu Chomutov" rel="noopener">Chomutov</a>, <a href="https://www.denik.cz/volby-senatni2018/obvod/?kolo=1&amp;obvod=8" target="_blank" title="Výsledky senátních voleb v obvodu Rokycany" rel="noopener">Rokycany</a>, <a href="https://www.denik.cz/volby-senatni2018/obvod/?kolo=1&amp;obvod=11" target="_blank" title="Výsledky senátních voleb v obvodu Domažlice" rel="noopener">Domažlice</a>, <a href="https://www.denik.cz/volby-senatni2018/obvod/?kolo=1&amp;obvod=14" target="_blank" title="Výsledky senátních voleb v obvodu České Budějovice" rel="noopener">České Budějovice</a>, <a href="https://www.denik.cz/volby-senatni2018/obvod/?kolo=1&amp;obvod=17" target="_blank" title="Výsledky senátních voleb v obvodu Praha 12" rel="noopener">Praha 12</a>, <a href="https://www.denik.cz/volby-senatni2018/obvod/?kolo=1&amp;obvod=20" target="_blank" title="Výsledky senátních voleb v obvodu Praha 4" rel="noopener">Praha 4</a>, <a href="https://www.denik.cz/volby-senatni2018/obvod/?kolo=1&amp;obvod=23" target="_blank" title="Výsledky senátních voleb v obvodu Praha 8" rel="noopener">Praha 8</a>, <a href="https://www.denik.cz/volby-senatni2018/obvod/?kolo=1&amp;obvod=26" target="_blank" title="Výsledky senátních voleb v obvodu Praha 2" rel="noopener">Praha 2</a>, <a href="https://www.denik.cz/volby-senatni2018/obvod/?kolo=1&amp;obvod=29" target="_blank" title="Výsledky senátních voleb v obvodu Litoměřice" rel="noopener">Litoměřice</a>, <a href="https://www.denik.cz/volby-senatni2018/obvod/?kolo=1&amp;obvod=32" target="_blank" title="Výsledky senátních voleb v obvodu Teplice" rel="noopener">Teplice</a>, <a href="https://www.denik.cz/volby-senatni2018/obvod/?kolo=1&amp;obvod=35" target="_blank" title="Výsledky senátních voleb v obvodu Jablonec nad Nisou" rel="noopener">Jablonec nad Nisou</a>, <a href="https://www.denik.cz/volby-senatni2018/obvod/?kolo=1&amp;obvod=38" target="_blank" title="Výsledky senátních voleb v obvodu Mladá Boleslav" rel="noopener">Mladá Boleslav</a>, <a href="https://www.denik.cz/volby-senatni2018/obvod/?kolo=1&amp;obvod=41" target="_blank" title="Výsledky senátních voleb v obvodu Benešov" rel="noopener">Benešov</a>, <a href="https://www.denik.cz/volby-senatni2018/obvod/?kolo=1&amp;obvod=44" target="_blank" title="Výsledky senátních voleb v obvodu Chrudim" rel="noopener">Chrudim</a>, <a href="https://www.denik.cz/volby-senatni2018/obvod/?kolo=1&amp;obvod=47" target="_blank" title="Výsledky senátních voleb v obvodu Náchod" rel="noopener">Náchod</a>, <a href="https://www.denik.cz/volby-senatni2018/obvod/?kolo=1&amp;obvod=50" target="_blank" title="Výsledky senátních voleb v obvodu Svitavy" rel="noopener">Svitavy</a>, <a href="https://www.denik.cz/volby-senatni2018/obvod/?kolo=1&amp;obvod=53" target="_blank" title="Výsledky senátních voleb v obvodu Třebíč" rel="noopener">Třebíč</a>, <a href="https://www.denik.cz/volby-senatni2018/obvod/?kolo=1&amp;obvod=56" target="_blank" title="Výsledky senátních voleb v obvodu Břeclav" rel="noopener">Břeclav</a>, <a href="https://www.denik.cz/volby-senatni2018/obvod/?kolo=1&amp;obvod=59" target="_blank" title="Výsledky senátních voleb v obvodu Brno-město" rel="noopener">Brno-město</a>, <a href="https://www.denik.cz/volby-senatni2018/obvod/?kolo=1&amp;obvod=62" target="_blank" title="Výsledky senátních voleb v obvodu Prostějov" rel="noopener">Prostějov</a>, <a href="https://www.denik.cz/volby-senatni2018/obvod/?kolo=1&amp;obvod=65" target="_blank" title="Výsledky senátních voleb v obvodu Šumperk" rel="noopener">Šumperk</a>, <a href="https://www.denik.cz/volby-senatni2018/obvod/?kolo=1&amp;obvod=68" target="_blank" title="Výsledky senátních voleb v obvodu Opava" rel="noopener">Opava</a>, <a href="https://www.denik.cz/volby-senatni2018/obvod/?kolo=1&amp;obvod=71" target="_blank" title="Výsledky senátních voleb v obvodu Ostrava-město" rel="noopener">Ostrava-město</a>, <a href="https://www.denik.cz/volby-senatni2018/obvod/?kolo=1&amp;obvod=74" target="_blank" title="Výsledky senátních voleb v obvodu Karviná" rel="noopener">Karviná</a>, <a href="https://www.denik.cz/volby-senatni2018/obvod/?kolo=1&amp;obvod=77" target="_blank" title="Výsledky senátních voleb v obvodu Vsetín" rel="noopener">Vsetín</a>, <a href="https://www.denik.cz/volby-senatni2018/obvod/?kolo=1&amp;obvod=80" target="_blank" title="Výsledky senátních voleb v obvodu Zlín" rel="noopener">Zlín</a>.</p></div>
 

<div class="reklama-box ">
	<div id="square-2" style="display:none"></div>
</div>
</div>
    </div>
</div>

<script type="text/javascript" src="https://g.denik.cz/js/jquery.formatDateTime.js"></script>
<script>
    $(document).ready(function(){
        if ($( ".dv4-clanek-content" ).find( ".reportaz table.texty" ).length) {
            var refresh = setInterval(checkOnline, 10000);
            //var refresh = checkOnline;
        }
        checkOnline();

    });
    function checkOnline() {
        var element = $( ".dv4-clanek-content" ).find( ".reportaz table.texty" );
        //nastaveni odkazu na reportaz
        element.each(function() {
            if($(this).data('uzavreno')!=1){
                nactiTexty($(this));
                nactiSkore($(this));
            }
        });
    }

    function nactiSkore(element){
            if(element.data('kategorie') == 'hokej' || $(this).data('kategorie') == 'fotbal'){
            var linkScore= "\/online-reportaz\/nacti-score-box\/" + '?reportaz_nazev=' + element.data('nazev');
                $.get(linkScore, function(response){
                    var score  = jQuery.parseJSON(response);
                    $('.reportaz span.skoreTym1-'+element.data('id')).text(score.skoreTym1);
                    $('.reportaz span.skoreTym2-'+element.data('id')).text(score.skoreTym2);
                });
            };
    };

    function nactiTexty(element){
        var link= "\/online-reportaz\/nacti-texty\/" + '?reportaz_nazev=' + element.data('nazev')+'&limit='+element.data('limit');//parametr nic musel byt vlozen aby bylo mozne odeslat parametr nazev

        var path = "";
        var id = element.data("id");

        $.get(link, function(response){
            if (response != null) {
                var response  = jQuery.parseJSON(response );
                var box = $('* table.texty[data-id="'+id+'"]');
                var reportazUrl = box.data('url');

                box.empty();

                if(response[0]['uvod'] != ""){
                    box.append(
                            '<tr class="uvod"><td colspan="3"><a href="'+box.data('url')+'">'+response[0]['uvod']+'</a></td></tr>'
                    );
                }

                $.each(response, function(key, element) {
                    if(element.result.multimedia_id==null){
                        if(element.result.dulezite == 0){
                            box.append(
                                    '<tr><td class="ikonka"><span class="'+element.result.filtr+'"></span></td><td class="cas">'+element.result.cas+'</td><td><div class="text">'+element.result.text+'</div></td></tr>'
                            );
                        }else{
                            box.append(
                                    '<tr><td class="ikonka"><span class="'+element.result.filtr+'"></span></td><td class="cas">'+element.result.cas+'</td><td><div class="text"><span class="dulezite"></span>'+element.result.text+'</div></td></tr>'
                            );
                        }

                    }else{
                        if(element.result.dulezite == 0){
                            box.append(
                                    '<tr><td class="ikonka"><span class="'+element.result.filtr+'"></span></td><td class="cas">'+element.result.cas+'</td><td class="multimedia"><div class="text"><span class="dulezite"></span>'+element.result.text+'</div><div class="obr"><img src="'+element.result.multimedia_url+'"></div></td></tr>'
                            );
                        }else{
                            box.append(
                                    '<tr><td class="ikonka"><span class="'+element.result.filtr+'"></span></td><td class="cas">'+element.result.cas+'</td><td class="multimedia"><div class="text">'+element.result.text+'</div><div class="obr"><img src="'+element.result.multimedia_url+'"></div></td></tr>'
                            );
                        }

                    }
                    box.find("tr:even").addClass('even');
                });
            };
        });
    };
</script>

    <script type="text/javascript">
        var vv_code = "utf8";
    </script>
    <script src="https://d.vvbox.cz/vv.js?ver=1" type="text/javascript"></script>
        </div>
        
<div class="reklama-box-leaderboard">
	<div id="leaderboard-bottom" style="display:none"></div>
</div>

<div id="sastest"></div>

<footer>
    <div class="footer-column first">
        <div class="footer-header">
            <a href="/">
                    <img src="https://g.denik.cz/images/mobile2/loga/svg/m_jablonecky_denik.svg" height="34" alt="Denik.cz">
            </a>
        </div>
        <ul>
            <li><a href="https://www.vlmedia.cz/inzerce" target="_blank">Inzerce</a></li>
            <li><a href="https://inzerce.denik.cz/" target="_blank">Podat inzerát</a></li>
            <li><a href="https://www.vlmedia.cz/kontakty/regiony/jablonecky_denik.html" target="_blank">Redakce</a></li>
            <li><a href="https://www.denik.cz/poutaky" target="_blank">Zprávy na váš web</a></li>
            <li><a href="http://www.mojepredplatne.cz/" target="_blank">Vaše předplatné</a></li>
            <li><a target="_blank" href="/aplikace/">Aplikace</a></li>
            <li><a href="https://epaper.denik.cz/" target="_blank">Elektronické vydání novin</a></li>
            <li><a title="Zrušit oznámení" target="_blank" href="http://www.denik.cz/souteze/odhlaseni-odberu-aktualnich-zprav-20170601.html">Zrušit oznámení</a></li>
            <li><a href="https://www.denik.cz/spolecnost/doplnek-do-prohlizece-20171231.html" target="_blank">Doplněk prohlížeče</a></li>
        </ul>
    </div>
    <div class="footer-column second">
        <div class="footer-header">
            <a href="https://www.vlmedia.cz" target="_blank"><svg viewBox="8 0 85 22"><use xlink:href="#f-vlmedia"></use></svg></a>
        </div>
        <ul>
            <li><a href="https://www.vlmedia.cz/o-spolecnosti" target="_blank">O společnosti</a></li>
            <li><a href="https://www.vlmedia.cz/" target="_blank">Produkty</a></li>
            <li><a href="https://www.vlmedia.cz/kariera/" target="_blank">Kariéra</a></li>
            <li><a href="https://www.vlmedia.cz/kontakty/" target="_blank">Kontakt</a></li>
            <li><a href="https://www.vlmedia.cz/podminky/" target="_blank">Všeobecné smluvní podmínky</a></li>
            <li><a href="https://www.vlmedia.cz/podminky/zasady-zpracovani-osobnich-udaju/" target="_blank">Zásady zpracování osobních údajů</a></li>
            <li><a href="https://www.vlmedia.cz/zmena-osobnich-udaju/" target="_blank">Práva subjektů údajů</a></li>
        </ul>
    </div>
    <div class="footer-column third">
        <div class="footer-header">
<a href="https://www.facebook.com/Jabloneck%C3%BD-den%C3%ADk-145717718785742/" target="_blank"><i class="fa fa-facebook"></i></a>            <a href="/rss/"><i class="fa fa-rss"></i></a>
            <a onclick="switchBrowsingPlatform('mobile')" class="show-mobile-only"><i class="fa fa-mobile"></i><span>Mobilní<br>deník</span></a>
        </div>
        <ul class="brands">
            <li><a href="https://dotyk.denik.cz/" target="_blank"><svg viewBox="0 0 100 30"><use xlink:href="#f-dotyk"></use></svg></a></li>
            <li><a href="https://sip.denik.cz/" target="_blank"><svg viewBox="0 0 100 30"><use xlink:href="#f-sip"></use></svg></a></li>
            <li><a href="http://www.dumazahrada.cz/" target="_blank"><svg viewBox="0 0 100 30"><use xlink:href="#f-daz"></use></svg></a></li>
            <li><a href="http://www.kondice.cz/" target="_blank"><svg viewBox="0 0 100 30"><use xlink:href="#f-kondice"></use></svg></a></li>
            <li><a href="http://www.realcity.cz/" target="_blank"><svg viewBox="0 0 100 30"><use xlink:href="#f-realcity"></use></svg></a></li>
            <li><a href="https://www.kafe.cz/" target="_blank"><svg viewBox="0 0 100 30"><use xlink:href="#f-kafe"></use></svg></a></li>
            <li><a href="https://www.ireceptar.cz/" target="_blank"><svg viewBox="0 0 100 30"><use xlink:href="#f-receptar"></use></svg></a></li>
            <li><a href="https://www.tipcars.com/" target="_blank"><svg viewBox="0 0 100 30"><use xlink:href="#f-tipcars"></use></svg></a></li>
            <li><a href="http://vlasta.kafe.cz/" target="_blank"><svg viewBox="0 0 100 30"><use xlink:href="#f-vlasta"></use></svg></a></li>
            <li><a href="https://kvety.kafe.cz/" target="_blank"><svg viewBox="0 0 100 30"><use xlink:href="#f-kvety"></use></svg></a></li>
            <li><a href="http://www.annonce.cz/" target="_blank"><svg viewBox="0 0 100 30"><use xlink:href="#f-annonce"></use></svg></a></li>
            <li><a href="https://story.kafe.cz/" target="_blank"><svg viewBox="0 0 100 30"><use xlink:href="#f-story"></use></svg></a></li>
            <li><a href="https://www.estranky.cz/" target="_blank"><svg viewBox="0 0 100 30"><use xlink:href="#f-estranky"></use></svg></a></li>
            <li><a href="https://www.cars.cz/" target="_blank"><svg viewBox="0 0 100 30"><use xlink:href="#f-cars"></use></svg></a></li>
            <li><a href="http://www.igurmet.cz/" target="_blank"><svg viewBox="0 0 100 30"><use xlink:href="#f-igurmet"></use></svg></a></li>
            <li><a href="https://prekvapeni.kafe.cz/" target="_blank"><svg viewBox="0 0 100 30"><use xlink:href="#f-prekvapeni"></use></svg></a></li>
            <li><a href="https://automix.cars.cz/" target="_blank"><svg viewBox="0 0 100 30"><use xlink:href="#f-automix"></use></svg></a></li>
            <li><a href="https://www.national-geographic.cz/" target="_blank"><svg viewBox="0 0 100 30"><use xlink:href="#f-ng"></use></svg></a></li>
            <li><a href="https://praktickazena.kafe.cz/" target="_blank"><svg viewBox="0 0 100 30"><use xlink:href="#f-kreativ"></use></svg></a></li>
        </ul>
        <div class="copyright">
            Copyright © <a href="https://www.vlmedia.cz" target="_blank">VLTAVA LABE MEDIA a.s.,</a> 2005 - 2018, všechna práva vyhrazena.<br>
            Publikování nebo šíření obsahu Denik.cz je bez písemného souhlasu VLTAVA LABE MEDIA, a.s., zakázáno.
        </div>
    </div>
</footer>
    </div>
</div>

<div id="sticky" style="display:none"></div><div id="sign-info" data-login-check="//jablonecky.denik.cz/sign/info/"></div><div class="onesignal-popup">
	<span class="close-popup"></span>
	<p><b>Vážení čtenáři,</b></p>
	<p>náš web Deník.cz přechází kompletně pod zabezpečený protokol, který výrazně zlepší bezpečnost při procházení našich webů.</p>
	<img src="https://g.denik.cz/images/exodus/https-ico.png" alt="https info">
	<p>Z důvodu přechodu je nutné se znovu přihlásit k odběru upozornění na nejnovější zprávy - klikněte na tlačítko "Povolit", kterým si zajistíte odběr zpráv i do budoucna.</p>
	<p>Děkujeme za pochopení.</p>
	<span class="btn">POVOLIT</span>
</div>



    <script src="https://g.denik.cz/js/component/denik/volby/odpocet.js?v=2"></script>

<script type="text/javascript" src="https://g.denik.cz/webtemp/jsloader-e5b4161d3120-1537168437.js"></script>
<link rel="stylesheet" type="text/css" href="https://g.denik.cz/webtemp/cssloader-ba43a7b4e7c9-video-js-1537168437.css">

<!-- (C)2000-2013 Gemius SA - gemiusAudience / Denik.cz / Zpravodajstvi_Denik -->
<script type="text/javascript">
<!--//--><![CDATA[//><!--
var pp_gemius_identifier = 'zIfgjThTtwrdwzw4Y4DprpdRDkaUqs_g95aNpkqWstH..7';
function gemius_pending(i) { window[i] = window[i] || function() {var x = window[i+'_pdata'] = window[i+'_pdata'] || []; x[x.length]=arguments;};};
gemius_pending('gemius_hit'); gemius_pending('gemius_event'); gemius_pending('pp_gemius_hit'); gemius_pending('pp_gemius_event');
(function(d,t) {try {var gt=d.createElement(t),s=d.getElementsByTagName(t)[0]; gt.setAttribute('async','async'); gt.setAttribute('defer','defer');
 gt.src='https://spir.hit.gemius.pl/xgemius.js'; s.parentNode.insertBefore(gt,s);} catch (e) { }})(document,'script');
//--><!]]>
</script>
<script type="text/javascript">
    <!--//--><![CDATA[//><!--
    function gemius_player_pending(obj,fun) { obj[fun] = obj[fun] || function() { var x =
    window['gemius_player_data'] = window['gemius_player_data'] || [];
    x[x.length]=[this,fun,arguments];};};
    gemius_player_pending(window,"GemiusPlayer");
    gemius_player_pending(GemiusPlayer.prototype,"newProgram");
    gemius_player_pending(GemiusPlayer.prototype,"newAd");
    gemius_player_pending(GemiusPlayer.prototype,"adEvent");
    gemius_player_pending(GemiusPlayer.prototype,"programEvent");
    (function(d,t) { try { var gt=d.createElement(t),s=d.getElementsByTagName(t)[0],
    l='http'+((location.protocol=='https:')?'s':''); gt.setAttribute('async','async');
    gt.setAttribute('defer','defer'); gt.src=l+'://scz.hit.gemius.pl/gplayer.js';
    s.parentNode.insertBefore(gt,s); } catch (e) { } } )(document,'script');
    //--><!]]>
</script>

<script type="text/javascript" src="https://g.denik.cz/webtemp/jsloader-ff6ea70f53fd-recaptcha-1496650718.js"></script>

<script type="text/javascript" src="https://g.denik.cz/webtemp/jsloader-fd922454f8e4-cookies-lista-1517832273.js"></script>
<link rel="stylesheet" type="text/css" href="https://g.denik.cz/webtemp/cssloader-f49848743e37-cookies-lista-1517832273.css">
<script type="text/javascript">initCookies();</script>

<script type="text/javascript" src="https://g.denik.cz/webtemp/jsloader-cd0a650121e1-1537873734.js"></script>


</body>
</html>
